1. САХАРНЫЙ ДИАБЕТ
Stephen Clement, M.D.

1. Что такое сахарный диабет?
Сахарный диабет - это хроническое заболевание, характеризующееся нарушением метаболизма макроэргических соединений, особенно глюкозы и жиров. По традиции, диагноз диабета основывается на доказательстве нарушения толерантности к глюкозе. Совокупность нозологических форм, называемых сахарным диабетом, связана с общим нарушением толерантности к глюкозе и потенциальной возможностью развития осложнений в результате изменения обмена глюкозы и липидов. Разные типы диабета и нарушения толерантности к глюкозе приведены в нижеследующих таблицах:

Типы сахарного диабета и других категорий нарушенной толерантности к глюкозе

КЛИНИЧЕСКИЕ КЛАССЫ | ОТЛИЧИТЕЛЬНЫЕ ПРИЗНАКИ
Инсулинзависимый сахарный диабет (ИЗСД) тип I | Больные могут иметь любой возраст, но чаще им до 30 лет, они обычно худые и, как правило, отмечают внезапное появление признаков и симптомов, сопровождающихся снижением содержания инсулина и повышением уровня глюкозы в крови. У этих больных часто выявляют резко положительные пробы на кетоновые тела в моче в сочетании с гипергликемией; такие пациенты зависят от инсулинотерапии для предотвращения кетоацидоза и поддержания жизни
Инсулинзависимый сахарный диабет (ИЗСД) тип II (с ожирением или без него) | Этот диагноз ставится больным обычно старше 30 лет, они тучные и с относительно немногими классическими симптомами. У них нет склонности к кетоацидозу, за исключением периодов стресса. Хотя они и независимы от экзогенного инсулина для выживания, им он может потребоваться для соответствующего контроля гипергликемии
Другие типы сахарного диабета | У больных другими типами сахарного диабета отмечают определенные сопутствующие состояния или синдромы (см. следующую таблицу)
Нарушение толерантности к глюкозе (у тучных или худых) (НТГ) | У больных с нарушением толерантности к глюкозе наблюдают более высокие уровни глюкозы в плазме, чем в норме, но это не является диагностически значимым при сахарном диабете.
Другие типы нарушения толерантности к глюкозе | У больных с другими типами нарушения толерантности к глюкозе отмечают определенные сопутствующие состояния или синдромы (см. следующую таблицу)
Гестационный сахарный диабет (ГСД) | У больных ГСД НТГ возникает или выявляется во времябеременности

КЛАССЫ СТАТИСТИЧЕСКОГО РИСКА*
Предшествующее отклонение толерантности к глюкозе | У больных этого класса нормальная толерантность к глюкозе, но со случаями транзиторного сахарного диабета или транзиторных нарушений толерантности к глюкозе в анамнезе
Потенциальное отклонение толерантности к глюкозе | Больные этого класса никогда не имели отклонений толерантности к глюкозе, но у них отмечен больший, чем в норме, риск развития сахарного диабета или нарушений толерантности к глюкозе

* Используются в эпидемиологических и исследовательских целях.

Другие типы сахарного диабета и нарушения толерантности к глюкозе

Вторичные, после |
- заболеваний поджелудочной железы | Примеры: панкреатэктомия, гемохроматоз, муковисцидоз, хронический панкреатит
- эндокринопатий | Примеры: акромегалия, феохромоцитома, синдром Кушинга, первичный альдостеронизм, глюкагонома
- применения лекарственных препаратов и химических веществ | Примеры: некоторые гипотензиные средства, тиазид-содержащие диуретики, глюкокортикоиды, эстроген-содержащие препараты, психотропные средства, катехоламины
Связанные с |
- аномальностью рецепторов инсулина | Пример: acanthosis nigncans
- генетическими синдромами | Примеры: гиперлипидемия, мышечные дистрофии, хорея Гентингтона
- смешанными состояниями | Пример: нарушение питания ("тропический диабет")

2. Как диагностируется диабет?
Диагноз сахарного диабета основан на обнаружении повышенных концентраций глюкозы в крови. Содержание глюкозы в плазме натощак в норме составляет менее 115 мг/дл (6,4 ммоль/л). В норме через 30-90 минут после приема пищи или пробы на толерантность к глюкозе (прием внутрь 75 г глюкозы) уровень глюкозы в плазме остается ниже 200 мг/дл (11,1 ммоль/л) и менее 140 мг/дл (7,8 ммоль/л) спустя два часа после приема. Критерии для постановки диагноза диабета приведены в нижеследующей таблице.

Диагностические критерии сахарного диабета, нарушенной толерантности к глюкозе и гестационного диабета

НЕБЕРЕМЕННЫЕ ВЗРОСЛЫЕ ЖЕНЩИНЫ

Критерии сахарного диабета. Диагноз сахарного диабета у небеременных женщин следует ставить, если имеет место один из нижеследующих показателей:

  • случайно обнаруженный уровень глюкозы в плазме крови 200 мг/дл или более плюс классические признаки и симптомы сахарного диабета, включая полидипсию, полиурию, полифагию и потерю веса;
  • уровень глюкозы в плазме крови натощак 140 мг/дл или более, по крайней мере, при 2-х определениях;
  • содержание глюкозы в плазме натощак менее 140 мг/дл плюс повышенные уровни глюкозы в плазме в течение, по меньшей мере, 2-х пероральных проб на толерантность к глюкозе. Образец, взятый для анализа через 2 часа, и промежуточная проба через 1 час после приема 75 г глюкозы должны быть порядка 200 мг/дл или более. В пероральной пробе на толерантность к глюкозе нет необходимости, если у пациентки уровень глюкозы натощак в плазме крови 140 мг/дл или более.

Критерии нарушенной толерантности к глюкозе. Диагноз нарушенной толерантности к глюкозе у небеременных женщин следует ставить только тем, у кого отмечают все нижеследующие показатели:

  • уровень глюкозы в плазме крови натощак менее 140 мг/дл;
  • уровень глюкозы в плазме крови через два часа после пероральной пробы на толерантность к глюкозе находится в пределах от 140 до 200 мг/дл и
  • промежуточный уровень глюкозы в плазме крови через 1 час после пероральной пробы на толерантность к глюкозе составляет 200 мг/дл или более.

БЕРЕМЕННЫЕ ЖЕНЩИНЫ

Критерии гестационного диабета. После приема внутрь 100 г глюкозы диагноз гестационно-го диабета можно поставить, если 2 величины уровня глюкозы в плазме равны или превышают нижеследующие значения (в мг/дл)
Натощак - 105; Через 1 час - 190; Через 2 часа - 165; Через 3 часа - 145.

ДЕТИ

Критерии сахарного диабета. Диагноз сахарного диабета следует ставить тем детям, у которых отмечают один из нижеследующих показателей:

  • случайно обнаруженный уровень глюкозы в плазме крови порядка 200 мг/дл или более плюс классические признаки и симптомы сахарного диабета, включая полиурию, полидипсию, кетонурию и быструю потерю веса или
  • уровень глюкозы в плазме натощак 140 мг/дл или более, по меньшей мере, при 2-х определениях и повышенные уровни глюкозы в плазме крови в течение, по крайней мере, 2-х пероральных проб на толерантность к глюкозе. Уровень глюкозы в плазме крови через 2 часа после нагрузки глюкозой и, по крайней мере, еще один уровень глюкозы через 1 час после принятия глюкозы (1,75 г/кг идеальной массы тела, но не более 75 г), должны быть порядка 200 мг/дл или более.

Критерии нарушенной толерантности к глюкозе. Диагноз нарушенной толерантности к глюкозе следует ставить тем детям, у которых имеются оба из нижеследующих параметров:

  • концентрация глюкозы в плазме крови натощак менее 140 мг/дл и более 110 мг/дл
  • уровень глюкозы в плазме крови через 2 часа после Пероральной пробы на толерантность к глюкозе более 140 мг/дл, но менее 200 мг/дл

Из American Diabetes Association: Report of Expert Committee on the Diagnosis and Classification of Diabetes Mellitus. Diabetes Care 20:1183-1196, 1997, с разрешения.

3. Какое влияние оказывает генетика на сахарный диабет I типа?
Взаимосвязь между генетическими факторами и влиянием окружающей среды при диабете является сложной и пока еще недостаточно понятной. Что касается инсулинзависимого диабета I типа, то совокупный риск для сибсов от больных диабетом составляет 6-10% против 0,6% в общей популяции. Что касается влияния родительских генов, то потомство от женщин с диабетом I типа имеет меньший риск заболевания (2,1%), чем потомство от мужчин, больных диабетом I типа (6,1%). Причина этого несоответствия неизвестна. Монозиготные близнецы имеют 20-50%-ную коикордантность по диабету I типа. Восприимчивость к диабету I типа связана с генетической экспрессией определенных протеинов, кодируемых HLA участком основного комплекса гистосовместимости. Эти протеины имеются на поверхности лимфоцитов и макрофагов, и считается, что они важны для инициирования аутоиммунной деструкции (3-клеток. Несмотря на то, что неизвестны все генетические маркеры (HLA и другие) при диабете I типа, будущий прогресс в этой области позволит производить массовое обследование населения для выявления генетически обусловленной восприимчивости к диабету.

4. Какова роль генетики в развитии диабета II типа?
Повышение заболеваемости (инсулиннезависимым) диабетом II типа среди членов семьи предполагает наличие четкого генетического компонента при этом заболевании. У монозиготных близнецов отмечают 60-90%-ную конкордантность при диабете II типа. Совокупный риск заболевания диабетом II типа среди сибсов от больных диабетом родителей составляет 10-33% против 5% в общей популяции. У потомства от женщин, больных диабетом II типа, отмечают в два-три раза больший риск развития диабета, чем у потомства от мужчин с этим заболеванием. Точный тип наследования для диабета II типа неизвестен, но считают, что он является полигенным. У небольшого процента больных были установлены специфические мутации, которые кодируют диабет II типа. Тем не менее, для большинства больных специфический ген еще не определен. Взаимосвязь между окружающей средой и наследственностью можно обнаружить по более высоким уровням инсулина натощак в каждой весовой категории у потомства от двух родителей, страдающих диабетом II типа, по сравнению с контрольными группами (см. рис. 1.1). Высокое содержание инсулина является маркером резистентности к инсулину, прогностическим признаком прогрессирования метаболических нарушений и перехода к сахарному диабету II типа.

Рис. 1.1
Инсулинемия, масса тела у потомства от 2-х родителей с ИНЗСД. (Из Warram JH, Martin ВС, KrolewskiAS, eta/: Slow glucose removal rate and hyperin-sulinemia precede the development of type II diabetes with the offspring of diabetic parents. Ann Intern Med 113:909-915, 1990, с разрешения)

5. Каков патогенез сахарного диабета I типа?
При диабете I типа важнейшей стадией патогенеза является активация Т-лимфоцитов против специфических антигенов, имеющихся на Р-клетках больного. Эти активированные Т-клетки содействуют медленной деструкции ß-клеток путем пополнения пула Т- и В-лимфоцитов, макрофагов и цитокинов. Морфологическое изучение поджелудочных желез детей, умерших при остром начале диабета, выявило воспалительный инфильтрат из мононуклеарных клеток, не выходящий за пределы островков - так называемый инсулит. В конечном итоге на протяжении ряда лет наступает полная деструкция ß-клеток. Обнаружение в сыворотке крови ребенка высокого титра ауто-антител к инсулоцитам является прогностическим признаком прогрессирования диабета I типа. Различные антигены, экспрессируемыс ß-клеткой, вовлекаются как мишени для аутоиммунной атаки. Такие антигены включают как сам инсулин, так и протеин молекулярной массы 64 килодальтона (в настоящее время известный как декарбокси-лаза глютаминовой кислоты, или ДГК). Пусковой фактор для активации Т-клеток против этих аутоантигенов неизвестен, но возможно участие в этом процессе факторов окружающей среды, которые идентичны аутоантигену по антигенному составу. Т-клетки, активированные против этого антигена из окружающей среды, могут затем перекрестно реагировать с антигеном на поверхности ß-клеток - этот процесс называется молекулярной мимикрией. Что касается диабета I типа, то возможными активаторами из окружающей среды являются вирусы, токсины и продукты питания. Например, предполагают, что употребление коровьего молока в первые 6 недель жизни играет определенную роль в развитии диабета I типа у генетически предрасположенных к нему детей. Вирусы могут инициировать диабет I типа через молекулярную мимикрию или путем прямого изменения (3-клеток, вызывающих аномальную экспрессию аутоантигенов, или посредством прямой деструкции ß-клеток.

6. Каков патогенез сахарного диабета II типа?
Патогенез сахарного диабета II типа неясен, но, по-видимому, он является многофакторным. Самым ранним дефектом, который можно обнаружить, является резис-тентность к инсулину, проявляющаяся повышенным уровнем инсулина в плазме крови - или натощак, или после перорального или внутривенного теста на толерантность к глюкозе. Эту аномалию можно наблюдать еще в позднем подростковом возрасте, и она может предшествовать развитию диабета одно или два десятилетия. На этой ранней стадии резистентность к инсулину очевидна, даже если нет ожирения. Проспективные исследования указывают, что наследование признака резистентности к инсулину является облигатным, но недостаточным для развития диабета. Диабет не развивается у генетически предрасположенных к нему людей, если они поддерживают вес тела, близкий к идеальному. Заболевают обычно только генетически предрасположенные к диабету люди, страдающие ожирением. Ожирение, особенно ожирение туловища (андроидный тип ожирения), связано с резистентностыо к инсулину и, как считают, предъявляет повышенные требования ß-клеткам.

Рисунок 1.2 отражает связь между окружностью талии (тест, характеризующий ожирение туловища) и чувствительностью к инсулину у женщин с разной степенью толерантности к глюкозе. Женщины с наименьшими размерами талии оказались наиболее чувствительными к инсулину по сравнению с женщинами, имевшими самые большие размеры талии. Идентичная взаимосвязь продемонстрирована и у мужчин.

Рис. 1.2
Взаимосвязь между инсулинрезис-тентностью, измеренной с помощью метода с использованием эуглике-мической методики зажима, и окружностью талии у женщин с разной степенью толерантности к глюкозе. СУГ = скорость утилизации глюкозы. Высокая СУГ = инсулинчувствительный. Низкая СУГ = инсулинрезистентный. г = -0,71, Р < 0,01 для женщин; г = -0,65, Р < 0,01 для мужчин (график не приведен). (Из Kohrt WM, Kir-wan JP, Staten MA, etal: Insulin resistance in aging is related to abdominal obesity. Diabetes 42:273, 1993, с разрешения)

Что касается людей, генетически предрасположенных к диабету II типа, то ß-клетки по существу способны компенсировать резистентность к инсулину. Однако с годами ß-клетки теряют эту способность. Этот случай недостаточности функции ß-клетоквстречается часто, когда ставят клинический диагноз диабета. Процесс перехода от резистентности к инсулину к недостаточности р-клеток четко прослеживается у людей. Подобным образом можно прогнозировать сахарный диабет II типа, воспроизведенный на животных, который прогрессирует, проходя через различные стадии резистентности к инсулину и инсулпновой недостаточности.

7. Что вызывает недостаточность ß-клеток?
Причина недостаточной функции ß-клеток на прежнем уровне при возросших требованиях, наблюдаемых при диабете II типа, пока неясна. Едва уловимые дефекты функции Р-клеток описаны еще на ранних стадиях болезни. Одна из привлекательных теорий состоит в том, что сама глюкоза, если ее концентрация превышает нормальные пределы, может фактически оказаться "токсичной" для Р-клеток.

Рис 1.3
Схема развития инсулиннезависимого диабета

Эта теория подкреплена рядом исследований, проведенных на животных, которые показали, что р-клетки не способны реагировать соответствующим образом на глюкозу, если ее концентрации в окружающей эти клетки среде сохраняются выше - 120 мг/дл. Согласно этим исследованиям, глюкоза может способствовать возникновению порочного круга, состоящего в увеличении содержания глюкозы в крови и снижении функции ß-клеток. Этот приобретенный дефект функции ß-клеток, по-видимому, является обратимым, если уровни глюкозы нормализуются.
Есть и другие причины дисфункции ß-клеток, имеющие значение в развитии диабета II типа, включая генетически детерминированное уменьшение массы ß-клеток и накопление амилоидоподобных волокон в ß-клетках (амилин). Относительный вклад этих факторов неизвестен. В процессе болезни функция ß-клеток при диабете II типа снижается, может прогрессировать далее и, в конце концов, перейти в нозологическую форму, подобную диабету I типа, который проявляется выраженной или абсолютной инсулиновой недостаточностью и предрасположенностью к кетозу (см. рис. 1.3).

8. Каким образом печень способствует поддержанию гипергликемии натощак при диабете II типа?
Уровень глюкозы натощак определяется установившимся равновесием между утилизацией глюкозы периферическими тканями и продукцией глюкозы печенью. При отсутствии сахарного диабета основной уровень инсулина натощак достаточен для того, чтобы подавить продукцию глюкозы печенью и поддерживать содержание глюкозы в пределах нормы. Однако при диабете II типа уровень инсулина в крови недостаточен, чтобы подавить продукцию глюкозы печенью, возрастающую на поздних стадиях прогрессироваиия диабета и становится основным фактором, определяющим гипергликемию натощак. Таким образом, в далеко зашедших стадиях развития диабета II типа инсулинрезистентность, недостаточность инсулина и повышенная продукция глюкозы печенью - все они играют определенную роль в поддержании и сохранении гипергликемии. Сопоставление известных патогенетических факторов, отмеченных при диабете I и II типов, приведено ниже.

Сопоставление известных патогенетических факторов при диабете I и II типа

ПАТОГЕНЕТИЧЕСКИЙ ФАКТОР | I ТИП (ИНСУЛИНЗАВИСИМЫЙ) | IIТИП (ИНСУЛИННЕЗАВИСИМЫЙ)
Генетический | Риск заболевания, связанный со специфическими HLA гаплотипами | Сильная семейная сгруппированность, но специфический ген-маркер не определен
Относящийся к окружающей среде | ? Аутоиммунная реакция, инициируемая вирусами ? Антигены, принятые внутрь (коровье молоко) | Малоподвижный образ жизни, ожирение ? Лекарства
Аутоиммунный | Есть | Нет
Другие | ? | ? Уменьшение массы р-клеток ? Амилин ? "Токсичность" глюкозы

Адаптировано из лекции Michael Bush

9. Какие другие нарушения метаболизма наблюдаются при диабете?
Диабет характеризуется нарушением метаболизма макроэргических соединений, из которых глюкоза является наиболее значимой. Кроме того, у людей, больных диабетом, нарушается метаболизм свободных жирных кислот (СЖК) и аминокислот. Инсулин способствует клиренсу СЖК и является сильным ингибитором липолиза. При инсулиновой недостаточности или резистентности к инсулину этот антилиполитический эффект инсулина нарушается, что ведет к повышению уровней СЖК и триглицеридов.
Ривен (Reaven) впервые ввел термин "Синдром X" для описания целого ряда нарушений, часто наблюдаемых вместе: гиперинсулинемия, нарушение толерантности к глюкозе, гипертензия, увеличение содержания триглицеридов в плазме крови и снижение концентраций холестерина с липопротеинами высокой плотности. И еще одна особенность, которая тесно связана с этим симптомом, - ожирение туловища. Такая совокупность нарушений часто встречается у больных с повышенным риском заболевания диабетом или ранее диагностированным диабетом II типа и предполагает наличие одного этиологического фактора. Несмотря на то, что генетический маркер синдрома не определен, тканевая резистентность к усвоению глюкозы обнаружена всеми исследователями. Значение синдрома X состоит в том, что пациенты даже с легкой непереносимостью глюкозы подвержены повышенному риску атеросклеротических заболеваний, обусловленных сопутствующими нарушениями артериального давления и обмена липидов. Коррекцию этих нарушений следует производить на этиологическом уровне синдрома, а именно, резистентности к инсулину.

Рис. 1.4
Синдром X
Сплошные стрелки указывают на доказанные связи, а пунктирные стрелки - на недоказанные, но вероятные связи

10. В чем состоит оптимальное лечение диабета I типа?
За последние десять лет стратегия лечения диабета I типа резко изменилась. До 1980 года стандартная инсулинотерапия состояла из установленной дозы в виде одной или двух инъекций смеси обычного инсулина и НПХ инсулина (НПХ - нейтральный иротамии инсулин Хагедорпа (смесь обычного инсулина с иротамин-цимк ин-'сулииом). В России и Европе в качестве пролонгированных ппсулипов средней продолжительности действия применяют чаще моиотард, лепте, нротофам, хумулип-лснтс; а ипсулииов короткого действия - актроиид, иисулорап, хумулии-регуляр. - Прим. ред.), определенной диеты и соблюдения режима физических нагрузок, а также пробы на содержание глюкозы в моче. Доступность самоконтроля содержания глюкозы в крови, использование схем применения инсулина в виде многократных доз и эволюция специализированных центров по лечению диабета позволили заметно улучшить контроль за гликемией у больных. При этом заинтересованность в выполнении схем интенсивной терапии значительно возросла, благодаря последним результатам исследования по борьбе с диабетом и его осложнениями.

11. Опишите модель контроля за диабетом и его осложнениями при лечении диабета I типа.
Контроль за диабетом и его осложнениями показал, что у больных диабетом I типа при интенсивной терапии частота ретинопатий сокращалась на 34-76% по сравнению с больными, произвольно получавшими стандартное лечение. Заметно уменьшилась частота альбуминурии и невропатии. Отрицательное действие интенсивной терапии заключается в трехкратном увеличении случаев тяжелой гипогликемии. Проведение интенсивной терапии требует, чтобы больной контролировал содержание глюкозы в крови 4-8 раз в день и пользовался схемой введения многократных доз (три или более инъекций) инсулина или использовал инфузиоппый насос. Больной должен подсчитывать точное количество принимаемых внутрь углеводов или использовать показатели метаболизма для того, чтобы принять рациональные решения относительно подбора дозы инсулина.
Интенсивная терапия лучше всего проводится специализированной бригадой в составе дипломированного инструктора по диабету, медсестры, диетолога, специалиста в области поведения и врача со специальной подготовкой по интенсивной терапии (обычно эндокринолога). Больной часто получает консультации бригады врачей-специалистов при ежемесячных посещениях клиники и еженедельных контактах по телефону для обсуждения результатов самоконтроля проб на содержание глюкозы в крови. Для передачи результатов самоконтроля проб на содержание глюкозы в крови в настоящее время часто используют компьютерный модем или факс. Это позволяет часто корректировать схему приема инсулина, режим питания и физической нагрузки (смотрите образцы прилагаемых бланков).

По результатам контроля за диабетом и его осложнениями Диабетическая Ассоциация США рекомендует, чтобы "пациенты стремились добиться самого лучшего уровня контроля за содержанием глюкозы, не подвергая себя чрезмерному риску гипогликемии или других вредных факторов".

УСТАНОВКИ ИНСУЛИНОВОГО НАСОСА

1. ИСХОДНЫЕ СООТНОШЕНИЯ

1-ое исходное соотношение от 12 ч в полночь до______ :____ _Уч.
2-ое исходное соотношение _______________ до ______ :______Уч.
3-е исходное соотношение ________________ до _______:______Уч.

2. ПЛАН ПРИЕМА ПИЩИ/ОДНОКРАТНАЯ ДОЗА ИНСУЛИНА

Завтрак ___ хлеб ___ фрукты ___ молоко ___(г__ углеводов) единиц.
Ленч ___ хлеб ___ фрукты ___ молоко ___(г__ углеводов) единиц.
Обед ___ хлеб ___ фрукты ___ молоко ___(г__ углеводов) единиц.
Легкая закуска ___ хлеб ___ фрукты ___ молоко ___(г__ углеводов) единиц.
Одна единица инсулина перекроет примерно _____ грамм углеводов.

3. ДОПОЛНИТЕЛЬНЫЙ ИНСУЛИН

Давайте одну дополнительную дозу на каждые ________ оценочных баллов, насколько содержание глюкозы в крови выше __________.
Давайте дополнительный инсулин только через, по крайней мере, четыре часа после приема последней дозы инсулина.

4. ХРОНОМЕТРИРОВАНИЕ

Если глюкоза крови - 80-150, то введите дозу за 30 мин до еды.
Если уровень глюкозы крови > 150, то введите дозу за 45 мин до еды.
Если глюкоза крови < 80, то введите дозу и приступайте к еде немедленно.

5. ГИПОГЛИКЕМИЯ
Лечите гипогликемию ____ граммами быстро действующих углеводов, затем 15 грамм хлеба или 1 л молока.

6. ФИЗИЧЕСКАЯ НАГРУЗКА

Уменьшите дозу инсулина перед приемом пищи на ______ единиц перед физической нагрузкой.
При продолжительной физической нагрузке уменьшите базальную скорость введения инсулина до ____/час в течение ______ часов после нагрузки.

7. ЗАДАЧИ АНАЛИЗА СОДЕРЖАНИЯ ГЛЮКОЗЫ В КРОВИ

Натощак ______, через 2 часа после приема пищи ________, в 3 ч. утра > 60.
Дозировки инсулина для (внесите ниже фамилию пациента)

НОРМАЛЬНАЯ ДОЗА ИНСУЛИНА
УТРОМ ПЕРЕД ОБЕДОМ ПЕРЕд ОХОДОМ КО СНУ
__________ НПХ ___________ НПХ ___________ НПХ
_____ обыкн. инсулин _____ обыкн. инсулин
При увеличении количества принимаемой пищи добавьте ___ обыкновенный инсулин к вышеприведенной дозе.

С УВЕЛИЧЕНИЕМ АКТИВНОЙ ДЕЯТЕЛЬНОСТИ ТРЕБУЕТСЯ МЕНЬШЕ ИНСУЛИНА

Примите _______ обыкновенный инсулин, _______НПХ до полудня при выполнении дневной работы.
Примите _______ обыкновенный инсулин после полудня при выполнении вечерней работы.
Дополнительный прием инсулина - добавьте к вашей обычной дозировке, если сахар у вас высокий:
Если > 200, то добавьте ____ единиц обыкновенного инсулина.
Если > 250, то добавьте ____ единиц обыкновенного инсулина.

Расчет по времени
- если содержание глюкозы в крови находится в пределах нормы, то введите инсулин за 30 минут до еды;
- если содержание глюкозы в крови низкое, то введите инсулин и и приступайте к еде сразу же;
- если содержание глюкозы в крови высокое, то введите инсулин за час до еды.
* Концентрация глюкозы приведена в мг/дл.

12. Оправдывает ли затраты интенсивная терапия диабета?
Подсчеты эффективности затрат показывают, что возможное сокращение стоимости лечения осложнений диабета (лазерная фотокоагуляция, диализ, госпитализация по поводу ампутаций и реабилитации) оправдывает стоимость персонала и содержания, чтобы поддержать интенсивную терапию диабета. Что касается интенсивной терапии, то соотношение риска и пользы может быть менее благоприятно для детей препубертатного возраста, при далеко зашедших осложнениях и больных ишемической болезнью сердца и сосудов головного мозга.

13. Можно ли улучшить контроль за гликемией без интенсивной терапии?
Модель исследования по контролю за диабетом и его осложнениями при лечении диабета I типа считается самым лучшим стандартом. Тем не менее, различные простые изменения в лечении инсулином способны улучшить контроль за гликемией. Исходя из нашего опыта, простое разделение вечерней дозы инсулина производят таким образом, что инсулин короткого действия принимают перед ужином, а НПХ вводят перед сном для стабилизации гликемии в течение ночи. Принцип контроля состоит в том, что НПХ-инсулин, принятый перед сном, не достигает своего пика до 5-6 часов утра. Для людей с выраженным "феноменом зари" (повышенные потребности в инсулине, под действием контррегуляторных гормонов) эта схема лечения покрывает возросшую потребность и сводит к минимуму ночную гликемию. Вводя вечером НПХ-инсулин, легче корректировать уровень глюкозы натощак (рис. 1.5).

Рис. 1.5
Когда начинает действовать принимаемый вами инсулин?

14. Каков подход к больному с лабильным уровнем глюкозы в крови?
Тщательно собранный анамнез, поиск причин вариабельности содержания глюкозы важны для оптимизации схемы лечения диабета. Наличие и причина гипогликеми-ческих реакций представляют собой очень важную информацию, так как гипогликемия часто приводит к передозировке углеводов, вызывающей гипергликемию. Гипогликемия может также снизить способность больного реагировать на гипогликемию в следующие 24 часа (см. главу 2). Обычная стратегия оптимизации программы лечения диабета состоит в следующем:

  • Займитесь причинами гипогликемии и устраните их.
  • Доведите уровень глюкозы натощак до оптимального.
  • "Тонко откорректируйте" схему лечения, чтобы довести до оптимума содержание глюкозы до и после обеда.
  • Обратите внимание на особые ситуации (повышенная физическая нагрузка, обеды вне дома, путешествие, инфекции, сопутствующие заболевания).
  • Используйте уровни гемоглобина Ale (гликогемоглобин), чтобы проследить
    за прогрессированием заболевания.

Некоторые из причин вариабельности содержания глюкозы приведены в нижеследующей таблице.

Устранение ошибок в схеме лечения инсулином

  • Проверьте точность самоконтроля при анализе крови на сахар.
  • Фармакокинетика:
    Взятие инсулина и смешивание (будьте осторожны со смесью обычного
    инсулина короткого действия и пролонгированного).
    Места введения (живот > руки > бедра).
    Введение в "активно работающие" конечности.
    Эффективность инсулина (хранение).
    Время приема обычного инсулина (за 30 минут до приема пищи).
  • Гипергликемия натощак: феномен Сомоджи в противовес "феномену зари".
  • Питание:
    Время приема пищи.
    Кутежи и переедания.
    Учитывайте возможность пареза перистальтики кишечника.
  • Физическая нагрузка:
    Острая гипогликемия.
    Поздняя гипогликемия (особенно при длительной физической нагрузке).
  • Алкоголь: поздняя гипогликемия.
  • Лекарственные препараты: например, кортикостероиды.
  • Стресс.
  • Заболевание.
  • Гормональные факторы: например, менструации (потребности в инсулине могут возрастать в середине цикла и снижаться в первый день менструации).

15. Что такое Лизпро инсулин?
Лизпро инсулин - разработанный аналог инсулина с более быстрым началом действия, чем традиционный инсулин короткого действия. Традиционный инсулин короткого действия образует гексамеры, как в растворе, так и в подкожной клетчатке. Эти гексамеры задерживают диффузию инсулина из подкожной клетчатки в кровоток. По этой причине разработаны синтетические аналоги инсулина, которые остаются мономерами после инъекции. Инсулин Лизпро выработан при помощи обмена в натуральной последовательности бета-цепи человеческого инсулина аминокислот в позициях 28 и 29 (изменение нативной последовательности пролин-лизин на лизин-пролин). Эта простая перемена последовательности аминокислот уменьшает возможность формирования димеров или гексамеров в 300 раз по сравнению с традиционным инсулином короткого действия. Результатом является инсулин с началом действия через 15 минут и длительностью действия около 3 часов. Клинические исследования инсулина Лизпро показали более низкий уровень постпрандиальной гликемии и меньшую частоту гипогликемии. Лизпро рекомендуется пациентам, предпочитающим введение инсулина непосредственно перед едой или страдающим от частых гипогликемии.

16. Каково оптимальное лечение диабета II типа?
Так как диабет II типа является гетерогенным процессом, и у больных могут быть и другие сопутствующие заболевания, то лечение должно быть индивидуализировано. Наиболее распространенная ошибка в лечении - рассматривать диабет II типа как "пограничное состояние" или же полностью пренебречь лечением. Больные с уровнями глюкозы натощак, превышающими 140 мг/дл, или послеобеденными уровнями глюкозы свыше 200 мг/дл, даже без характерной симптоматики, подвержены повышенному риску диабетических осложнений. В последних обзорах [6] уделяется особое внимание вопросам, касающимся интенсивного лечения диабета, с целью профилактики осложнений у больных со II типом.

Стратегия оптимального лечения диабета II типа состоит в нормализации уровней глюкозы в крови за счет увеличения чувствительности к инсулину. К сожалению, в настоящее время в Соединенных Штатах нет лекарственных средств, которые бы непосредственно повышали чувствительность к инсулину. Вмешательства в образ жизни, касающиеся диеты и физической нагрузки, могут резко увеличивать чувствительность к инсулину у достаточно мотивированных больных. Вначале следует дать специфическую установку на соблюдение программы упражнений на открытом воздухе. Чувствительность к инсулину можно увеличить просто введением в распорядок дня быстрой ходьбы в течение 20 минут. Программа физических нагрузок должна соответствовать образу жизни больного и его распорядку дня. Оптимальная программа предусматривает, чтобы больной занимался в группе лечебной физкультуры. Вмешательство в режим питания заключается в первоначальной оценке пациента врачом-диетологом и индивидуальных контрольных визитах к врачу или занятиях. Цель должна быть скромной, но все же предусматривать постоянную потерю массы тела (если это необходимо).

17. Можно ли регулировать уровень гликемии с помощью диеты и физической нагрузки?
Диета и физическая нагрузка сами по себе часто являются недостаточными для достижения оптимального контроля гликемии. Гипогликемические лекарственные средства, принимаемые внутрь, - главным образом, препараты сульфонилмочеви-ны - широко применяются в лечении диабета II типа. Основной механизм их действия состоит в повышении чувствительности р-клеток к глюкозе, так что р-клетка высвобождает больше инсулина на каждом уровне содержания глюкозы в крови. Лучшими кандидатами для применения препаратов сульфонилмочевины являются больные с уровнями глюкозы в крови натощак менее 250 мг/дл.

Рис. 1.6
Возможные точки приложения действия препаратов, влияющих на метаболизм глюкозы. (Из Pandit MK, Burke J, Gustafson AB, et a/: Drug-induced disorders of glucose intolerance. Ann Intern Med 118:529, 1993, с разрешения)

Существует несколько классов лекарственных препаратов для оптимизации контроля гликемии у больных сахарным диабетом II типа. Препараты сульфонилмочевины (глипизид, глибурид) стимулируют продукцию инсулина поджелудочной железой. Метформин улучшает чувствительность к инсулину, преимущественно, клеток печени. Акарбоза замедляет всасывание потребляемых углеводов путем ингибирования гидролиза пищевых дисахаридов. Препараты нового класса, называемые тиазоли-диндиопами, напрямую повышают чувствительность к инсулину печени. Эти препараты могут использоваться в качестве монотерапии или в различных комбинациях для достижения желаемого уровня гликемии.

Точки приложения действия различных препаратов при сахарном диабете II типа

ПРЕПАРАТ | ПОДЖЕЛУДОЧНАЯ ЖЕЛЕЗА | ПЕЧЕНЬ | МЫШЦЫ/ЖИРОВАЯ ТКАНЬ | ЖЕЛУДОЧНО-КИШЕЧНЫЙ ТРАКТ
Сульфонилмочевина | V |  |  |
Метформин |  | V |  |
Акарбоза |  |  |  | V
Троглитазон |  | V | V |

Часто приходится сталкиваться с такой дилеммой: как лечить больного диабетом II типа, у которого не удалось добиться лечебного эффекта с помощью диеты, упражнений и сульфонилмочевины. Причины безуспешности терапии препаратами сульфонилмочевины включают несоблюдение режима питания и физических нагрузок, неудачи с потерей веса или сниженную инсулинсекреторную способность. Независимо от причины, для оптимального контроля гликемии может потребоваться назначение инсулина.

Больной диабетом II типа может попасть в группу инсулинрезистентных или больных с инсулиновой недостаточностью. Например, у больного, только недавно заболевшего диабетом с почти "идеальной" массой тела (без ожирения) может в действительности быть латентно протекающий диабет I типа, даже без кетоза. У этих больных, несмотря на отсутствие антител к клеткам островков поджелудочной железы в сыворотке, вполне целесообразно начать инсулинотерапию уже в период постановки диагноза. Это может сохранить остаточную функцию (3-клеток и усилит контроль за течением болезни в будущем. И, наконец, обширный перечень применяемых лекарственных средств может нарушить толерантность к глюкозе; многие из препаратов применяются у больных диабетом для лечения сопутствующих заболеваний. Необходима осторожность при составлении схем лечения для того, чтобы с помощью этих препаратов добиться наилучших терапевтических результатов с наименьшим отрицательным действием. В итоге фармакотерапия диабета II типа представляет собой уравновешивающую оптимизацию контроля за содержанием сахара крови при одновременной попытке улучшить чувствительность к инсулину, изменяя образ жизни.

18. Что такое терапия, сочетающая введение НПХ-инсулина на ночь и сульфонилмочевины в дневное время?
Добавление дозы НПХ-инсулииа, принимаемого на ночь, к используемой схеме лечения сульфонилмочевиной называют BIDS (BIDS - инсулин на ночь, сульфопплмочсвина - дном. - Прим. ред.) терапией. Логическое обоснование состоит в том, что назначаемый перед сном инсулин является сильным ингибитором образования глюкозы в печени, что приводит к гипергликемии натощак (см. патогенез диабета II типа). Посредством постепенного повышения дозы НПХ-инсулина можно часто без вреда нормализовать уровень глюкозы натощак с минимальным риском гипогликемии. При нормальном уровне глюкозы натощак принимаемая в дневное время сульфонилмочевииа может регулировать уровень глюкозы в течение дня. Метод вышеописанной сочетанной терапии можно быстро освоить в амбулаторных условиях с помощью медсестры-инструктора по диабету. Широко применяют начальную лечебную дозу - 6-10 ЕД НПХ перед сном. Дозу можно увеличивать каждые 3-4 дня на две единицы до тех пор, пока содержание глюкозы в крови натощак не будет в пределах 80-120 мг/дл. Как только достигнут этот уровень, эффективность программы лечения можно контролировать, определяя глюкозу в крови перед завтраком и вечерним приемом пищи. Если уровень глюкозы в крови натощак утром нормализовался, но вечером повышен, то показана традиционная инсулинотерапия два раза в день.

19. Существуют ли установленные нормативы внебольничной медицинской помощи больным сахарным диабетом?
Да, существуют. Американская Диабетическая Ассоциация публикует минимальные нормативы медицинской помощи [4]. Эти нормативы основаны на данных сотрудников медико-санитарной помощи из самых разных областей специальных знаний. Например, нормативы требуют, чтобы у больных была полная история болезни и объективное обследование при первом визите к врачу. Лабораторное исследование должно включать содержание липидов натощак и гликированного гемоглобина (HbAlc). Наблюдение за осложнениями должно включать ежегодное объективное обследование, осмотр офтальмологом и анализ мочи (см. также главу 3). Для последующего лабораторного наблюдения используют определение гликированного гемоглобина, по крайней мере, раз в полгода у всех больных и ежеквартально у больных, получающих инсулинотерапию, а также при плохо контролируемом диабете II типа.

20. Какова роль образовательных программ (обучения) в лечении больных диабетом?
Немногие хронические заболевания требуют от больного такого участия, как это необходимо при диабете. Качество и интенсивность проводимой санитарно-просветительской работы среди больных диабетом часто определяют успех или неудачи в лечении. Эта работа по санитарному просвещению проводится всеми сотрудниками медико-санитарной помощи. Тем не менее, активный вклад медсестры-инструктора по диабету и врача-диетолога считается существенно важным для оптимального лечения. Они могут не только добиться соблюдения больными схемы лечения, но также устранить барьеры и препятствия, которые могут оказаться скрытыми от врача и обеспечить участие самих больных в вопросах лечения [12].


2. ОСТРЫЕ ОСЛОЖНЕНИЯ САХАРНОГО ДИАБЕТА
Stephen Clement, M.D., Javier Ivan Torrens, M.D., CPT, MC

1. Каковы наиболее распространенные острые осложнения сахарного диабета?
Острые осложнения диабета - это прямой результат изменений содержания глюкозы в плазме в виде гипергликемии или гипогликемии. Начальные симптомы гипергликемии - повышенная жажда (полидипсия), повышенное выделение мочи (полиурия), усталость или неясность зрения (затуманенное зрение). Если не произвести коррекцию, то гипергликемия, в конце концов, может привести к диабетическому кетоацидозу (ДКА) или некетоновой гиперосмолярной коме. ДКА и гиперосмолярная кома по традиции рассматриваются как отдельные нозологические формы. В действительности они представляют элементы патологического процесса, характеризующегося разными степенями инсулиновой недостаточности, избыточной продукцией контринсулиновых гормонов и обезвоживанием. В некоторых случаях признаки ДКА и гиперосмолярной комы могут развиваться одновременно.
Гипогликемия, еще одно острое осложнение диабета, связана с нарушением равновесия между лекарственным средством, применяемым в лечении диабета (инсулин или сульфонилмочевина), и приемом пищи или физической нагрузкой. Так как нормальное функционирование головного мозга почти полностью зависит от глюкозы, то резкое падение концентрации глюкозы в циркулирующей крови может привести к нарушению сознания, ступору или коме.

2. Что представляет собой диабетический кетоацидоз?
ДКА - это состояние неконтролируемого катаболизма, обусловленного абсолютной или относительной недостаточностью инсулина в кровотоке. Обычно наблюдается триада ДКА - метаболический ацидоз (рН < 7.35), гипергликемия (содержание глюкозы в крови обычно > 250 мг/дл) и наличие кетонов в моче или крови. Относительная или абсолютная недостаточность инсулина сопровождается соответствующим повышением содержания контринсулиновых гормонов (глюкагон, адреналин, гормон роста и кортизол), что усиливает продукцию глюкозы печенью (глюконеогенез) и катаболизм жиров (липолиз). Липолиз обеспечивает субстрат (свободные жирные кислоты) для неконтролируемой продукции кетонов печенью. Образование кетонов ведет к ацидозу и повышению разницы между концентрациями катионов и анионов, которая почти всегда наблюдается при ДКА.

3. Что является причиной ДКА?
Любое нарушение, которое смещает равновесие между содержанием инсулина и контринсулиновыми гормонами, может неожиданно привести к ДКА. Немногие случаи ДКА встречаются у людей (в основном, преклонного возраста), у которых диабет в прошлом не диагностировался. Большинство случаев (вплоть до 80%) ДКА, тем не менее, развивается у людей с поставленным ранее диагнозом диабета из-за неадекватного введения инсулина или присоединения (наличия) сопутствующего заболевания.
Считают, что у многих больных с повторными проявлениями ДКА знания о схеме лечения инсулином недостаточны, или же они не обучены, как проверять мочу на наличие кетонов или как справляться со своим диабетом в периоды проявления болезни. Все это недостатки самолечения при диабете.
Наиболее распространенными интеркуррентными заболеваниями, которые способствуют ДКА, являются инфекция и инфаркт миокарда. Даже местные инфекции, такие, как заболевания мочевых путей или простатит, ускоряют наступление ДКА. Другие провоцирующие ДКА причины включают тяжелый эмоциональный стресс, травму и прием лекарственных средств (например, кортикостероидов, пентамидина) или гормональные изменения (например, предовуляция) у женщин. ДКА чаще всего связан с инсулинзависимым диабетом I типа. Однако он также может встречаться и у пожилых людей с инсулиннезависимым диабетом II типа, особенно в связи с серьезным интеркуррентным заболеванием.

4. Как диагностируют ДКА?
Очень важна быстрая диагностика, так как промедление может привести к повышенной частоте других осложнений и смертности. Содержание электролитов и глюкозы в сыворотке следует определять до начала внутривенного введения жидкостей любому больному, у которого возможна дегидратация. Больных с обезвоживанием всегда следует спрашивать о наличии у них каких-либо симптомов, свойственных диабету.
Признаки и симптомы ДКА проявляются в виде учащенного дыхания или дыхания Куссмауля, запаха ацетона при дыхании, тошноты или рвоты и разлитой боли в животе (наблюдается у 30% больных). Важными проявлениями, на которые следует обратить внимание при изучении анамнеза, являются симптомы инфекции, ишемическая болезнь сердца, другие возможные отягощающие факторы и схема приема инсулина.
ДКА следует заподозрить, если больной поступает с заметной гипергликемией (концентрация глюкозы > 300 мг/дл) и метаболическим ацидозом. Обычно, но не всегда, имеет место повышенная разница между концентрациями катионов и анионов (анионный разрыв) > 13 мЭкв/л. При вышеуказанной ситуации повышенное количество кетонов в крови или моче подтверждает диагноз.
Если анализ крови или мочи на кетоны отрицательный, и есть серьезные подозрения на ДКА, то следует все же начать лечение введением жидкостей и инсулина. В процессе лечения анализы крови и мочи на кетоны станут положительными. Эта "задержка" с обнаружением измеряемых кетонов обусловлена ограничением лабораторного теста на кетоны, который выявляет только ацетоуксусную кислоту. Преобладающим кетоном при нелеченном ДКА является бета-гидроксимасляная кислота. По мере лечения ДКА ацетоуксусная кислота становится преобладающим кетоном, и тест на кетоны становится положительным.

5. Как лечить ДКА?
Первый час
1. Получите данные об исходном уровне электролитов, азота мочевины крови, креатинина, глюкозы, анализ мочи, измерения кетонов в моче и крови, ЭКГ.
2. Получите данные анализа газов артериальной крови, если у больного одышка, или если уровень бикарбоната сыворотки крови очень низкий (мЭкв/л).
3. Начните вести карту регистрации введения жидкостей, диуреза и лабораторных данных (см. образец карты, рис. 1.7).
4. Жидкости: изотонический раствор хлорида натрия, 15 мл/кг/час (~1 л/час при массе тела 70 кг).
5. Калий: посмотрите на зубцы Т на ЭКГ. Если зубцы Т остроконечные или нормальные, то никакой необходимости в калии нет. Если зубцы Т низкие, или имеются зубцы U (указывающие на гипокалиемпю), то добавляйте 40 мЭкв КС1 к каждому литру внутривенно вводимых жидкостей.
6. Инсулин: доза в 10-20 ЕД внутривенно с последующим непрерывным введением 5-10 ЕД в час (0,1 ЕД/кг/час). Для капельного внутривенного вливания добавляют 500 ЕД обычного инсулина к 1 литру изотонического раствора хлорида натрия (концентрация 0,5 ЕД/мл). Вылейте первые 50 мл через трубку внутривенной системы в раковину, прежде чем подсоединить систему к больному. Пользуйтесь только обычным инсулином.
7. Выясните причину, которая спровоцировала ДКА (например, инфекция, инфаркт миокарда, и т. д.).

Рис. 1.7
Карта больного с диабетическим кетоацидозом
1 - час; 2 - артериальное давление; 3 - пульс; 4 - частота дыхания; 5 - глюкоза крови; 6 - кетоны крови; 7 - Na+; 8 - К+; 9 - СГ; 10 - НСОз"; 11 - анионный разрыв (разница между концентрациями катионов и анионов); 12 - рН газов крови; 13 - инсулин; 14 - тип внутривенно вводимой жидкости; 15 - количество; 16 - KCI (мЭкв); 17 - диурез; 18 - исследование нервной системы

Второй час
1. Определите дыхание больного, показатели жизненно важных функций, реакцию на окружающее, степень гидратации, диурез.
2. Получите повторно данные о содержании электролитов, глюкозы, количестве кетонов в моче и крови.
3. Жидкости: продолжайте введение изотонического раствора хлорида натрия со скоростью примерно 1 л/час.
4. Калий: откорректируйте добавление КС1 во вводимых жидкостях так, чтобы поддерживать содержание сывороточного калия в пределах 4-5 мЭкв/л. Следует учитывать потребность в замещении 40 мЭкв КС1 в час, так как терапия продолжается.
5. Инсулин: продолжайте введение инсулина. Если содержание глюкозы в сыворотке менее 250 мг/дл, то используйте 5-10% раствор декстрозы с солевым раствором. Скорость введения инсулина можно увеличить в два раза, если содержание глюкозы в сыворотке не уменьшается. Оптимальная скорость снижения количества глюкозы составляет 100 мг/дл/час. Не следует допускать, чтобы концентрация глюкозы в сыворотке падала ниже, чем 250 мг/дл в течение первых 4-5 часов лечения.

Третий и последующий часы
1. Обследуйте больного как сказано выше.
2. Повторите лабораторные тесты как указано выше.
3. Жидкости: регулируйте скорость вливания на основе состояния гидратации больного. Обдумайте переход на 0,45% солевой раствор, если у больного эуволемия и гипернатриемия.
4. Калий: регулируйте добавление калия в жидкости как указано выше.
5. Инсулин: продолжайте вливание до тех пор, пока имеется ацидоз. Добавьте декстрозу, если необходимо. Следите за анионным разрывом. Как только анионный разрыв станет нормальным, рН > 7,3 или бикарбонат в сыворотке достигнет > 18 мЭкв/л, больному можно ввести подкожно дозу обычного инсулина с тем, чтобы обеспечить прием пищи. Введение инсулина можно прервать через 30 минут после этой дозы. Если больной не может есть, то дайте 5 ЕД обычного инсулина, продолжайте введение раствора декстрозы и давайте дополнительно обычный инсулин каждые 4 часа, ориентируясь на концентрацию глюкозы в крови (например, 5-15 ЕД каждые А часа).

Другие лечебные меры
1. Необходимо замещать фосфаты в виде фосфата калия, 10-20 мЭкв/час в составе жидкостей, вводимых внутривенно, если исходный уровень фосфора в сыворотке менее 1,0 мг/дл.
2. Замещение бикарбоната натрия не рекомендуется, если нет иных причин тяжелого ацидоза (таких как сепсис или молочнокислый ацидоз) или рН артериальной крови очень низкий (рН < 6,9). Если все-таки используется бикарбонат натрия, то его разведите в жидкостях, вводимых внутривенно в течение 1 часа.
3. Случаи остро развившегося диабета и молодой возраст являются факторами риска в развитии отека головного мозга. Если у больного неожиданно развивается головная боль или спутанность сознания во время лечения, то необходимо немедленно (!) ввести маннитол из расчета 1 г/кг.

6. Каков прогноз при ДКА?
У молодых лиц без интеркуррентных заболеваний и при адекватном лечении ДКЛ прогноз хороший. Однако, если ацидоз тяжелый, и больной в преклонном возрасте, или же интеркуррентное заболевание серьезное (например, сепсис или инфаркт миокарда), то отмечается высокая летальность. Наличие комы или гипотермии является особенно плохим прогностическим признаком. Тщательный мониторинг жидкостей и электролитов и лечение интеркуррентных заболеваний имеют решающее значение для оптимизации исхода.

7. Что представляет собой некетоновая гиперосмолярная кома?
В 1957 году Sument и Schwarts описали синдром явного диабетического ступора с гипергликемией и гиперосмолярностью без кетоза. Со времени этого описания синдрому давали целый ряд названий, включая некетогенную гиперосмолярную кому, диабетическое гиперосмолярное состояние и гиперосмолярный неацидотический диабет. Все эти названия относятся к одной и той же нозологический форме:

  • значительная гипергликемия (глюкоза сыворотки крови > 600 мг/дл);
  • гиперосмолярность (сыворотка > 320 мОсм/л);
  • рН артериальной крови > 7,3.

Синдром встречается, главным образом, у пожилых больных с диабетом II типа в анамнезе или без него и всегда связан с сильным обезвоживанием. Часто имеют место полиурия и полидипсия продолжительностью от дней до педель перед развитием синдрома. Пожилые люди предрасположены к гиперосмолярной коме, так как у них чаще наблюдается нарушение восприятия чувства жажды. Еще одна сложная проблема - изменение функции почек (обычно встречается у пожилых) - препятствует клиренсу избытка глюкозы в моче. Оба фактора способствуют обезвоживанию и заметной гипсргликемии. Отсутствие метаболического ацидоза обусловлено наличием циркулирующего в крови инсулина и/или более низкими уровнями контринсулиновых гормонов. Эти два фактора препятствуют липолизу и продукции кетопов. Уже начавшаяся гипергликемия ведет к глюкозурии, осмотическому диурезу, гиперосмо-лярности, гиповолемии, шоку, и, если не лечить, к смерти.

8. Каковы признаки, симптомы и лабораторные данные при гиперосмолярной коме?
Изменение психического статуса - наиболее частое состояние, по поводу которого больных доставляют в больницу. Для того, чтобы отнести кому к гиперосмолярной, эффективная осмолярность должна быть порядка > 340 мОсм/л. Для расчета эффективной осмолярности используется следующее уравнение:

Эффективная осмолярность = 2 (Na+ + К+) + глюкоза /18

Сывороточные Na+ и К+выражают в мЭкв/л. Глюкозу сыворотки крови - в мг/дл. "Эффективная осмолярность" относится к истинной осмолярности, с которой сталкивается клетка. Так как мочевина свободно проникает через мембраны, то она не содействует этому состоянию и не используется в уравнении. Если психическое состояние больного неадекватно эффективной осмолярпости, то следует искать иную этиологию нарушения психики. Что касается выявления иных причин изменения психического состояния, то полезно пользоваться мнемоникой - АЭИПУ ТИПОП.

А = Алкоголь
Э = Энцефалопатия
И = Инфекция
П = Передозировка
У = Уремия
Т = Травма
И = Инсулин
П = Психоз
О = Обморок
П = Припадки эпилептоидные

Другие неврологические признаки, которые могут иметь место, включают двустороннюю или одностороннюю гипо- или гиперрефлексию, эпилептоидные припадки, гемипарез, афазию, положительный симптом Бабинского, гемианопсию, нистагм, зрительные галлюцинации, острую тетраплегию и дисфагию. Лихорадка не является составной частью синдрома, и если она имеется, то следует предполагать инфекционный компонент при этом заболевании. Наблюдаются также и другие физические признаки глубокого обезвоживания. Необходимо провести объективное обследование и другие тесты для выявления вероятных отягощающих факторов, таких как инфекция, инфаркт миокарда, нейрососудистые цереброваскулярные нарушения, панкреатит, желудочно-кишечное кровотечение или лекарственные препараты.
Отличительной особенностью лабораторных данных является заметная гипергликемия (часто > 1 000 мг/дл). Сывороточный натрий часто несвойственно низкий вследствие гипергликемиии. Для ее коррекции используют следующую формулу:

Na+ с поправкой = сывороточный Na+ + 1,6* (глюкоза сыворотки - 100)/100

Другие отклонения лабораторных данных включают повышенный уровень азота мочевины крови, креатинина, гипертриглицеридемию и лейкоцитоз.

9. Как лечить гиперосмолярную кому?
После того, как поставлен диагноз, следует восполнить имеющийся у больного дефицит жидкости. Дефицит жидкости обычно большой и колеблется от 9 до 12 литров. Самым критическим моментом при возмещении жидкости является наличие средств точного и непрерывного контроля за степенью гидратации больного и ответной реакцией на лечение. При почечной недостаточности или заболевании сердца мониторинг может потребовать обеспечения центрального венозного доступа. Больному с измененным психическим состоянием обычно ставится постоянный мочевой катетер. Несмотря на существующее противоречие относительно применения изотонических или гипотонических жидкостей, авторы данного руководства рекомендуют вводить изотонический (0,9%) раствор хлорида натрия со скоростью примерно 1-2 литра в течение первого часа до нормализации артериального давления. После первого часа введения характер жидкости можно заменить, руководствуясь при этом содержанием натрия в сыворотке. Если концентрация сывороточного натрия находится в пределах от 145 до 165 мЭкв/л, то следует подумать об использовании полунормального солевого раствора (0,45% раствор NaCl), чтобы восполнить дефицит свободной воды. Если концентрация сывороточного натрия ниже или выше, чем 145-165 мЭкв/л, то введение изотонического раствора следует продолжить. Рекомендуется замещение 1/2 расчетного дефицита жидкости в течение первых 5-12 часов, с восполнением на протяжении последующих 12 часов. Считают, что непрерывное внутривенное вливание инсулина, как описано при лечении ДКА, полезно для снижения содержания глюкозы с прогнозируемой скоростью. Ни в коем случае не допускается гипогликемия Восполнение других электролитов, включая калий, производится идентично схеме, применяемой при лечении ДКА

10. Каковы возможные осложнения гиперосмолярной комы?
Смертность варьирует от 20 до 80% Этот высокий коэффициент смертности приписывается большой частоте сопутствующих заболеваний или несвоевременной диагностике или лечению Сообщают, что у больных при нормальных данных обследования легких и рентгенографии грудной клетки развивается респираторный дистресс-синдром, или выявляются инфилыраты легких в процессе реанимации с введением жидкостей Причина таких изменении неизвестна, но, возможно, это сопутствующая инфекция, которая вначале не проявлялась из-за тяжелого обезвоживания организма По этой причине следует предусмотреть повторное объективное обследование и рентгенографию органов грудной клетки по показаниям в ходе лечения Сообщают и о других осложнениях - коагулопатия, панкреатит и венозный или артериальный тромбоз

11. Каковы причины гипогликемии при сахарном диабете?
Для больных диабетом, принимающих препараты сульфонилмочевины или инсулин, гипогликемия представляет собой "профессиональную вредность" лечения Особенно при диабете I типа невозможно сгладить пики и снижения еслесгвенной секреции инсулина с помощью дробных подкожных инъекций этого препарата Отлично рассчитанная схема лечения инсулином может привести к гипогликемии, когда больной даже незначительно уменьшает или отодвигает прием пищи, или физическая нагрузка превышает обычную У менструирующих женщин возможна гиполикемия во время менструации в связи с резким падением продукции эстрогена и прогестерона Пожилые больные, принимающие сульфонилмочевину впервые, могут реагировать на нее тяжелой гипогликемией Помимо "несчастных случаев", наблюдаемых при лечении, у больных диабетом возможна гипогликемия в результате ряда друшх спо собствующих этому расстройств, которые представлены ниже

Причины постабсорбционной (натощак) гипогликемии

1 Лекарственные препараты особенно инсулин производные сульфонилмочевины и алкоголь
2 Критическая недостаточность органа почечная, печеночная или сердечная недостаточность, сепсис, истощение
3 Гормональная недостаточность кортизол, гормон роста или они оба, глюкагон + адреналин
4 Не р-клеточная опухоль
5 Эндогенный гиперинсулинизм р-клеточная опухоль (инсулинома),
функциональная (5-клеточная гиперсекреция, аутоиммунная гипогликемия, 7 эктопическая секреция инсулина
6 Гипогликемии у новорожденных и детей

Из Сгуег РЕ, Gerich JE Hypog/ycemia in insulin-dependent diabetes mellitus Insulin excess and defective glucose counterregulation In Rifkm H, Porte D(eds) Ellenberg and Rifkin's Diabetes Mellitus Theory and Practice, 4th ed New York, Elsevier, 1990, pp 526-546, с разрешения

12. Какие больные диабетом больше склонны к гипогликемии?
Установлено, что у некоторых больных диабетом I типа отмечается дефект так называемой "обратной регуляции" глюкозы Когда в эксперименте уровень глюкозы в крови снижается, то в норме выделяются контринсулиновые гормоны (глюкагон, адреналин и другие). Эти гормоны стимулируют в печени гликогенолиз и глюконеогенез, приводя в итоге к обратному развитию гипогликемии. У некоторых больных диабетом I типа выделение этих гормонов ослаблено, что приводит к тяжелой гипогликемии или запоздалому выходу из гипогликемии. Эта нарушенная обратная регуляция часто связана с "гипогликемической неосведомленностью". Этот термин отражает ситуацию, при которой в сообщениях больного нет ни одного из типичных неврогенных симптомов - предвестников гипогликемии (см. таблицу ниже). Напротив, преобладающие признаки и симптомы обусловлены снижением снабжения головного мозга глюкозой - так называемые нейрогликопенические симптомы. Нарушение познавательной способности, связанное с нейрогликопенией (нейрогипогликемией), может помешать больному правильно реагировать на самостоятельное лечение гипогликемии. В результате возможны острый припадок, кома или смерть.

Клинические проявления гипогликемии

ВЕГЕТАТИВНЫЕ
Профузное потоотделение
Учащенное сердцебиение
Тремор
Возбуждение/тревога
Бледность
Гипертензия
         НЕЙРОГИПОГЛИКЕМИЧЕСКИЕ
Нарушение познавательной способности
Утомление
Головокружение/обморочное состояние
Изменения зрения
Парестезии
Чувство голода
Неадекватное поведение
Очаговые неврологические расстройства
Эпилептиформные припадки
Потеря сознания
Смерть

Из Сгуег РЕ, Gerich JE: Hypoglycemia in insulin-dependent diabetes mellitus: Insulin excess and defective glucose counterregulation. In Rifkin H, Porte D (eds): Ellenberg and Rifkin's Diabetes Mellitus: Theory and Practice, 4th ed. New York, Elsevier, 1990, pp 526-546, с разрешения.

Ранее полагали, что нарушение ориентации в окружающей обстановке или нарушенние обратной регуляции в связи с гипогликемией является непредотвратимым проявлением автономной нейропатии при диабете. Однако последние исследования указывают на то, что это расстройство может быть следствием адаптации организма к предыдущим проявлениям гипогликемии. Показано, что единичный случай гипогликемии уменьшает автономные и симптоматические ответные реакции на гипогликемию на следующий день у здоровых людей и у больных диабетом I типа. Напротив, тщательная профилактика гипогликемии способствует регрессу нарушенной обратной регуляции и рестабилизирует неврогенные симптомы спустя 3 месяца. Таким образом, согласно этим исследованиям, предотвращение гипогликемии у больных без установленной автономной нейропатии может быть благотворным и способствовать обратному развитию гипогликемической дезориентации.

13. Как лечат гипогликемию?
Как только обнаружена гипогликемия, больной ее может легко лечить самостоятельно. В случае легкой гипогликемии (содержание глюкозы в крови 50-60 мг/дл), вполне достаточно 15 г простого углевода, такого как 120 г несладкого фруктового сока или недиетического безалкогольного напитка. При более выраженных симптомах гипогликемии следует быстро принять 15-20 г простого углевода и позже 15-20 г сложного, такого как тонкое сухое печенье или хлеб. Больным, которые находятся без сознания, никогда не следует давать жидкости. В этой ситуации более вязкие источники сахара (мед, глюкозные гели, палочки сахарной глазури) можно осторожно поместить за щеку или под язык. В качестве альтернативы можно ввести внутримышечно 1 мг глюкагона. Глюкагон благодаря его воздействию на печень опосредованно вызывает повышение содержания глюкозы в крови. В условиях больницы внутривенное введение декстрозы (D-50), вероятно, более доступно, чем глюкагона, и в результате приводит к быстрому возвращению сознания.
Инструкция по применению гелей, содержащих глюкозу, и глюкагона должна быть существенной частью подготовки лиц, проживающих с больными диабетом, получающими инсулин. Следует проинструктировать больных и членов семьи, чтобы они не допускали передозировки при лечении гипогликемии, особенно легкой. Передозировка ведет к последующей гипергликемии. Больных также следует проинструктировать как проводить тесты на содержание глюкозы в крови, когда это возможно, если имеют место симптомы, свойственные гипогликемии. Если такое тестирование невозможно, то лучше всего сначала начать лечение. Больных, находящихся па лечении, следует проинструктировать, чтобы они проверяли содержание глюкозы в крови перед тем, как вести машину. Если содержание глюкозы ниже, чем предварительно установленный предел (например, менее 125 мг/дл), то больному следует принять небольшое количество углеводов перед тем, как сесть за руль машины.

14. Существует ли риск развития гипогликемии при интенсивном лечении диабета?
Да, существует. У больных в отделении интенсивной терапии Американского Центра Исследований по контролю за диабетом и его осложнениями обнаружено трехкратное увеличение частоты случаев тяжелой гипогликемии по сравнению с группой, принимающей стандартное лечение. Этот потенциальный риск гипогликемии должен быть соизмерен с доказанным преимуществом интенсивной терапии в предупреждении микрососудистых осложнений. Риск гипогликемии можно сократить за счет частого контроля содержания глюкозы в крови, самостоятельной корректировки доз инсулина, приема пищи и физической нагрузки. Все это требует интенсивной подготовки по самоконтролю диабета. Риск развития гипогликемии, связанный с интенсивным лечением диабета, может быть более значимым, чем потенциальное преимущество у больных с установленной автономной нейропатней, у пожилых пли у больных, неспособных часто контролировать содержание глюкозы в крови.


3. ХРОНИЧЕСКИЕ ОСЛОЖНЕНИЯ САХАРНОГО ДИАБЕТА
Stephen Clement, M D

1. Каковы характерные, длительно существующие осложнения сахарного диабета?
Несмотря на то, что больные диабетом подвержены целому ряду осложнении, большинство из этих осложнений можно объяснить особой чувствительностью к повреждению газ (ретинопатия), почек (нефропатия), периферических нервов (нсйропатия) и кровеносных сосудов (атеросклероз) Первые три категории осложнении относительно специфичны для диабета и характеризуются патологическими изменениями эндотелия, такими как утолщение базальной мембраны и повышенная сосудистая проницаемость По этой причине ретинопатия, нефропатия и нейропатия классифицированы как микрососудистые осложнения диабета Повышенная чувствительность к атеросклерозу и последующим осложнениям классифицируются как макрососудистые осложнения

2. Какие механизмы лежат в основе развития отдаленных осложнений диабета?
Патофизиология осложнений диабета далеко не ясна Постоянно повышенные концентрации глюкозы, по-видимому, являются необходимым компонентом для формирования осложнений Результаты исследования по контролю за диабетом и его осложнениями (см главу I), так же как и MHOI счисленные данные, полученные при исследованиях на животных, подтверждают этот факт Однако механизмы того, каким образом повышенные уровни концентрации глюкозы создают предрасположенность к таким весьма разнообразным патологическим процессам, объяснены со всем недавно Cerami, Vlassara, Brownlee и другие показали, что глюкоза связывается с протеинами без помощи энзимов. Первоначальная реакция приводит к образованию промежуточного соединения, названного продуктом Амадори (см. рис. 1.8).

Рис. 1.8
Известна химическая структура соединения глюкозы с протеином, основанием Шиффа и продуктами Амадори. Исследователям еще предстоит узнать строение большинства конечных продуктов гликозили-рования и производных этих продуктов с поперечной межмолекулярной связью, но одно производное с такой связью уже определено: 2-фуранил-4(5)-(2-фуранил)-1 Н-имидазол, или ФФИ. (Из Cerami A, Vlas-saraH, BrownleeM: Glucose and Aging. Sci Am 256:90-96, 1987, сразрешения)

Продукт Амадори остается в равновесии с нативным протеином и глюкозой. Недели или даже годы спустя продукт Амадори подвергается медленному и необратимому преобразованию и структурированию с образованием сложных соединений, известных как конечные продукты гликозилирования. Эти продукты обнаруживают в соединительной ткани кровеносных сосудов, матриксе почечных клубочков, фосфолипидном компоненте липопротеинов низкой плотности (ЛПНП) и в составе утолщенных базальных мембран. Эти структурные изменения связаны с нарушением функций - повышением проницаемости сосудов, потерей эластичности сосудов, изменением функции энзимов и снижением клиренса липопротеиновых частиц.

Рис. 1.9
Средние сывороточные уровни конечных продуктов гликозилирования. (Из Makita Z, RadoffS, Rayfield EJ, etal: Advanced glycosylation end products in patients with diabetic nephropathy. N Engl J Med 325:836-842, 1991, сразрешения)

Конечные продукты гликозилирования, циркулирующие в кровяном русле, повидимому, эффективно выводятся здоровой почкой. При диабетической нефропатии, однако, уровень циркулирующих конечных продуктов гликолизирования резко повышен.

Так как эти частицы могут быть атерогенными, то накопление конечных продуктов гликозилирования в кровотоке может оказаться основным фактором, способ ствующим ускоренному атеросклерозу и смерти, наступающим при диабетической нефропатии. Описанный механизм диабетической нейропатии состоит в накоплении сорбита и истощении миоинозита в поддерживающих шванновских клетках нервов. Эти нарушения связаны с изменением нервной функции, демиелинизацией и повреждением аксонов. Подобные изменения описаны и в капиллярах сетчатки.

3. Каковы расходы на лечение диабетических осложнений?
Бремя расходов на лечение осложнений диабета значительно. Анализ, недавно проведенный Rubin и соавт., показал, что приблизительно один из семи долларов США, предназначенных для медико-санитарной помощи, тратится на больного диабетом. Прямые медицинские затраты на больных диабетом с учетом возраста в 2,47 раза выше, чем затраты на больных без сахарного диабета. Большинство этих возросших затрат в настоящее время приходится на лечение осложнений диабета, а именно на хирургические вмешательства, диагностические процедуры и стационарное лечение.

4. Какой тип диабетической нейропатии встречается наиболее часто?
Клинические проявления диабетической нейропатии чрезвычайно разнообразны. Наиболее распространенную форму - дистальную симметричную полинейропатиго - обычно обнаруживают при объективном обследовании, выявив потерю чувства вибрации в пальцах стопы и исчезновение рефлексов с ахилловых сухожилий. Впоследствии утрачивается тактильная чувствительность и ощущение булавочного укола. Наблюдают обычно и сопутствующие симптомы - онемение и парестезии стоп, особенно ночью. Парестезии могут переходить в сильную кинжальную или жгучую боль, которая способна привести к полной потере трудоспособности. Потеря чувствительности или боль в кистях рук также возможны в результате дегенерации аксонов, но чаще всего это проявление ущемляющей иейропатии, такой как синдром запястного канала. Нейропатии, обусловленные ущемлением, распространены среди больных диабетом и могут быть обусловлены повышенной чувствительностью этих нервов к внешнему давлению. Потеря глубокого мышечного чувства может проявиться расстройством походки, приводя к "пятнам давления" на стопу, о чем сигнализирует наличие толстой омозолелости. Если не лечить, то мозоль может изъязвляться и инфицироваться. Пейропатия, сосудистые заболевания и предрасположенность к инфекции являются главными составляющими патогенеза и повышенной частоты поражения стопы и ампутации у больных диабетом.

5. Какие другие периферические нейропатии возможны при диабете?
Ряд других отдельных неврологических синдромов связан с диабетом. Мононейропатии могут поражать третью, четвертую, шестую и седьмую пары черепных нервов. Для большинства мопопейропатий характерны внезапное начало и спонтанное разрешение па протяжении педель или месяцев. Параличу третьей пары черепных нервов может предшествовать покалывающая дизестезия верхнего века или заглазничная боль. Паралич третьего черепного нерва обычно является полным, с латеральной девиацией пораженного глаза и птозом. Функция зрачков обычно сохранена, что может быть единственной отличительной особенностью паралича третьего черепного нерва диабетической этиологии и церебральной аневризмы. Патогенез диабетических мононейропатий неизвестен, но внезапное развитие осложнения предполагает наличие инфаркта нервных волокон. Непропатия нервов T4-12, часто именуемая как межреберная радикулопатия, или стволовая пейропа-тия, может проявляться болями в грудной клетке или животе. Боль может следовать по специфическим дерматомам или охватывать несколько дерматомов, и ее нужно дифференцировать с желудочно-кишечной или сердечной болью. Характеристики боли, указы

Рис. 1.10
Фотография больного с потерей протективной чувствительности и нейропатической язвой под большим пальцем стопы. (Из Sims DS, Cavanagh PR, UlbrechtJS: Risk factors in the diabetic foot: Recognition and management. Phys Ther 68:1887, 1988, с разрешения)
Рис. 1.11
Диаграмма, полученная с помощью компьютера, изображает максимальное давление на подошву во время последней опорной фазы походки у того же самого больного при насту-пании на чувствительную к давлению пластину. Каждый интервал контура отражает увеличение выше исходного давления. (Из Sims DS, Cavanagh PR, UlbrechtJS: Risk factors in the diabetic foot: Recognition and management. Phys Ther 68:1887, 1988, с разрешения)

вающей на нейропатию, включают постоянный, неослабевающий ее характер, усиление по ночам и нормальные результаты обследования живота и грудной клетки. Диагноз можно подтвердить, исследуя нервную проводимость.

6. Какие еще нейропатии связаны с диабетом?
С диабетом связана автономная нейропатия, которая проявляется повреждением как симпатических, так и парасимпатических нервов. Классическими признаками являются тахикардия в покое и ортостатическая гипотензия. Отсутствие вариации R-R на электрокардиограмме при глубоком дыхании, пробу Вальсальвы при приседании используют для подтверждения диагноза. Частым симптомом сердечно-сосудистой автономной нейропатии является постуральное головокружение. Желудочно-кишечные симптомы как проявление автономной нейропатии вторичны и проявляются параличом перистальтики желудка или кишечника. Наблюдаются также раннее пресыщение, метеоризм, тошнота, отрыжка, вздутие живота, запор или диарея. Возможна дисфункция мочевого пузыря с недержанием или задержкой мочи. Частым проявлением автономной нейропатии у мужчин, страдающих диабетом, является импотенция.

7. Какие общие проявления могут быть связаны с диабетическими нейропатиями?
Диабетическая нейропатическая кахексия и диабетическая амиотрофия - это термины, которые относятся к недостаточно понятному синдрому болезненной нейропатии, связанной с сильным похуданием, часто депрессией и анорексией. Объективные признаки неизменно включают дистальную симметричную сенсорную полинейропатию, и возможна атрофия четырехглавых мышц. Патогенез синдрома неясен, и большинство больных подвергается обширному многостороннему исследованию, чтобы исключить возможное злокачественное поражение. С помощью поддерживающей терапии симптомы медленно ослабевают, и большинство больных начинает набирать вес спустя 6-12 месяцев.

8. Каковы характерные особенности диабетической ретинопатии?
Прогрессирование выраженной диабетической ретинопатии возможно и без каких-либо симптомов. Первоначальные видимые повреждения представляют собой микроаневризмы, которые образуются на концевых капиллярах сетчатки. Повышенная проницаемость капилляров проявляется просачиванием белковой жидкости с образованием твердых экссудатов. Точечные и пятнистые кровоизлияния связаны с просачиванием эритроцитов. Эти изменения сами по себе не ведут к потере зрения и классифицируются как непролиферативная ретинопатия (см. таблицу). Пролифера-тнвпая ретинопатия, наоборот, развивается при поражении сетчатки с ее ишемией. Ишемия приводит к появлению новых, хрупких сосудов - процесс, называемый нео-васкуляризацией. Эти сосуды могут прорасти в стекловидное тело и кровоточить в прере'п шальную область или стекловидное тело, вызывая значительную потерю зрения. Потеря зрения также возможна в связи с отслойкой сетчатки из-за сокращения фиброзной ткани, которое часто сопровождает неоваскуляризацию.

Клинические проявления заболевания глаз

Непролиферативная диабетическая ретинопатия
Непролиферативная диабетическая ретинопатия

  • Микроаневризмы сетчатки
  • Редкие пятнистые кровоизлияния
  • Твердые экссудаты
  • Один или два мягких экссудата Предпролиферативная диабетическая ретинопатия
  • Наличие венозных четок
  • Значительные участки больших пятнистых кровоизлияний в сетчатку
  • Множественные участки белого экссудата (инфаркты нервных волокон)
  • Множественные микрососудистые нарушения внутри сетчатки

Пролиферативная диабетическая ретинопатия

  • Новые сосуды на диске (НСД)
  • Новые сосуды в других местах сетчатки (НСДМ)
  • Кровоизлияние в преретинальную область или стекловидное тело
  • Пролиферация соединительной ткани

Пролиферативная диабетическая ретинопатия высокого риска

  • НСД с наличием или без преретинального кровоизлияния или кровоизлияния в стекловидное тело
  • НСДМ с преретинальным кровоизлиянием или кровоизлиянием в стекловидное тело

Диабетический макулярный отек

  • Любое утолщение сетчатки < 2 дисков в диаметре от центра пятна
  • Любой твердый экссудат < 2 дисков в диаметре от центра пятна с сопутствующим утолщением сетчатки
  • Любой неперфузируемый участок сетчатки в пределах серии дуг височных сосудов
  • Любое сочетание вышеназванных состояний

Из Centers for Disease Control: The Prevention and treatment of complications of diabetes mellitus. Department of Health and Human Services, Division of Diabetes Translation, Atlanta, GA, 1991, с разрешения.

Диабетический макулярный отек происходит при просачивании жидкости из патологически измененных сосудов в желтое пятно. Его обнаруживают с помощью непрямой офтальмоскопии, находя утолщенную сетчатку вблизи пятна, и он обычно связан с наличием твердых экссудатов. На протяжении жизни почти у 70% больных диабетом I типа может развиться Пролиферативная ретинопатия. При диабете II типа у 2% больных может отмечаться значительная пепролиферативная и даже Пролиферативная ретинопатия или отек пятна во время диагностики диабета. Это может быть обусловлено длительной бессимптомной (и недиагностированной) пшергликемией, которая часто встречается при диабете II типа. Факторами риска развития ретипопатпи являются продолжительное течение диабета, степень контроля гликемии, и, возможно, гипертепзия. Диабетическая пефропатия тесно связана с пролифератив-ной ретипопатией при диабете I типа и диабете II типа с инсулинотерапией. Другими офтальмологическими осложнениями диабета являются катаракты и открытоугольная глаукома.

9. Каковы характеристики диабетической нефропатии?
В настоящее время в США диабетическая нефропатия является основной причиной терминальной стадии почечной недостаточности. Начало и прогрессирование болезни проходит по относительно предсказуемому пути развития (см. табл.). 1-я стадия характеризуется почечной гипертрофией и повышением уровня гломерулярпой фильтрации (ПГФ). Больные с поддерживаемой ПГФ порядка 125 мл/мин подвержены особенно высокому риску прогрессирования болезни. Нефроиатия 2-й стадии проявляется гистологическими изменениями в клубочке, которые характерны для диабета. 3-я стадия отличается слегка повышенной экскрецией альбумина с мочой (микроальбуминурия) при 24-х часовом или с определенными интервалами сборе мочи. В норме выделение альбумина с мочой составляет менее 30 мг/день. Микроальбуминурия определяется как экскреция 30 - 300 мг/день. Больные с микроальбумипурией отчетливо подвержены повышенному риску прогрессирования болезни до клинической нефропатии. На этой стадии обычно имеется и гипертензия, особенно при диабете I типа. 4-я стадия определяется дипстикс (Дип-стпк - тест-полоска - Прим. ред.) - положительной протеинурией, измеряемой при обычном анализе мочи. Экскреция альбумина с мочой на этой стадии составляет > 300 мг/день или общего белка > 500 мг/день. Гипертензия имеется постоянно. В этой стадии протеинурия возрастает, а ПГФ медленно, но неуклонно падает. 5-я стадия нефропатии является терминальной стадией почечной недостаточности.

10. Каков риск развития нефропатии у больного диабетом?
Больные диабетом I типа подвержены самому высокому риску развития нефропатии, которая поражает приблизительно 30%. Что касается больных диабетом II типа, то риск нефропатии у них примерно в 10 раз меньше, но из-за подавляющего преобладания диабета II типа эта группа в настоящее время численно превосходит больных с диабетом I типа на терминальной стадии почечной недостаточности. Помимо контроля за гликемией, консультация генетика, по-видимому, играет ключевую роль в определении риска развития диабетической нефропатии. Предполагают, что гены, которые кодируют первичную артериальную гипертензию, увеличивают этот риск. Известными факторами риска в отношении диабетической иефропатии с соответствующими коэффициентами риска (КР) являются:

  1. Семейный анамнез гипертензии (КР = 3,7).
  2. Сибс с диабетической нефропатией (КР > 4,0).
  3. Черная раса (КР = 2,6 по сравнению с белыми).
  4. Курение в анамнезе (КР = 2,0).
  5. В анамнезе слабый контроль за гликемией (КР = 1,3 - 2,0).

11. Какая наиболее распространенная причина смерти при диабетической нефропатии?
Диабетическая нефропатия подвергает больного заметно повышенному риску развития сердечно-сосудистых заболеваний. Например, общая смертность и смертность от сердечно-сосудистых заболеваний у индейцев племени Пима с диабетом II типа и протеинурией в 3,5 раза выше, чем в такой же группе без протеинурии. Несмотря на то, что причина этой связи неясна, нефропатия увеличивает любую генетическую склонность к гипертензии и нарушениям обмена липидов. Как указывалось ранее, нефропатия препятствует клиренсу конечных продуктов гликозилирования, которые могут быть прямо атерогеппыми. Ясно, что в этом принимают участие и другие механизмы, что требует дальнейшего исследования.

12. Каковы характеристики макрососудистых заболеваний (макроангиопатий) при диабете?
Больные диабетом подвержены двух-четырехкратному повышению риска развития сердечно-сосудистых заболеваний и поражений периферических сосудов по сравнению с населением, не страдающим диабетом. Риск заболеваний сердечно-сосудистой системы среди женщин-диабетиков такой же высокий, как и у мужчин. Вполне определенными факторами риска развития сердечно-сосудистых заболеваний являются курение, гиперхолестеринемия и артериальная гипертензия - они неблагоприятно влияют на течение сердечно-сосудистых заболеваний у больных диабетом (см. рис. 1.12).

Прогрессирование заболеваний почек при инсулинзависимом диабете*

СТАДИЯ |  | НАЧАЛО | ФУНКЦИОНАЛЬ-НЫЕ РАССТРОЙСТВА | СТРУКТУРНЫЕ НАРУШЕНИЯ | ФАКТОРЫ РИСКА В ОТНОШЕНИИ РАЗВИТИЯ СЛЕДУЮЩЕЙ СТАДИИ | % ПРОГРЕС-СИРОВАНИЯ И ПЕРЕХОДА В СЛЕДУЮЩУЮ СТАДИЮ
1 | Ранняя гипертрофия и гиперфункция | Имеется при постановке диагноза | Т уровень клубочковой фильтрации Т капиллярное давление в клубочках | Т размер почки Т объем почечных клубочков Т площадь поверхности капиллярной фильтрации | Гипергликемия | 100
2 | Поражения почек без клинических признаков | Ко 2-3 году после постановки диагноза | Т уровень клубочковой фильтрации Т капиллярное давление в клубочках | Т толщина базальной мембраны капилляров клубочков и канальцев Т мезангиальный объем Гломерулосклероз | Гипергликемия Капиллярное давление в клубочках Генетические факторы (например, семейный анамнез гипертензии) Системная гипертензия Высокобелковая диета | 35-40
3 | Начальная стадия нефропатии | 7-15 лет после постановки диагноза | Т экскреция альбумина с мочой 0,03-0,3 г/дцл Уровень клубочковой фильтрации нормальный или слегка уь, но начинает снижаться | Дальнейшее развитие гломерулосклероза | Системная гипертензия Гипергликемия Диета с высоким содержанием белка | 80-100
4 | Клиническая диабетическая нефропатия | 10-30 лет после постановки диагноза | Экскрекия альбумина с мочой > 0,3 г/дцл Уровень клубочковой фильтрации нормальный до слегка -I, но непрерывно падает | Распространенный гломерулосклероз | Системная гипертензия Диета с высоким содержанием белка | 75-100
5 | Терминальная стадия почечной недостаточности диагноза | 20-40 лет после постановки | Уровень клубочковой фильтрации < 10 мл/мин Сывороточный креатинин > 884 мкмоль/л |  |  |

* Из SelbyJV, FitzSimmons SC, NewmanJM, etal The natural history and epidemiology of diabetic nephropathy Implications for prevention and control JAMA, 263 1954-1959, 1990, с разрешения

Рис. 1.12
Влияние трех основных факторов риска (ги-перхолестеринемии, курения и диастоличес-кой гипертензии) на смертность от сердечнососудистых заболеваний, с учетом возраста, у 5245 больных диабетом (сплошная линия) и 350977 человек, не больных диабетом (пунктирная линия) в возрасте от 35 лет до 57 лет и без инфаркта миокарда согласно исходным данным. Последующий врачебный контроль произведен через 6 лет. На абсциссе представлено число факторов риска. (Из Diabetes Care 16(Suppl 2):73, 1993, с разрешения)

Повышенный риск сердечно-сосудистой патологии в связи с сахарным диабетом обусловлен факторами, которые могут быть специфическими для диабета. Например, обнаружено, что кровь больных диабетом вызывает повышенную агрегацию тромбоцитов, эритроциты больше деформируются, и снижается фибринолитическая активность. Гликозилирование липопротеинов может привести к снижению клиренса печенью и увеличению явлений атеросклероза. В самих кровеносных сосудах также наблюдаются явные нарушения. Давний диабет предрасполагает к кальцификации артерий. В нижних конечностях диабет предрасполагает к атеросклеротическим заболеваниям с поражением сосудов ниже колена, но при этом часто щадит стопу. Этой необычной анатомией поражения часто пользуются сосудистые хирурги. Реваскуляризация стопы путем создания обходных сосудистых шунтов трансплантатом большой подкожной вены ноги в месте ее нахождения часто приводит к излечивайте инфекций или гангрены стопы, угрожающих ампутацией конечности.

13. Каковы клинические проявления ишемической болезни сердца у больных диабетом?
Симптомы ишемической болезни сердца у больных диабетом могут быть еще более неуловимыми, чем без диабета. Показано, что у больных диабетом повышается частота скрытой, бессимптомной ишемии. Зачастую больной может испытывать только некоторые из связанных с вегетативной нервной системой симптомов ишемии - тошноту или потливость - без боли. У пациентов с сахарным диабетом чаще наступают застойная сердечная недостаточность и летальный исход после инфаркта миокарда, чем среди населения, не страдающего диабетом.

14. Опишите лечение диабетической ретинопатии.
Для успешного лечения диабетических осложнений существенно важно их раннее выявление. Что касается ретинопатии, то она требует ежегодного осмотра (включая осмотр глазного дна) опытным специалистом, обычно офтальмологом. Если обнаруживают предпролиферативную или пролиферативную ретинопатию или значительный отек пятна, то можно рекомендовать лазерную терапию, которая сможет предотвратить значительную потерю зрения. Для восстановления зрения вследствие кровоизлияния в стекловидное тело или отслойки сетчатки может потребоваться удаление стекловидного тела или хирургическое вмешательство на сетчатке.

15. Как лечат диабетическую нефропатию?
Прогрессирование диабетической нефропатии можно замедлить интенсивным лечением гипертензии. В последнее время установлено, что применение каптоприла замедляет постепенный переход процесса в почечную недостаточность у 50% больных диабетом I типа с 4-й стадией нефропатии. В небольшом числе исследований показано уменьшение протеинурии с помощью эналаприла. Пока еще нельзя определенно ответить на вопрос, может ли предотвратить или замедлить прогрессирование нефропатии раннее применение ингибитора ангиотензин-превращающего фермента до наступления гипертензии (как это имеет место в стадии 2 или 3). Некоторые, но не все, исследования продемонстрировали замедление прогрессирования нефропатии у больных, находящихся на безбелковой диете (< 0,6 г/кг/день).

16. Какие виды лечения эффективны при диабетической нейропатии?
Пока неизвестно лечение синдрома потери чувствительности при диабетической нейропатии. Показано, что обучение уходу за стопами ног и профилактике повреждения стоп снижают частоту серьезных повреждений стопы. Для предотвращения потери конечности считают важным стандартное исследование стоп и раннее обращение к врачу-ортопеду, специализирующемуся на лечении заболеваний стоп. В терапии болезненной нейропатии с переменным успехом применялись разные лекарственные препараты. Эти препараты включают нестероидные противовоспалительные средства, трициклические антидепрсссанты, протнвосудорожпые средства и мсксиле-тин [17J. Показано, что новый действующий местно препарат капсаицин временно успокаивает боли при болезненной нейропатии у обследованной подгруппы больных. Ортостатическая гипотензия как результат автономной нейропатии уменьшается при ношении поддерживающих (лечебных) чулок для предотвращения застоя венозной крови в ногах. Флюдрокортизон эффективен, но его нужно применять осторожно, чтобы не допустить усиления гипертензии пли отека. Другими лекарственными препаратами, оказывающими благотворное действие, являются клонидин, октреотид и мидодрин. Симптомы, возникающие при парезе моторики желудка у больных диабетом, можно облегчить, сократив содержание волокон и жира в диете, уменьшив объем принимаемой пищи и увеличив физическую нагрузку. Показано, что меток-лопрамид и цизаприд усиливают моторику желудка и кишечника и уменьшают проявление симптомов. Цизаприд более предпочтителен, так как он не имеет побочного действия на экстрапирамидную систему, которое может последовать при приеме метоклопрамида.

17. Как можно предотвратить макроангиопатии у больных диабетом?
Лечение макрососудистых осложнений у больных диабетом подобно лечению контингента больных без сопутствующего диабета. Интенсивные меры, направленные на снижение факторов риска (гипсртензия, днслипидемия, курение, гиподинамия), необходимо предпринять при первом же посещении клиники. Следует избегать приема гииотензивных средств, которые могут неблагоприятно действовать па липиды или чувствительность к инсулину (рис. 1.13).
При гиперлипидемии уменьшающаяся гликемия часто вызывает резкое снижение уровня триглицеридов и незначительное уменьшение холестерина -ЛППП. Если цели в отношении коррекции дислипидемии не достигнуты с помощью контроля гликемии, диеты и физической нагрузки, то следует рассмотреть возможность проведения гиполипидемической лекарственной терапии.

Рис. 1.13
Влияние разных гипотензивных средств на чувствительность к инсулину. NS - не уточнено. (Из Berne С, Pollare Т, L/thell H: Effects of antihypertensive treatment on insulin sensitivity with special reference to ACE inhibitors. DiabetesCare 14(Suppl4): 39, 7997, с разрешения)

В общем, медикаментозная терапия дислшшдемни эффективна у больных диабетом. Никотиновая кислота, хотя и эффективна, может ухудшить контроль за гликемией, и ее нужно применять с осторожностью. Следует серьезно рассмотреть возможность заместительной терапии эстрогенами у женщин в постклимактерическом периоде в связи с потенциальным защитным действием эстрогенов при сердечно-сосудистых заболеваниях.
Что касается больных диабетом II типа, то необходимо обратить внимание на стратегию снижения инсулинрезистентности посредством изменения образа жизни (например, снижение потребления жиров, большого числа калорий и увеличение физической нагрузки). Врачу следует как можно раньше обследовать больного при подозрении на ишемическую болезнь сердца (ИБС), так как она часто является бессимптомной.

18. Может ли интенсивная липидоснижающая терапия положительно повлиять на состояние сердечно-сосудистой системы у пациентов, страдающих диабетом?
Да. Скандинавское исследование 4S (Scandinavian Simvastatin Survival Study) сравнило результаты лечения 4242 пациентов с предшествующим инфарктом миокарда или стенокардией и повышенным уровнем общего холестерина. Пациенты были рандомизированы на получающих интенсивную липидоспижающую терапию симвастатином пли плацебо. Последующие результаты анализов подгруппы из 202 участников, страдающих диабетом, показали снижение на 55% основных коронарных исходов, включая инфаркт миокарда, у пациентов, получавших симвастатин. Через 5,4 года общая смертность также снизилась на 43%. Основываясь на этих результатах, можно рекомендовать интенсивную липидоснижающую терапию всем больным сахарным диаботом с ишемической болезнью сердца.

19. Какое хирургическое лечение - коронарное шунтирование или ангиопластика - является методом выбора для пациентов с сахарным диабетом, страдающих ишемической болезнью сердца?
У больных диабетом часто диагностируется ишемическая болезнь сердца. При неадекватном ответе на медикаментозную терапию часто рекомендуют хирургическое восстановление кровообращения или коронарную ангиопластику. До последнего времени оптимальная тактика для больных диабетом, страдающих ИБС, не была выработана. Исследование ВАШ (Bypass Angioplasty Revascularization Investigation) недавно сравнило итоги лечения 1792 пациентов с ИБС, которым рандомизированно проводилось коронарное шунтирование или ангиопластика. Для всей когорты методы не имели преимуществ друг перед другом. Однако в подгруппе пациентов с сахарным диабетом, получающих инсулинотерапию или терапию препаратами сульфонилмочевины, лучшие результаты на выживаемость показало коронарное шунтирование (5-летняя выживаемость: 80,6% после шунтирующей операции; 65,5% после ангиопластики). Основываясь на этом исследовании, больным сахарным диабетом с коронарной патологией следует рекомендовать шунтирование как метод выбора восстановления кровообращения. Прочие успехи ангиопластики, включая использование стентов, могут привести к очевидному улучшению результатов у больных сахарным диабетом, однако, необходимы дальнейшие исследования прежде, чем эти методы будут одобрены для лечения ИБС у этой группы пациентов.


4. ДИАБЕТ У БЕРЕМЕННЫХ
Jane E.-B. Reusch, M.D.

1. Какие изменения энергетического метаболизма происходят во время нормальной беременности?
Беременность - это сложное метаболическое состояние, которое включает резкие изменения в секреции гормонов (увеличение продукции кортизола, прогестерона, пролактина, эстрогена, хорионального гонадотропина и лактогена плаценты человека), так же как и возрастающие запросы по утилизации богатых энергией соединений, необходимых для плода. Считают, что повышенная чувствительность к инсулину в течение I триместра является вторичной в связи с действием релаксина. Начиная с 20-й недели и далее отмечается резистентность к инсулину, главным образом, в скелетной мышце. В действительности чувствительность жировой ткани к инсулину не изменяется. При нормальной беременности материнская секреция инсулина возрастает в конце II и на протяжении всего III триместра, чтобы компенсировать резистентность к инсулину. У женщин обычно отмечают более низкие уровни глюкозы в плазме натощак и увеличенный диапазон содержания глюкозы при приеме пищи. Глюкоза не является единственным энергетическим материалом, изменяющимся во время нормальной беременности: содержание аминокислот снижается, тогда как концентрация триглицеридов, холестерина и свободных жирных кислот увеличивается.

2. Каким образом изменения в содержании макроэргических соединений при беременности влияют на ведение диабета в I, II и III триместрах?
Оптимально диабет следует держать под строгим контролем еще до зачатия. В течение I триместра тошнота и повышенная чувствительность к инсулину может подвергнуть мать повышенному риску развития гипогликемии. Гипогликемия представляет большую опасность для 2-4 недельного плода, который для получения энергии полностью зависит от гликолиза. Часто в течение I триместра контроль за гликемией можно поддерживать на уровне несколько выше нормального диапазона, что безопаснее и может даже снизить риск гипогликемии плода. Начиная с 20 недель и далее периферическая инсулинрезистентность повышает потребность в инсулине. Частый контроль - раз в неделю после еды - позволяет производить соответствующую корректировку дозы инсулина. Систематический контроль за сохранением нормального содержания глюкозы в крови является ключом в профилактике осложнений, таких как макросомия и других, перечисляемых ниже. Достижение жесткого контроля, несмотря на вызванную беременностью инсулинрезистентность, часто требует введения инсулина при каждом приеме пищи.

3. Каков наиболее важный аспект консультирования больных диабетом перед зачатием?
Ответ таков - контроль. Частота случаев пороков развития у потомства от матерей, больных диабетом, на раннем этапе применения инсулина составляла 33%. В 1970-х годах 6,5% потомства оказались с врожденными дефектами. На протяжении последнего десятилетия с введением контроля за содержанием глюкозы в крови в домашних условиях и более жестко поставленных задач этот показатель у потомства упал до 1,6-2%. Эпидемиологические и проспективные исследования доказали, что уровень HgbAjC на протяжении 6 месяцев до зачатия и в течение I триместра беременности коррелирует с исходом. У матерей с нормальным уровнем HgbAjC частота аномалий развития у новорожденных такая же, как при нормальной беременности. Согласно этим данным, консультация перед зачатием является одной из первоочередных задач при ведении диабета у молодых девушек и женщин репродуктивного возраста.

4. Каковы цели контроля содержания глюкозы у.беременных женщин с диабетом?
Цели контроля содержания глюкозы в крови в течение беременности весьма точны. Оптимально содержание глюкозы перед приемом пищи должно быть не менее 100 мг/дл, но не более 130 мг/дл через 2 часа после обеда. Для достижения этих целей больным необходимо много раз в течение недели общаться с врачом или вспомогательным медицинским персоналом и получать 3-4 инъекции в день или использовать инсулиновый насос. Контроль содержания глюкозы в крови в домашних условиях следует производить 4 раза в день (перед приемом пищи и перед сном). Раз в неделю необходимо провести контрольные измерения также и после приема пищи. Врач должен как можно раньше направлять беременную женщину в больницу для оптимизации контроля гликемии и проведения санитарно-просветительской работы по диабету. Если достичь оптимального контроля на ранних стадиях беременности не удается, то возможно тератогенное воздействие (особенно гипогликемии) или потеря плода. Ультразвуковое исследование на 7-14 неделе беременности определяет размер плода от темени до копчика и помогает обнаружить раннюю эмбриопатию. На более поздних стадиях беременности плохой контроль предрасполагает к макросомии и другим осложнениям, перечисляемым ниже.

5. Каков риск диабетического кетоацидоза при беременности?
Женщины с инсулинзависимым диабетом во время беременности подвергаются повышенному риску развития ДКА. Имеется единственное сообщение о случае ДКА у женщины с гестационным диабетом. В двух недавно проведенных исследованиях (включающих 7 пациенток из Великобритании и 20 из Соединенных Штатов) сообщалось о риске гибели плода порядка 22-35%. Гибель плода часто происходила до поступления в больницу. Как только больная была госпитализирована и пролечена, риск потери плода резко снижался. Факторы риска гибели плода в III триместре: содержание глюкозы > 800 мг/дл; азот мочевины крови > 21 мг/дл; осмолярность > 300 ммоль/л; высокая потребность в инсулине и более продолжительный период до купирования ДКА. Причины ДКА сходны с причинами, наблюдаемыми среди общей популяции больных сахарным диабетом: инфекция, манифестация ИЗСД (6 из 20) и низкая результативность лечения. Ни в одной из серий исследований не сообщалось о повышенной смертности матерей. Наблюдение за беременными с учетом признаков и симптомов впервые проявившегося диабета, а также хороший контроль за метаболизмом в большинстве случаев помогут избежать развития ДКА.

6. Что происходит с ретинопатией во время беременности при сахарном диабете?
Ухудшение течения ретинопатии во время беременности возможно и хорошо документально подтверждено. Оно часто встречается у женщин с высоким риском диабетического поражения глаз и тяжелой препролиферативной или пролиферативной ретинопатией. В свете последних данных о быстром введении жесткого контроля и прогрессирования ретинопатии пока неясно, жесткий контроль во время беременности или же сами по себе изменения в течение беременности приводят к прогрессированию. Из-за этой неопределенности лучше всего усилить контроль за гликемией и стабилизировать ретинопатию перед зачатием. За женщинами с низким риском заболевания глаз во время беременности следует установить наблюдение офтальмолога, но значительно угрожающее зрению прогрессирование ретинопатии отмечают редко.

7. Что представляет собой гестационный диабет? Как его диагностируют?
Гестационный сахарный диабет - это состояние нарушенной толерантности к глюкозе, впервые диагностированное во время беременности и ограниченное беременностью. Критерии, используемые в диагностике гестационного диабета в Соединенных Штатах, приведены в таблице.

Скрининг и диагностические критерии гестационного сахарного диабета

Скрининг

  1. С помощью измерения содержания глюкозы в плазме
  2. 50 г нагрузка глюкозой, назначенная внутрь, в срок между 24-й и 28-й неделями и независимо от времени суток или последнего приема пищи для всех женщин, у которых не было установлено НТГ до 24-й недели беременности
  3. Содержание глюкозы в плазме венозной крови, измеренное 1 час спустя
  4. Содержание глюкозы в плазме венозной крови > 7,8 мМ указывает на необходимость проведения полной диагностической пробы на НТГ

Диагностика

  1. 100 г нагрузка глюкозой, проведенная утром натощак после голодания с вечера, по меньшей мере, в течение 8 часов, но не более, чем 14 часов, и после, по крайней мере, 3-х дней неограниченной диеты (> 150 г углеводов) и физической активности
  2. Содержание глюкозы в плазме венозной крови измеряется натощак и через 1, 2 и 3 часа; обследуемая должна оставаться в сидячем положении и не курить на протяжении всего теста
  3. Для постановки положительного диагноза должны быть обнаружены или превышены две или более из приводимых ниже концентраций глюкозы в плазме венозной крови:
    натощак - 5,8 мМ;
    1 час спустя - 10,6 мМ;
    2 часа спустя - 9,2 мМ;
    3 часа спустя - 8,1 мМ

Из Kalkhoff RK: Diabetes40(Suppl2): 198, 1991, с разрешения.

Частота случаев гестационного диабета в мире варьирует от 2% до 8% беременностей. В Соединенных Штатах большинство исследований указывает, что 2-3% беременностей осложняются гестационным диабетом. Вследствие распространенной природы данной проблемы и риска для потомства обычно проводится скрининг беременных женщин между 24-й и 28-й неделями беременности путем приема внутрь 50 г глюкозы. Женщинам, у которых через 1 час обнаружено содержание глюкозы в венозной крови 140 мг/дл, следует провести выполняемый по установленной форме 3-х часовой пероральный тест на толерантность к глюкозе. В Соединенных Штатах для диагностики гестационного диабета используются критерии О' Sullivan; то есть, если любые два значения при проведении 3-х часового теста на толерантность к глюкозе не соответствуют норме, то начинают лечение.

8. Каков риск для матери с гестационным диабетом?
Непосредственный риск для матери с гестационным диабетом состоит в повышенной частоте кесарева сечения, гипертензии без протеинурии и преэклампсии. Исследования не смогли обнаружить какие-либо изменения в частоте случаев пиелонефрита, многоводия, родовой травмы или преждевременных родов при правильном ведении гестационного диабета.
Отдаленный риск для матери связан с повторными беременностями при сопутствующем гестационном и повышенной частоте развития инсулиннезависимого сахарного диабета. Часто проводятся консультации относительно диеты, снижения веса, физической нагрузки, применения лекарственных препаратов и контрацепции (особенно использования пероральных противозачаточных пилюль). Ни одно продолжительное исследование не установило, что соответствующие изменения в образе жизни задерживают или предотвращают наступление ИНЗСД (такие исследования в настоящее время проводятся).

9. Какому риску подвергается ребенок при гестационном диабете?
Даже с введением скрининга и интенсивного лечения гестационного диабета частота осложнений у новорожденных варьирует от 12% до 28%. Наиболее распространенными осложнениями являются макросомия, п-шербилирубинемия и полицитемия. Остальные осложнения включают гипогликемию, гипокальциемию, тромбоцитопе-нию и разные отклонения от нормы. Новый ультразвуковой метод, включающий измерения толщины мягких тканей плеча, является высокочувствительным и специфическим прогностическим признаком соответствия массы плода срокам гестации и может облегчить принятие решений по родовспоможению.
Отдаленные последствия гестационного диабета для потомства являются менее определенными. Сообщения о возросшем ожирении у подростков и увеличении частоты ИНЗСД являются впечатляющими. Значительно меньше данных получено при моделировании на животных, свидетельствующих о нарушениях в развитии нервной системы и поведения.

10. Каковы причины НТГ при беременности?
Основной причиной НТГ во время беременности является индуцированная гормонами периферическая инсулинрезистентность. В процессе беременности увеличиваются циркулирующие количества пролактина (ПРЛ), эстрогена, кортикостероидов, хорионального гонадотропина человека (чХГ), лактогена плаценты человека (чПЛ) и прогестинов (ПГ). Кортикостероиды, ПРЛ и/или ПГ уменьшают связывание рецепторов инсулина. Эстроген может фактически увеличить связывание инсулина рецепторами. чХГ и чПЛ не оказывают никакого воздействия на этот процесс, нр уменьшают пострецепторный эффект инсулина (окисление глюкозы и гликогенсинтетазная активность).
У всех женщин (с гестационным диабетом и без него) содержание инсулина натощак и инсулин-секреторная ответная реакция на прием пищи или внутривенную сахарную нагрузку увеличиваются в поздние сроки беременности. Резистентность к инсулину при беременности является сходной у женщин с гестационным диабетом и без него. Это было доказано путем определения действия инсулина на мышечный биоптат, полученный во время кесарева сечения у женщин с гестационным диабетом и без него. Снижение р-клеточной реактивности приводит к потере первой фазы секреции инсулина и неадекватной его секреции для поддержания нормогликемии.

11. Какая терапия является наилучшей для женщин с гестационным диабетом? Укажите роль инсулина и перорально принимаемых лекарственных средств.
Наилучшая терапия гестационного диабета всецело зависит от ответной реакции матери и степени НТГ. Препараты, принимаемые внутрь, при беременности совсем не применяются. При гестационном диабете класса А1, при котором содержание глюкозы в крови натощак < 105 мг/дл, одной диетотерапии вполне достаточно. Если уровень глюкозы в крови натощак > 130 мг/дл (диабет класса В), то инсулинотерапия необходима. Последние данные, полученные из Нидерландов, указывают, что уровень концентрации глюкозы в крови натощак в пределах от 105 до 130 мг/дл (диабет класса А2) все еще несет в себе повышенный риск макросомии. За такими больными следует тщательно следить и вводить инсулин, если диета не дает результата. Большинство авторов проведенных исследований показало, что диетотерапия в соответствии с последними методическими рекомендациями Национального научного фонда США, разработанными для беременных, или умеренное ограничение поступления калорий, являются краеугольным камнем в лечении. Желательно относительно высокое (35-45%) содержание углеводов. Даже при строгом соблюдении диеты необходимо постоянное наблюдение за содержанием глюкозы, чтобы поддерживать адекватный контроль.

12. Является ли физическая нагрузка стандартной терапией гестационного сахарного диабета?
Нет. Физическая нагрузка может рассматриваться в качестве терапевтического альтернативного метода для любого больного с инсулинрезистентностью и интолерантностью к глюкозе. Показано, что физическая нагрузка, даже умеренная, повышает чувствительность к инсулину, улучшает содержание липидов и общее состояние здоровья, а также снижает концентрацию глюкозы в крови и кровяное давление. Физическая нагрузка при гестационном диабете недавно была исследована на предмет безопасности. В одном исследовании с использованием упражнений для верхних конечностей, а в другом - с упражнениями без нагрузки, показано, что они безопасны при беременности. Выполнение упражнений уменьшало дозу инсулина или позволяло полностью отказаться от него. Таким образом, это привлекательный альтернативный метод лечения. Упражнения не являются стандартными, и каждая программа требует индивидуальной разработки тщательного контроля.

Рис. 1.14
Предложенная схема развития макросомии плода при сахарном диабете беременных. (Из KalkhoffRK: Impact of maternal fuels and nutritional state on fetal growth. Diabetes 40:18-24, 1991, с разрешения, адаптировано из Freinkel [4])

13. Каким образом сахарный и гестационный диабет приводят к увеличению размеров плода?
На протяжении ряда лет было выдвинуто много теорий для объяснения макросомии, связанной с диабетом при беременности. Помимо всего, теория избыточного притока материнского энергетического материала к плоду заслуживает наибольшего доверия, и имеется много данных в ее поддержку. Приводимый ниже рисунок дает в общих чертах гипотезу Freinkel, недавно расширенную многими авторами. Диабет при беременности связан с повышенной доставкой глюкозы и аминокислот к плоду через кровообращение матери. Эти энергетически богатые материалы ведут к увеличению инсулинемии плода и его росту. Другие материнские субстраты (например, свободные жирные кислоты, триглицериды) способствуют избыточному снабжению субстратами плода и поддерживают его чрезмерный рост. Следовательно, цель ведения беременности, осложненной диабетом, состоит в нормализации вышеуказанных параметров при хорошем контроле метаболизма.

14. Объясните гипогликемию новорожденных. Почему она происходит? Как следует наблюдать и при необходимости лечить этих новорожденных?
Примерно 20-25% новорожденных от матерей с диабетом имеют неонатальную гипогликемию в течение первых 4-6 часов жизни (содержание глюкозы менее 40 мг/дл). У них отмечают гиперплазию или гиперфункцию островков поджелудочной железы, вторичную вследствие внутриутробного избытка глюкозы и аминокислот, и, в результате, - быструю ответную реакцию инсулина на глюкозу. У здоровых новорожденных наблюдают ранний выброс глюкагона и катехоламинов с относительно низкой секрецией инсулина, которая содействует эндогенной продукции глюкозы для поддержания нормогликемии У детей от матерей с диабетом следует осуществлять ежечасный мониторинг для диагностики гипогликемии до первого полного кормления Бессимптомную гипогликемию лечат путем обычного приема пищи. Симптоматическую гипогликемию можно лечить, назначив 300 мкг/кг глюкагона внутривенно и внутримышечно с последующим введением глюкозы с 10% раствором декстрозы Использование 50% раствора декстрозы может увеличить секрецию инсулина и привести к ухудшению состояния ребенка. Помните о том, что индикаторные полоски на глюкозу неточны при низких концентрациях глюкозы и, таким образом, все значения с отклонением от нормы требуют лабораторного подтверждения


5. ИНФЕКЦИИ У БОЛЬНЫХ ДИАБЕТОМ
Robert H. Gates, M.D.

1. Больные диабетом более склонны к инфекции?
Если отвечать кратко, то да. Медицинская литература изобилует примерами возможных связей заболевания диабетом со специфическими синдромами инфекционных болезней. Примеры таких связей включают инфекции мочевых путей и риноцеребральный мукоромикоз. Инфекция обычно не обусловлена повышением концентрации глюкозы в сыворотке или наличием одного только сывороточного кетоацидоза. Более вероятно, что инфекции связаны с другими проявлениями диабета, включая эффекты, оказываемые на органы-мишени, что подтверждается примерами снижения функции лейкоцитов и предрасположеностыо к вагинальному кандидозу. Другие связи включают периферическую нейропатию и изъязвления стопы, несовершенную клеточную базальную мембрану и бактериальный миозит, снижение перистальтики кишечника и сальмонеллезную инфекцию, а также атеросклероз и легочную аспирацию.

2. Почему у больных диабетом чаще наблюдаются инфекции?
Предрасположенность больных диабетом к инфекциям, сопряжена с двумя широкими категориями факторов. Первая включает нарушение защитных сил организма. Типично это проявляется как нарушение функции лейкоцитов в виде снижения способности полиморфноядерных лейкоцитов к хемотаксису, уменьшения способности выводить продукты дегрануляции, снижения продукции свободных кислородных радикалов и нарушения внутриклеточного уничтожения таких микроорганизмов, как вид Candida. Менее четко определенные нарушения клеточно опосредованного иммунитета также способствуют предрасположению больного диабетом к криптококковой инфекции. Кроме того, плохой контроль за течением диабета может привести к расстройству питания, которое далее нарушает функцию системы клеточно опосредованного иммунитета.
Вторая категория - это вторичная дисфункция органов и систем в результате диабета. Лучше всего это подтверждается наличием нейропатии и ангиопатии, которые более полно обсуждаются несколько позже. Предрасположение больных диабетом к стафилококковым и стрептококковым инфекциям мышц может быть обусловлено несовершенной эпителизацией клеточных мембран.

3. Какие инфицирующие микроорганизмы более распространены или преобладают при диабете?
Наиболее вероятные микроорганизмы, вызывающие инфекции у больных сахарным диабетом, обычно обусловлены специфическими клиническими обстоятельствами. Например, при бактериемии, связанной с инфекцией мягких тканей, преобладают стафилококки и стрептококки. При инфекциях мочевых путей часто обнаруживают вид Klebsiella. Вагинит обычно связан с видом Candida. Миозит, как правило, обусловлен стрептококками группы В и стафилококками. Смешанную аэробную и анаэробную флору обнаруживают при некротизирующих инфекциях мягких тканей, таких как целлюлит или фасциит.

4. Назовите микроорганизмы и относящиеся к ним инфекции, связанные с сахарным диабетом.

Инфекции и микроорганизмы, связанные с диабетом

МИКРООРГАНИЗМЫ | ИНФЕКЦИИ
Стрептококки группы В | Пиомиозит, целлюлит
Стафилококки | Артрит, пиомиозит, раневая инфекция грудины после обходного сосудистого шунтирования коронарных артерий Инфекция катетерного канала при непрерывном амбулаторном перитонеальном диализе
Мукоромикозы | Риноцеребральный мукоромикоз
Salmonella enteritidis | Гастроэнтерит
Crostridium septicum | Некротизирующий целлюлит и некротизирующий фасциит
Смешанные грам-отрицательные аэробы и анаэробы |
Виды Klebsiella | Послеоперационная инфекция мочевых путей
Виды Candida | Вагинит
Виды Cryptococcus | Менингит
Факультативные газообразующие аэробы и анаэробы | Эмфизематозный цистит и пиелонефрит
Pseudomonas aeruginosa | Злокачественный наружный отит

5. Назовите послеоперационные инфекции, к развитию которых наиболее склонны больные диабетом.
Наиболее распространена инфекция мочевых путей. Однако лучше всего изученными послеоперационными инфекциями у больных диабетом являются раневые инфекции грудины после обходного сосудистого шунтирования коронарных артерий участками внутренней артерии молочной железы. Данные этих сообщений противоречивы, но ясно, что использование внутренней артерии молочной железы с обеих сторон связано с увеличением частоты инфекций грудины. Обзор случаев протезирования тазобедренных суставов выявил слегка повышенный риск инфекций мочевых путей, но при этом не отмечен повышенный риск инфекции самого протеза. В нескольких сообщениях документально подтвержден повышенный риск инфекции канала проведения катетеров при длительном амбулаторном перитонеальном диализе.

6. Что следует рассказать больным диабетом о риске передачи патогенных микроорганизмов с кровью?
Для всех людей, больных диабетом, необходимо санитарное просвещение по вопросам профилактики передачи кровяных инфекций. Опасность передачи гепатита В или вируса иммунного дефицита человека (ВИЧ) через иглу-скарификатор, инсулиновый шприц или напалечник не очень хорошо изучена, но определенно существует. Шприцы и скальпели следует рассматривать как медицинские отходы и избавляться от них соответствующим образом. Контейнеры разового использования фирмы Шарп должны быть легко доступны и использоваться в домах всех ВИЧ-инфицированных больных диабетом, которые требуют инвазивного мониторинга за содержанием глюкозы или инсулинотерапии. Более подробные советы содержатся в методических рекомендациях Американской Ассоциации зубных врачей, проводящих обследование.

7. Сосудистая недостаточность является наиболее распространенной причиной инфекции стоп у диабетиков. Истина или заблуждение?
Заблуждение. Гораздо более распространенной причиной изъязвлений стопы, приводящей к инфекции, является лежащая в их основе нейропатия. Предполагаемый патогенез следующий: неравномерное распределение давления на подошвенную поверхность стопы, по-видимому, несколько усилено в связи с уменьшением жировой клетчатки в стопе, что приводит к микротравме тканей, которая служит в качестве входных ворот для бактерий, первоначально образующих колонии в трещинах. Поверхностные микозы таким же образом могут служить входными воротами. У больного нет никакой болезненной реакции на первоначальную травму из-за сопутствующей нейропатии; таким образом, травмирование продолжается с сопутствующим тканевым некрозом. В конечном счете, движение структур в стопе способствует более глубокой бактериальной колонизации и распространению вторичной инфекции, усиливающей местное воспаление, выход медиаторов воспаления и дальнейшее снижение способности сдерживать первичную инфекцию. Эти явления заканчиваются глубокой инфекцией мягких тканей и/или кости с сопутствующим некрозом, который, в конце концов, может привести к потере нижней конечности с бактериемией и сепсисом или без них.

8. Как лучше всего произвести посев материала из язвы на стопе больного диабетом?
Несмотря на дискуссии в медицинской литературе, справедливо будет сказать, что микроорганизмы, которые вызывают заболевание при раннем инфицировании, являются относительно немногочисленными и часто даже единичными с преобладанием стафилококков. По мере того, как инфекция прогрессирует, и происходит дальнейший некроз ткани, резко возрастает вероятность размножения многочисленных аэробных микроорганизмов и смешанной анаэробной инфекции. Мазки из язв на стопах больных диабетом, в основном, не имеют никакой ценности. В последнее время была очень модной аспирация с помощью иглы через неповрежденную ткань. Наилучшим методом, конечно, является глубокая биопсия поврежденной ткани через неповрежденные, с особым акцентом на получение костной ткани для посева. Совсем недавнее предложение - первичная хирургическая обработка раны марлевым тампоном. Сразу же после такой хирургической обработки надлежащей ткани выполняется кюретаж основания язвы, и материал быстро передается для посева. Кюретаж лучше всего сочетать с глубокой биопсией. В качестве ориентира при интерпретации выделяемой культуры микроорганизмов мазок следует также окрасить по Граму.

9. Какая инфекция вызывает наибольшую заболеваемость при диабете?
Если вы до сих пор еще не догадались, то это инфекция стопы. Вероятнее всего, что инфекция стоп и ее последствия приведут к госпитализации. Приблизительно 1 из 5 больных диабетом поступает в больницу с инфекцией стопы. Расчетная ежегодная стоимость такой госпитализации составляет более 200 млн долларов. Примерно одна четверть из 11 млн американцев, больных диабетом, столкнется с проблемой инфекции стоп во время своей болезни. Приблизительно одному из 15 таких больных потребуется ампутация конечности для излечения. Ежегодное число ампутаций составляет примерно 59,7 на 10 000 больных диабетом. Фактически на долю диабета приходится приблизительно половина из 120 000 ампутаций, не связанных с травмой и выполняемых в Соединенных Штатах ежегодно.

10. Какие тесты или методики наиболее полезны для определения степени заболевания при инфекциях стоп у больных диабетом?
Успешность лечения инфекции стоп у лиц с сахарным диабетом зависит от раннего обнаружения, быстрого оказания помощи и выявления скрытых источников инфекции, которые могут потребовать дренажа или хирургической обработки с удалением некротической ткани, абсцессов мягких тканей, особенно в случае поражения кости. Следует также исключить макроангиопатию (имеющуюся только в малом числе случаев), которая может поддаваться немедленной корригирующей терапии разными методами, такими как чрескожная ангиопластика, атерэктомия, лазер-управляемая атерэктомия и хирургическое вмешательство с шунтированием сосудов.
Определение степени тяжести заболевания играет ключевую роль в продолжительности терапии и при хирургическом вмешательстве. Обзорные рентгенограммы позволяют обнаружить нарушения, указывающие на инфекционное поражение кости; эти изменения, однако, часто трудно отличить от изменений вследствие диабетического остеонекроза. Сканограммы кости чрезвычайно чувствительны для обнаружения инфекции; однако, они неспецифичны на фоне возможной травмы и диабетического поражения кости. Специфичность сканограмм костей улучшается путем сочетания их с галлиевой сканограммой или лейкоцитарной сканограммой с 111индием. Тем не менее, пространственная разрешающая способность сканограмм недостаточно хороша, чтобы обеспечить точное определение пораженных структур. Компьютерная томографическая сканограмма оказалась пригодной для лучшего контроля анатомических структур и сопутствующей инфекции мягких тканей, но не оптимальной для характеристики размеров инфекционного поражения кости. За последние несколько лет появился метод магнитно-резонансной томографии как ключевой инструмент определения распространенности заболевания. Магнитно-резонансная сканограмма является такой же чувствительной, как и сканограмма кости, для обнаружения поражения и, по меньшей мере, так же специфична, как и сочетание сканирования кости с применением галлия или сканограммы лейкоцитов, меченых 111индием. Магнитно-резонансная сканография обладает еще и дополнительным преимуществом, так как больной не подвергается облучению, неизбежному при компьютерном томографическом сканировании. В литературе много сообщений о не подозревавшемся ранее поражении кости или мягких тканей, хирургическая коррекция которых привела в успешному избавлению от лежащей в основе инфекции.

11. Как могут больные диабетом уменьшить риск инфекции?
Национальный консультативный Совет по диабету в США полагает, что более 50% ампутаций нижних конечностей можно избежать, если особое внимание уделять общим положениям. Больным необходимо поддерживать контроль содержания глюкозы, чтобы максимально улучшить работу иммунной системы организма. Они также должны практиковать ежедневно хороший профилактический уход за стопами, остерегаться инородных тел в обуви и быть особенно осторожными при надевании новой пары туфель. Диабетикам необходимо обращать особое внимание на медицинское обслуживание, с акцентом на доступные вакцинации с целью профилактики, пневмококковой и гриппозной пневмонии. Многопрофильный подход к профилактике и решению проблем, когда они возникают, является ключом к успеху.

12. Изменяет ли наличие диабета лечение инфекций?
Наличие диабета должно вызвать подозрение о возможности патологических процессов, таких как нейропатия, способная маскировать признаки и симптомы заболевания; ускоренные атеросклеротические изменения, которые могут привести к сосудистым проблемам; пониженная функция почек, которая может потребовать мониторинга и изменений в антибиотикотерапии. Наличие диабета также должно повысить возможность специфических проявлений заболеваний, как это видно на примере риноцеребрального мукоромикоза при диабетическом кетоацидозе.

13. Изменяет ли картину диабета Наличие инфекции?
Помимо склонности инфекций повышать концентрацию глюкозы в сыворотке, может иметь место длительно сохраняющийся и стойкий сывороточный кетоацидоз, даже при наличии адекватного контроля за содержанием глюкозы. Купирование кетоацидоза обычно требует адекватного лечения лежащей в основе инфекции; кроме соответствующих антибиотиков, лечение может потребовать хирургической обработки с удалением пораженных тканей и/или сопутствующих абсцессов мягких тканей. Инфекция, которая вызывает кетоацидоз, является ведущей причиной смерти при диабете.

14. Как принять рациональные решения относительно антибиотикотерапии?
Общие принципы выбора антибиотикотерапии все еще сохраняются. Всегда следует учитывать обстоятельства, даже если это мало помогает. Случай укуса животным может насторожить практикующего врача и заставить его подумать о наличии таких микроорганизмов как виды Pasteurella. Воздействие водной среды на организм больного может навести на мысль об инфекции Aeromonas. Колотая рана, полученная через теннисные туфли, может потребовать уже на раннем этапе необходимости терапии против Pseudomonas. Время поступления больного также важно. Более вероятно, что причиной инфекций на ранней стадии является один вид бактерий, в то время как поздняя стадия с обширным некрозом предполагает наличие многих видов микроорганизмов. Необходимо принять во внимание и наличие аллергии у больного, а также способ введения в организм лекарственного препарата. Неважно, как вводится лекарственный препарат, внутривенно или через рот, если обеспечиваются адекватные концентрации в сыворотке крови, а затем и достаточные в тканях. Следует определить функцию почек, так как может потребоваться изменение дозы или смена антибиотика. Необходимо принять в расчет и специфические микроорганизмы; например, в случае диабета с бактериемией и поражением мягких тканей, вызванных грам-положительными микроорганизмами - стафилококками и стрептококками, - потребуется использование антистафилококкового препарата. Инфекция мочевых путей у диабетика увеличивает возможность размножения многочисленных грам-отрицательных микроорганизмов, особенно видов Klebsiella. В связи с тканевым некрозом необходимо обеспечить защиту и от анаэробов.
Кроме того, следует при этом учесть и разнообразные микроорганизмы, перечисленные в пункте 4. Необходимо иметь в виду и риноцеребральный мукоромикоз. У больного с относительно трудно уловимыми признаками менингита и отрицательным результатом стандартного посева может быть инфекция, вызванная криптококками. Эмфизематозный цистит или пиелонефрит могут оказаться ключом к разгадке наличия анаэробных микроорганизмов, таких как вид Clostndia или факультативных газообразующих грам-отрицательных аэробов. В распоряжении имеются многочисленные антибиотики с адекватной защитой от этой микрофлоры, если соответствующая эмпирическая терапия основана на клинических данных.

15. Каковы возможные осложнения инфекции мочевых путей у больных сахарным диабетом?
У пациентов с диабетом могут быть те же осложнения, что и у других больных, но дополнительно может возникать кетоацидоз. Предполагается, что нейропатия мочевого пузыря и связанные с ней недостаточное опорожнение и функциональная обструкция мочевых путей лежат в основе патогенеза наиболее частых осложнений, как то:

  • Бактериемия
  • Папиллонекроз (некроз почечных сосочков) должен приниматься во внимание у пациентов с тяжелым пиелонефритом, болью в боку, гематурией и с резистентностью к терапии или вялым ответом. Инструментальные исследования могут выявить обструкцию, а при гистологическом исследовании мочевого осадка могут быть представлены фрагменты сосочков.
  • Обструкция кандидозными эмболами должна подозреваться при неудачной попытке избавиться от кандидурии или раннем рецидиве после явного ответа на проводимую терапию. Наличие катетера рассматривается как фактор риска.
  • Эмфизематозные цистит и пиелонефрит характеризуются наличием газа в мочевом пузыре или в почках соответственно с признаками и симптомами тяжелой инфекции. Как правило, газообразующими бактериями являются энтеробактерии, хотя клостридии также могут вызывать инфекцию мочевого пузыря.
  • Почечные и паранефральные абсцессы стоит подозревать при клинической картине, характерной также для папиллонекроза. В постановке диагноза помогают инструментальные исследования (включая КТ).


6. ГИПОГЛИКЕМИЯ
Fred D. Hofeldt, M.D., Holly A. Batal, M.D.

1. Дайте определение гипогликемии.
Состояние гипогликемии было определено Третьим международным симпозиумом по гипогликемии как количество глюкозы в крови ниже 2,8 ммоль/л (50,4 мг/дл).

2. Какие важные клинические признаки учитываются при диагностике гипогликемии?
Раннее появление симптомов, возникающих натощак или после приема пищи, помогает провести дифференциальную диагностику, невзирая на разнообразную этиологию. Серьезные, угрожающие жизни состояния классифицируются как гипогликемические нарушения натощак. Менее серьезные и часто корригируемые диетой состояния встречаются после приема пищи (реактивная гипогликемия). Часто симптомы, связанные с гипогликемией натощак, - это симптомы нейрогликопении, которая сопровождается измененным психическим состоянием или нейропсихическими проявлениями. Нарушения, возникающие после приема пищи (реактивные гипогликемии), связаны с быстрым понижением содержания глюкозы в плазме, как это происходит при инсулиновой реакции. Наблюдаемые при этом симптомы обусловлены катехола-мииопосредованной реакцией и проявляются в виде повышенного потоотделения, учащенного сердцебиения, ощущения тревоги, страха, головной боли, "пелены перед глазами" и, изредка, прогрессирования с переходом к нейрогликопении и спутанности сознания. Несмотря на то, что такое разделение является важным для клинической классификации, у некоторых больных может отмечаться смешанная симптоматика.

3. Каковы причины гипогликемии, возникающей натощак?

Болезни поджелудочной железы
Гиперфункция (3-клеток островков Лангерганса (аденома, карцинома, гиперплазия). Гипофункция или недостаточность а-клеток островков.

Болезни печени
Тяжелые болезни печени (цирроз, гепатит, карциноматоз, циркуляторная недостаточность, восходящий инфекционный холангит).

Ферментопатии (гликогенов, галактоземия, наследственная непереносимость фруктозы, семейная непереносимость галактозы и фруктозы, недостаточность фруктозе-1-6-дифосфатазы).

Гипофизарно-адреналовые нарушения (гипопитуитаризм, болезнь Аддисона, адреногенитальный синдром).

Болезни центральной нервной системы (гипоталамус или ствол мозга).
Мышцы (гипоаланинемия?).
Новообразования, не связанные с поджелудочной железой Мезодермальные опухоли (веретеноклеточная фибросаркома, лейомиосаркома, мезо-телиома, рабдомиосаркома, липосаркома, нейрофиброма, ретикулоклеточная саркома). Аденокарцинома (гепатома, холангиокарцинома, карцинома желудка, адренокорти-кокарцинома, карцинома слепой кишки).

Неклассифицированные
Чрезмерная потеря или утилизация глюкозы и/или неполноценный субстрат (длительная или требующая усилий физическая нагрузка, лихорадка, сопровождающаяся поносом, хроническое голодание). Кетотическая гипогликемия в детском возрасте (идиопатическая гипогликемия детского возраста).

Экзогенные причины
Ятрогенные (связанные с лечением инсулином или сахарснижающими препаратами, применяемыми внутрь).
Неестественные (наблюдаемые, как правило, среди среднего медицинского персонала). Фармакологические (орех Ackee, салицилаты, антигистаминные препараты, ингибиторы моноаминоксидазы, пропранолол, фенилбутазон, пентамидин, фенотола-мин, алкоголь, ингибиторы ангиотензин-превращающего фермента).

4. Каковы причины гипогликемии, возникающей после приема пищи, или реактивной гипогликемии?

Реагирующая на рафинированные углеводы (глюкоза, сахароза)
Реактивная гипогликемия.
Алиментарная гипогликемия (включает больных с проведенным ранее хирургическим вмешательством на желудочно-кишечном тракте, язвенной болезнью, синдромами нарушения перистальтики желудочно-кишечного тракта и функциональными заболеваниями желудочно-кишечного тракта).

Ранний сахарный диабет II типа.
Гормональная (включает гипертиреоз и синдромы недостаточного резерва кортизола,
адреналина, глюкагона, гормона щитовидной железы и гормона роста).
Идиопатическая.

Другие состояния.
Недостаточный ранний глюконеогенез в печени (недостаточность фруктозе-1-6-ди-фосфатазы).

Наркотические средства (алкоголь [джин с тоником], литий).

Инсулинома.

Инсулин или аутоантитела к инсулиновым рецепторам.

Реагирующая на другой субстрат (фруктоза, лейцин, галактоза).

5. Каковы артефактные причины гипогликемии?
Псевдогипогликемия встречается при некоторых хронических лейкемиях, когда число лейкоцитов заметно повышено. Эта артефактная гипогликемия отражает утилизацию глюкозы лейкоцитами, после того как взят образец крови. Такое гипогли-кемическое состояние, следовательно, не связано с симптомами диабета. Другие артефактные гипогликемии могут наблюдаться при неправильном взятии проб или их хранении, ошибках в методике анализа, или путанице между концентрациями глюкозы в плазме и цельной крови. Содержание глюкозы в плазме примерно на 15% выше, чем в цельной крови.

6. Когда возникает гипогликемия, какие явления обратной регуляции имеют место, чтобы сохранить глюкозу для метаболизма головного мозга?
Глюкагон и адреналин являю^я основными гормонами обратной регуляции. Другими гормонами, реагирующими па гипогликемический стресс, являются норадре-палнн, кортизол и гормон роста, но их действие замедленное.
Метаболические эффекты глюкагона и адреналина - немедленные: стимуляция гли-когенолиза в печени и, позднее, глюконеогенеза приводит в результате к повышенной продукции глюкозы печенью. Глюкагон, по-видимому, является наиболее важным гормоном обратной регуляции во время острой гипогликемии. Если секреция глю-кагона не нарушается, то симптомы гипогликемии ликвидируются быстро. Если секреция глюкагона снижена или отсутствует, то катехоламины являются основными гормонами обратной регуляции с немедленным эффектом.

7. Какие лабораторные тесты помогают при оценке гипогликемии натощак?
Вначале полезно одновременное определение натощак содержания глюкозы крови и инсулина. Гипогликемия с несоответствующей гиперинсулинемией предполагает наличие состояний функционально независимой секреции инсулина, которые возможны у больных с инсулиномой (карциномой и гиперплазией) или при искусственном использовании инсулина или сахаропонижающих средств. Когда гипогликемия сочетается с соответственно пониженными значениями инсулина, то необходимо исследовать неинсулин-опосредованные причины гипогликемии натощак.

8. Какие лабораторные тесты помогают при обследовании больных с подозрением на инсулиному?
У больных с инсулиномами нарушенная секреция инсулина приводит, в конце концов, к избыточному количеству инсулина, несмотря на наличие гипогликемии. Во время симптоматической гипогликемии у больных отмечают высокую активность инсулина и повышенное соотношение содержания инсулина к содержанию глюкозы. Такой гормональный профиль можно также наблюдать у больных, которые принимают сульфонилмочевину внутрь; проведение скрининга принимаемых лекарственных препаратов помогает разделить эти две нозологические формы. Отношение содержания инсулина к содержанию глюкозы в плазме натощак в норме составляет менее 0,33. В норме иммунореактивный проинсулин составляет менее 10-20% от общей иммунореактивности инсулина натощак; соотношение возрастает у больных с инсулиномой, но этого не отмечено у больных с передозировкой сульфонилмоче-вины, принимаемой перорально.

9. Какие тесты помогают дифференцировать явления, обусловленные приемом инсулина, от инсулиномы?
Кроме вышеприведенных лабораторных тестов по диагностике инсулиномы, измерение содержания С-пептида во время приступа гипогликемии помогает различать эти два состояния. У больных инсулиномой имеются данные, свидетельствующие об избыточной секреции инсулина, в виде высокого содержания инсулина, проинсулина и С-пептида на фоне гипогликемии. У больных, которые вводят себе инсулин самостоятельно, наоборот, угнетается функция эндогенных инсулярных (3-клеток, и содержание С-пептида понижается при гипогликемии, в то время как значения инсулина повышены. Наблюдается подавление содержания С-пептида, составляющее менее 0,5 мг/мл. Следует отметить, что у больных, которые невнимательно или без назначения врача принимают сульфонилмочевину внутрь, результаты лабораторных исследований подобны данным у больных инсулиномой, например, повышенное содержание С-пептида; тем не менее, уровень проинсулина у них нормальный.

10. Если подозрение на инсулиному весомое, а результаты обследования не убедительны, то какие дополнительные исследования можно еще выполнить?
Тесты по стимуляции и угнетению бесполезны, а полученные результаты часто вводят в заблуждение. Длительное 72-х часовое голодание с измерениями содержания глюкозы и инсулина каждые 6 часов поможет выявить скрытую гипогликемию у большинства больных инсулиномой. Гипогликемия обычно проявляется в течение 24 часов голодания. Важно взять образцы крови, когда у больного появляются симптомы гипогликемии. Если статус пациента бессимптомный спустя 72 часа, то пациент должен выполнить физическую нагрузку, чтобы вызвать гипогликемию, наблюдаемую у больных инсулиномой.

11. Какие состояния вызывают (3-клеточную гиперинсулинемию?
В 75-85% случаев главной причиной инсулиномы является аденома островковой ткани поджелудочной железы. Примерно в 10% случаев отмечают множественные аденомы (аденоматоз). В 5-6% случаев выявляют гиперплазию инсулярных клеток.

12. Если у других членов семьи отмечались опухоли поджелудочной железы, то какие состояния следует предполагать?
Множественная эндокринная неоплазия (МЭН-1) встречается как аутосомно доминантная опухоль у членов семьи с функционирующими и нефункционирующими опухолями гипофиза, аденомами паращитовидной железы или гиперплазией и опухолями островковых клеток, любая из которых может включать инсулиному и га-стриному (синдром Золлингера - Эллисона). Такие опухоли поджелудочной железы могут секретировать и многие другие полипептиды, включая глюкагон, панкреатический полипептид, соматостатин, АКТГ, меланоцитостимулирующий гормон (МСГ), серотонин или рилизинг-фактор гормона роста. Если подозревают МЭН-1, то необходимо обследовать многих членов семьи на наличие компонентов полигландулярных нарушений, обусловленных опухолью.

13. Что такое незидиобластоз?
Незидиобластоз - это тип гиперплазии инсулярных клеток, при которой первичные клетки протоков поджелудочной железы оставляют недифференцированные остров-ковые клетки способными к полигормональной секреции (гастрин, панкреатический полипептид, инсулин и глюкагон). Это заболевание является ведущей причиной гиперинсулинемической гипогликемии у новорожденных и младенцев, но также может вызывать гипогликемию у подростков и взрослых.

14. Когда диагноз панкреатической островково-клеточной гиперинсулинемии установлен, какие методы могут способствовать определению локализации опухоли?
Такие методы как ультразвуковая диагностика, абдоминальная ангиография, аорто-графия и компьютерное томографическое сканирование брюшной полости часто бывают малоинформативными и выявляют локализацию около 60% инсулином. Некоторые инсулиномы чрезвычайно малы (менее нескольких миллиметров) и легко ускользают от обнаружения. Может оказаться полезной эндоскопическая ультразвуковая эхография. Чреспеченочный, чрескожный отбор образцов венозной крови может помочь при локализации скрытых опухолей и для дифференциации изолированной единичной инсулиномы и диффузного поражения (аденоматоз, гиперплазия или незидиобластоз). Наиболее полезна ультразвуковая диагностика в ходе операции для выявления локализации таких опухолей поджелудочной железы.

15. Если хирургическая резекция невозможна, или у больного метастатическая или неоперабельная карцинома, аденоматоз, гиперплазия или незидиобластоз, то какие лекарственные средства смогут купировать гипогликемию?
Чаще всего в этой ситуации применяют диазоксид, аналог соматостатина длительного действия, или стрептозоцин. Основой медицинской помощи является режим питания с частым приемом пищи и закусками. Вспомогательная терапия с применением других лекарственных средств, как правило, неэффективна, но ее можно попробовать в трудных случаях. Возможные препараты выбора включают блокаторы кальциевых каналов, пропранолол, фенитоин, глюкокортикоиды, глюкагон и хлорпромазин. Другие препараты химиотерапии рака включают митрамицин, адриамицин, фтору-рацил, кармустин, митомицин-С, L-аспарагиназу, доксорубицин или хлорозотоцин.

16. Каковы причины детской гипогликемии?
Частота случаев гипоинсулинемической гипогликемии у новорожденных и детей младшего возраста предполагает наследственные нарушения межуточного обмена веществ, такие как гликогенозы, нарушения глюконеогенеза (недостаточность фрукто-зо-1-6-дифосфатазы, пируваткарбоксилазы и фосфоэнолпируваткарбоксикиназы), галактоземию, наследственную непереносимость фруктозы, болезнь "кленового сиропа", недостаточность карнитина и кетотическую гипогликемию. Гормональная недостаточность (глюкагон, гормон роста, гормоны щитовидной железы и надпочечников) могут также вызывать гипогликемию. Более того, дети очень чувствительны к случайной передозировке лекарственных препаратов, особенно салицилатов и алкоголя. Как ранее упоминалось, у детей с гиперинсулинемической гипогликемией может быть незидиобластоз или диффузная инсулярно-клеточная гиперплазия.

17. Какие наиболее распространенные лекарственные препараты могут вызвать гипогликемию у взрослых?
У взрослых наиболее частые причины гипогликемии, обусловленной действием лекарств, включают противодиабетические (для применения внутрь) препараты сульфо-нилмочевины, инсулин, этанол, пропранолол и пентамидин. Полный перечень лекарственных средств, связанных с гипогликемией, в 1418 случаях представлен Zeltzer [20].

18. Как алкоголь вызывает гипогликемию?
Этанол может вызвать гипогликемию у нормальных, здоровых добровольцев после кратковременного 36-72 часового голодания. Могут подействовать незначительные приемы алкоголя внутрь (около 100 г). Алкоголь вызывает гипогликемию, когда это связано со скудным приемом пищи или голоданием, уменьшающим запасы гликогена в печени. Алкоголь вызывает гипогликемию в этих ситуациях путем разрыва метаболического пути глюкопеогенеза через изменения цитозольного соотношения НАД Н2/Н АД. Кроме внутриклеточных процессов, этанол также подавляет усвоение печенью лактата, аланина и глицерина, все они обычно способствуют гликонеогенной продукции глюкозы печенью. Этанол также резко снижает количество аланина в крови путем ингибирования его притока из мышц.

19. Иногда гипогликемия вызывается не инсуломами. Какие опухоли подразумеваются и каков механизм гипогликемии?
С гипогликемией могут быть связаны разные мезенхимальные опухоли (мезотелио-ма, фибросаркома, рабдомиосаркома, лейомиосаркома, липосаркома и гемангиопе-рицитома) и орган-специфические карциномы (печеночная, адренокортикальная, мочеполовой системы и молочной железы). Гипогликемия может сопутствовать фео-хромоцитоме, карциноиду и злокачественным заболеваниям крови (лейкемии, лим-фоме и миеломе). Механизм варьирует в соответствии с типом опухоли, но во многих случаях гипогликемия связана с нарушением питания, обусловленным опухолью, и потерей веса вследствие жирового, мышечного и тканевого истощения, которое нарушает гликонеогенез в печени. В некоторых случаях утилизация глюкозы исключительно большими опухолями может привести к гипогликемии. Опухоли могут также секретировать гипогликемические факторы, такие как неподавляемая инсулиноподоб-ная активность и инсулиноподобные факторы роста, наиболее выражен инсулинопо-добный фактор роста-П (ИФР-П). Путем связывания с инсулиновыми рецепторами печени ИФР-П тормозит продукцию глюкозы печенью и способствует гипогликемии. Под подозрением находятся также опухолевые цитокины, особенно фактор опухолевого некроза (кахектин). Очень редко опухоль секретирует внепеченочный инсулин.

20. Какие аутоиммунные синдромы могут быть связаны с гипогликемией?
Аутоантитела, направленные против инсулина или его рецепторов, могут провоцировать развитие гипогликемии. Инсулиномиметические антитела к рецепторам инсулина связывают рецепторы и имитируют действие инсулина путем увеличения утилизации поглощенной глюкозы в пораженной ткани. Аутоантитела, которые связывают инсулин, могут подвергаться несвоевременной диссоциации, обычно в течение короткого периода сразу после приема пищи, и резко повышают концентрации свободного инсулина в сыворотке, таким образом вызывая гипогликемию. Такой аутоиммунный инсулиновый синдром наблюдается наиболее часто у больных-японцев и нередко сочетается с другими аутоиммунными заболеваниями, такими как болезнь Грейвса, ревматоидный артрит, системная красная волчанка и сахарный диабет I типа.

21. Когда гипогликемия бывает связана с другой патологией?
Часто пациенты имеют множественные механизмы для развития гипогликемии, включая почечную недостаточность, патологию печени, медикаментозную терапию и недостаточное питание. Печеночная недостаточность приводит к гипогликемии в связи с ролью печени в глюконеогенезе. Гипогликемия при застойной сердечной недостаточности, сепсисе и лактацидозе также связана с печеночными механизмами. Гипогликемия встречается, хотя не часто, и при надпочечниковой недостаточности. Состояния голодания, такие, как нервная анорексия и недостаточное потребление белка, также вызывают гипогликемию.

22. Какие эндокринные состояния связаны с гипогликемией?
Кроме нарушений островково-клеточной ткани, гипогликемия может наблюдаться при недостаточности передней доли гипофиза, при которой секреция гормона роста, АКТГ и тиреотропного гормона недостаточна. Кроме того, первичная недостаточность надпочечников и первичный гипотиреоз могут быть связаны с реактивной гипогликемией или гипогликемией натощак.

23. Когда гипогликемия ассоциируется с почечной недостаточностью?
Клиническая картина почечной недостаточности включает нарушение питания с ано-рексией, рвотой и плохим усвоением диетической пищи. Уменьшение почечной массы может оказаться предрасполагающим условием для гипогликемии, так как почка принимает участие примерно в 1/3 всего глюконеогенеза в период гипоглике-мического стресса. Почечная недостаточность приводит к изменениям лекарственного метаболизма, который может способствовать развитию гипогликемии. Печеночная недостаточность может сосуществовать с далеко зашедшей почечной недостаточностью. Сепсис у больных с почечной недостаточностью еще в большей степени способствует гипогликемии. В некоторых случаях диализ был связан с гипогликемией, так как почка является важным местом внепеченочного распада инсулина. С потерей почечной массы больным диабетом необходимо снизить дозы инсулина.

24. Какие состояния вызывают реактивную гипогликемию?
У подавляющего большинства больных она носит идиопатический характер, поскольку у них не было установлено сопутствующего заболевания желудочно-кишечного тракта (алиментарная реактивная гипогликемия), гормональной недостаточности или диабетической реактивной гипогликемии. У большинства больных с идиопатической реактивной гипогликемией наблюдается запоздалый выброс инсулина (дисинсулинизм), который неадекватен по времени и сочетается с падением содержания глюкозы в плазме крови; у некоторых из них отмечена гиперинсулинемия после приема пищи. Иногда у больного инсулиномой возможна гипогликемия, которая кажется реактивной, так как она развивается после приема пищи. У больных с аутоантителами к инсулину может иметь место диссоциация "инсулин - антитело", отмечаемая после приема пищи. Реактивная гипогликемия отмечена у больных, которые употребляют коктейль - джин и тоник, - и у некоторых больных, принимающих литий по назначению врача.

25. Какие состояния следует учитывать у больного, поставившего себе диагноз реактивной гипогликемии?
У большинства больных, которые жалуются на приступы после приема пищи, реактивной гипогликемии нет; вместо этого у них может быть любое из целого ряда состояний, которые проявляются в виде неясных, эпизодических симптомов, обычно адренергической природы.

Дифференциальная диагностика приступов

Сердечно-сосудистые заболевания Аритмии (угнетение синусового узла, остановка сердца, тахикардия, фибрил-ляция-трепетание предсердий, тахибради-кардиальные синдромы, включая синдром слабости синусового узла, предсердно- желудочковая диссоциация и синдром Адамса- Стокса) Эмболы и/или микроэмболы легочной артерии Синдромы ортостатистической гипотензии Нейроциркуляторная дистония (р-адренерги- ческое гиперреактивное состояние) Дисфункция митрального клапана Застойная сердечная недостаточность | Эндокринно-метаболические нарушения Гипертиреоз Гипотиреоз Реактивная гипогликемия Гипогликемия натощак Феохромоцитома Карциноидный синдром Наследственный ангионевротический отек Пигментная крапивница Гипербрадикинезия Болезнь Аддисона Гипопитуитаризм Гипоталамо-гипофизарная дисфункция Менопауза Сахарный диабет Несахарный диабет
Психоневрологические заболевания Эпилептиформные нарушения Недостаточность вегетативной нервной системы Диэнцефальная эпилепсия (автономная эпилепсия) Синдром гипервентиляции Каталепсия Невроз страха Истерия Мигрень Обморок Психофизиологическая реакция Конверсионная истерия | Разные заболевания Сепсис Анемия Кахексия Гиповолемия (дегидратация) Злоупотребление диуретиками Синдром отмены клонидина Ингибиторы моноаминоксидазы плюс тирамин (сыр, вино) Астма Идиопатический синдром после приема пищи
Желудочно-кишечные заболевания Демпинг-синдром после операции на желудочно-кишечном тракте Физиологический демпинг-синдром после приема пищи без предшествующей операции на желудочно-кишечном тракте Синдром "китайского ресторана" Синдром раздраженной толстой кишки Непереносимость пищи |

26. Как диагностируется и лечится реактивная гипогликемия?
Реактивная гипогликемия - это диагноз, поставленный методом исключения, после того как большинство состояний, которые вызывают "приступы", исключены При истинной реактивной гипогликемии состояние больного связано с питанием, наиболее вероятно, что больной принимает избыточное количество рафинированных углеводов или пищу с высоким гликемическим показателем Низкий уровень глюкозы в крови является следствием гиперинсулинизма после приема пищи или нарушения секреции инсулина Пероральный тест на переносимость глюкозы выявляет чувствительность к рафинированным углеводам Избыточный прием рафинированных углеводов или пищевых продуктов с высоким гликемическим показателем можно выявить путем опроса больного о его режиме питания Ограничение приема очищенных углеводов до 8-10% от общего количества принятой пищи устраняет синдром у больных с настоящим заболеванием Часто лежащие в основе нервно-психические заболевания, страх или ситуационные стресс-реакции являются фактическими виновниками эпизодических приступов, которые больной характеризует или диагностирует сам как реактивную гипогликемию Истинная реактивная гипогликемия встречается редко.


7. НАРУШЕНИЯ ОБМЕНА ЛИПИДОВ
Michael T. McDermott, M.D.

1. Какие основные липиды находятся в кровотоке?
Холестерин и триглицериды являются основными циркулирующими в крови липидами. Холестерин используется во всем организме в клеточном синтезе и репарации, а также для продукции стероидных гормонов. Триглицериды используются мышечными клетками в качестве источника энергии и накапливаются в виде жира в жировой ткани.

2. Что представляют собой липопротеины?
Липопротеины переносят липиды в крови к органам и тканям. Это сферические частицы, которые покрывают со всех сторон водонерастворимые липиды с поверхности из водорастворимых протеинов и фосфолипидов.

3. Какие основные липопротеины находятся в кровотоке?
Хиломикроны, липопротеины очень низкой плотности (ЛПОНП), липопротеины низкой плотности (ЛПНП) и липопротеины высокой плотности (ЛПВП) являются основными циркулирующими в крови липопротсинами. Их функции показаны ниже.

Липопротеин | Функция
Хиломикрон | Транспортирует триглицериды пищи из кишечника к мышцам и жировой ткани
ЛПОНП | Транспортируют триглицериды, синтезируемые в печени, из печени к мышцам и жировой ткани
ЛПНП | Транспортируют холестерин из печени к периферическим тканям
ЛПВП | Транспортируют холестерин от периферических тканей к печени

4. Что представляют собой апопротеины?
Апопротеины располагаются на поверхности липопротеинов. Они обычно функционируют как лиганды для связывания с рецепторами или в качестве кофакторов для ферментов. Основные апопротеины приведены ниже.

Апопротеин | Функция
Апо-С-II | Кофактор для липопротеиновой липазы, которая удаляет триглицериды из хиломиротюв и ЛПОНП, оставляя фрагменты частиц
Апо-Е | Связывается с рецепторами печени, предназначенными для оставшихся частиц
Апо-В | Связывается с периферическими и печеночными рецепторами, предназначенными для ЛПНП
Апо-А | Связывается с периферическими рецепторами, предназначенными для ЛПВП

5. Опишите патогенез образования атеросклеротических бляшек.
Избыток ЛПНП частично окисляется, затем поглощается макрофагами, часть из которых субэндотелиальные. Эти "нагруженные" липидами макрофаги, или пенистые клетки, секретируют факторы роста, стимулирующие пролиферацию гладких мышц и фибробластов артериальной стенки. Скопления пенистых клеток, гладкомышеч-ных клеток и фибробластов формируют атеросклеротические бляшки, выступающие в просвет сосуда. Если бляшка разрывается, происходит аггрегация тромбоцитов с высвобождением химических веществ, вызывающих вазоконстрикцию и инициирующих тромбообразование с последующей возможной полной закупоркой артерии. ЛПВП препятствуют развитию атеросклероза путем транстпорта избытка холестерина обратно в печень.

6. Являются ли триглицериды вредными?
Полагают, что количества триглицеридов в сыворотке крови, превышающие 250 мг/дл, связаны с атеросклерозом. Неясно, однако, обусловлена ли эта связь триглицеридами или снижением уровня ЛПВП в сыворотке, увеличением содержания апо-В в сыворотке или же меньшими по размеру, более плотными частицами ЛПНП, которые часто сопровождают высокие уровни триглицеридов. Концентрации триглицеридов свыше 500 мг/дл увеличивают риск острого панкреатита.

7. Что представляет собой липопротеин(а)?
Апопротеин(а) имеет приблизительно 85% аминокислотных остатков, гомологичных с плазминогепом. Когда апопротеин(а) связывается с апопротеином В- на поверхности частицы ЛПНП, то новую частицу обозначают как липопротеин(а). Липопро-теин(а) способствует атеросклерозу, возможно, потому, что он легко окисляется и поглощается макрофагами и/или потому, что он обладает антитромболитической активностью.

8. Что представляют собой первичные дислипидемии?
Первичные дислипидемии - это нарушения липидного обмена, которые наследуются полностью или частично. Основные характеристики дислипидемии приведены ниже.

Первичная дислипидемия | Фенотип
Семейная гиперхолестеринемия | ТТхолестерин
Семейная сочетанная гиперлипидемия | Тхолестерин и триглицериды Т
Семейная дисбеталипопротеинемия | Тхолестерин и триглицериды Т
Полигенная гиперхолестеринемия | Тхолестерин
Семейная гипертриглицеридемия | ТТтриглицериды

9. Что представляет собой семейная гиперхолестеринемия?
Семейная гиперхолестеринемия связана с дефектом или отсутствием периферических рецепторов ЛПНП. Гомозиготные по этому заболеванию пациенты часто имеют концентрации холестерина в сыворотке 800-1200 мг/дл и умирают от коронарной недостаточности в возрасте до 20 лет. Гетерозиготные по этому заболеванию пациенты имеют концентрацию холестерина 300-600 мг/дл, и у них часто проявляется коронарная недостаточность в возрасте до 50 лет. Для этого нарушения характерны ксантомы сухожилий.

10. Что представляет собой сочетанная семейная гиперлипидемия?
Семейная сочетанная гиперлипидемия обусловлена, по меньшей мере, частично, избыточным синтезом апопротеина В в печени. У больных с этим нарушением отмечают повышение содержания как холестерина, так и триглицеридов, и они склонны к преждевременному развитию коронарной недостаточности.

11. Что представляет собой семейная дисбеталипопротеинемия?
Семейная дисбеталипопротеинемия обусловлена аномальным апопротеином Е (фенотип Е2/Е2), который плохо связывается с рецепторами гепатоцитов и, таким образом, нарушает клиренс печенью циркулирующих в крови остатков ЛПОНП. У больных с этим нарушением отмечают подъемы содержания как холестерина, так и триглицеридов, а также преждевременную коронарную недостаточность. Для этого нарушения характерны плоские ксантомы в складках ладоней и подошв.

12. Что представляет собой полигенная гиперхолестеринемия?
Полигенная гиперхолистеринемия обусловлена одним или более дефектами в метаболизме липопротеинов, подобных нарушениям, которые вызывают другие первичные дислипидемии, но менее тяжелых. У больных отмечают как легкие, так и умеренные подъемы концентрации холестерина, и больные подвержены повышенному риску преждевременного развития коронарной недостаточности.

13. Что представляет собой семейная гипертриглицеридемия?
Семейная гипертриглицеридемия характеризуется избыточным синтезом триглицеридов в печени. У больных с этим нарушением наблюдается повышенное содержание триглицеридов в сыворотке, но нормальное содержание холестерина, и они не склонны к развитию коронарной недостаточности.

14. Как провести дифференциальный диагноз между семейной смешанной гиперлипидемией и семейной дисбеталипопротеинемией?
Поскольку оба нарушения характеризуются комбинированным повышением холестерина и триглицеридов, для дифференциальной диагностики могут понадобиться дополнительные анализы. У пациентов с семейной смешанной гиперлипидемией в плазме - повышенный уровень апопротеина В. И наоборот, у пациентов с семейной дисбеталипопротеинемией уровень апопротеина В нормальный, но характерны патологический апопротеин Е фенотип (Е2/Е2) и широкая бета полоса при электрофорезе липопротеинов.

15. Что представляют собой вторичные дислипидемии?
Вторичные дислипидемии характеризуются повышением концентрации липидов вследствие других общих заболеваний, таких как сахарный диабет, гипотиреоз, неф-ротический синдром, заболевания почек, обструктивные заболевания печени, дис-протеинемии или токсическое воздействие лекарственных средств. Дислипидемия обычно прекращается, когда устраняется первичное нарушение или проводится правильное лечение.

16. Когда следует лечить расстройства липидного обмена?
Методические рекомендации Национальной учебной Программы США по холестерину основаны на факторах риска и уровне ЛПНП в сыворотке. Признанные факторы риска включают мужской пол старше 45 лет, женщин после менопаузы без заместительной терапии эстрогенами, семейный анамнез развития преждевременной коронарной недостаточности, курение, гипертензию, сахарный диабет и концентрацию ЛПВП < 35 мг/дл. Содержание ЛВП > 60 мг/дл дает право вычесть один фактор риска.

Лечение расстройств липидного обмена

РИСК БОЛЬНОГО | ЦЕЛЬ | ДИЕТА, ЕСЛИ | ЛЕКАРСТВЕННЫЕ ПРЕПАРАТЫ, ЕСЛИ
Коронарной недостаточности нет и < 2 факторов риска | ЛПНП < 160 | ЛПНП > 160 | ЛПНП > 190
Коронарной недостаточности нет и > 2 факторов риска | ЛПНП< 130 | ЛПНП > 130 | ЛПНП > 160
Имеется коронарная недостаточность | ЛПНП < 100 | ЛПНП > 100 | ЛПНП > 130

Уровни триглицеридов свыше 250 мг/дл следует лечить диетой. Лекарственные препараты следует назначать, если концентрация триглицеридов превышает 500 мг/дл на фоне диеты.

17. Какие изменения в диете снижают уровни холестерина и триглицеридов?
Уровень холестерина в сыворотке обычно можно снизить приблизительно на 5-10% путем уменьшения потребления с пищей холестерина и насыщенных жиров. Рекомендуется диета 1 или диета 2, предложенные Американской Кардиологической Ассоциацией. Сывороточные триглицериды часто реагируют на те же меры с сокращением потребления очищенных углеводов и алкоголя. По-видимому, также благоприятно действует увеличение объема клетчатки, входящей в состав пищи.

18. Какие лекарственные средства наиболее эффективно снижают уровень холестерина в сыворотке?

Лекарственный препарат | Уменьшение ЛПНП
Ингибиторы рсдуктазы З-гидрокси-3-метилглютарил СоА | 20-40%
Полимеры желчных кислот | 15-30%
Ниацин | 15-30%
Гемфиброзил | 10-15%

19. Какие лекарственные препараты значительно снижают уровень триглицеридов?

Лекарственный препарат | Уменьшение триглицеридов
Гемфиброзил | 30-50%
Ниацин | 20-30%
Ингибиторы редуктазы З-гидрокси-3-метилглютарил СоА | 10-20%

20. Отличаются ли ингибиторы ГМГ Ко А редуктазы по снижающей ЛПНП способности?
Да. Применяемые в настоящее время ингибиторы ГМГ КоА редуктазы и их приблизительная ЛПНП снижающая способность следующая:

Препарат | ЛПНП снижение (%)
Флувастатин | 15-25%
Ловастатин | 25-35%
Правастатин | 25-35%
Симвастатин | 30-40%
Аторвастатип | 40-60%

21. Какие лекарственные препараты наиболее эффективно повышают уровень ЛПВП холестерина в сыворотке?

Лекарственный препарат | Увеличение ЛПВП
Ниацин | 10-25%
Гемфиброзил | 10-25%
Ингибиторы редуктазы З-гидрокси-3-метилглютарил СоА | 5-10%

22. Можно ли вызвать обратное развитие диагносцированной коронарной недостаточности путем изменений в профиле липидов?
Сообщают, что программы по интенсивному снижению концентрации липидов тормозят прогрессированис или вызывают регрессию ангиографически выраженных повреждений коронарных артерий у больных с установленным диагнозом коронарной недостаточности или с ранее произведенной операцией по обходному шунтированию коронарных артерий.

23. Эффективно ли снижение уровня холестерина в качестве первичной профилактики ИБС?
Попытки первичной профилактики, включающие диету или лекарственные препараты, показали, что на каждый 1% снижения содержания холестерина в сыворотке риск развития клинически значимой ИБС сокращается примерно на 2%. Крупное исследование с применением правастатина у пациентов с гиперхолестеринемией без подтвержденной ИБС показало снижение на 20-40% частоты инфарктов миокарда, смертности от ИБС и общей смертности через 5 лет после лечения.

24. Эффективно ли снижение уровня холестерина в качестве вторичной профилактики ИБС?
Исследования по вторичной профилактике у пациентов с выявленной ИБС также представили хорошие результаты липидоснижающей терапии. Большое (по числу принимавших участие) исследование с использованием симвастатина показало снижение на 20-40% частоты инфарктов миокарда, смертности от ИБС и общей смертности. Анализы входящих подгрупп показали прекрасные результаты применения у женщин, больных диабетом и пациентов старше 65 лет.

25. Эффективна ли антиоксидантная терапия в профилактике коронарной недостаточности?
Так как ЛПНП окисляются прежде, чем они поглощаются субэндотелиальньши макрофагами, то исследованию подлежит терапия оксидантами с витамином С, витамином Е или (3-каротином. Полученные данные указывают, что прием более высоких доз витамина Е связан с меньшим риском развития коронарной недостаточности как у мужчин, так и у женщин Хотя до сего времени нет определенного доказательства их эффективности, некоторые эксперты рекомендовали антиоксиданты в качестве дополнительных лечебных средств


8. ОЖИРЕНИЕ
Daniel H. Bessesen, M.D.

1. Что такое ожирение?
Ожирение характеризуется степенью избыточного веса, ассоциированной с ростом заболеваемости и смертности. Понятие "идеальной массы тела" берет начало от исследования Муниципального страхования жизни. Эти исследования продемонстрировали J-образную связь между массой тела и смертностью. В популяциях с весом больше или меньше определенного был выявлен повышенный индекс смертности. Понятие идеальной массы тела впоследствии обсуждалось. Недавние исследования показывают, что увеличение смертности, наблюдаемое у пациентов с низким весом, было связано с курением (вес у курильщиков меньше, чем у некурящих) и предшествующим раком, не установленным на более ранних стадиях. Более новые исследования продемонстрировали, что связь между массой тела и смертностью, по существу, линейная при учете предсуществующих заболеваний и курения. Эта связь была показана на крупных когортах женщин в Исследовании Здоровья Медицинских Сестер и Исследовании, проведенном у выпускников Гавардского университета.

2. Как лучше всего определить, имеется ли у человека значительное смеицинской точки зрения ожирение?
Несмотря на то, что визуальный осмотр и общий вес тела дают оценку степени ожирения, все же простым измерением, которое коррелирует с более сложными методами измерения ожирения, является индекс массы тела (ИМТ).
ИМТ рассчитывается следующим образом:

ИМТ = вес (кг) / рост2 (метры)

Приводимая ниже таблица использует такие величины как рост (метры) и вес (кг) пациента для определения ИМТ. Идеальное значение ИМТ - менее 25. 25-26,9 - избыточный вес; 27-29,9 - ожирение; 30-34,9 - умеренное ожирение; 35-39,9 - резко выраженное ожирение; > 40 - патологическое ожирение. Значения ИМТ выше 25 коррелируют с увеличением заболеваемости и смертности.
Каждая графа приводит вес тела в кг для человека с данным ростом и индекс массы тела. Килограммы округлены. Для того, чтобы пользоваться таблицей, найдите соответствующий рост в колонке слева. Далее двигайтесь по ряду вправо до данного веса. Число в самом верху колонки и есть индекс массы тела для данного роста и веса. (Из NIH Technology Assessment Conference Panel: Methods for voluntary weight loss and control. Ann Intern Med 116:942-949, 1992, с разрешения.)

3. Какие последствия на здоровье оказывает ожирение?
Ожирение явно связано с некоторыми из наиболее распространенных заболеваний в современном обществе, включающих сахарный диабет, гипертензию, гиперлипиде-мию, ишемическую болезнь сердца, дегенеративный артрит, холецистит, раки эндометрия, молочной железы, предстательной железы и толстой кишки. Заболеваемость при этих нозологиях непреклонно растет с увеличением массы тела (см. схему ниже). Неожиданным оказывается рост риска даже при небольшом увеличении веса. Риск также увеличивается с возрастом и при наличии наследственности по этим заболеваниям.
Рис. 1.15
Индекс массы тела и риск гипертензии. (Канадские рекомендации для врачей по нормализации массы тела. Н39-134 1989Е; 1988:69)

Рис. 1.16
Индекс массы тела и риск ишемической болезни сердца

Рис. 1.17
Индекс массы тела и риск диабета. (Из Knowler WC и соавт.: Am J Epidemiol 113:144-156,1981, с разрешения)

4. Каковы экономические последствия ожирения?
В 1980 году насчитывалось 34 млн тучных американцев. Общие издержки, связанные с ожирением, составили в 1986 году 39,3 млрд долларов, или 5,5% государственных расходов на здравоохранение в указанном году. Сюда входят 22,2 млрд долларов, затраченные на сердечно-сосудистые заболевания, 11,3 млрд на диабет, 1,5 млрд на гипертензию и 1,9 млрд на рак молочной железы и ободочной кишки. Эта цифра не включает затрат на лечение мышечно-скелетиых нарушений, которые могут почти удвоить общую цифру. Кроме того, потери в заработной плате и производительности труда, приписываемые ожирению, достигают 20 млрд долларов в год.

5. Каковы психосоциальные последствия ожирения?
Распространены реактивная депрессия и тревога, связанные с ожирением. Тучный человек может страдать от дискриминации, которая и далее затрудняет социальные взаимоотношения и способствует формированию плохого представления о самом себе. В недавно проведенном исследовании сравнивали состояние подростков, страдающих ожирением, и подростков с другими хроническими заболеваниями. Наблюдение за обеими группами продолжалось в течение 7 лет. В конце этого периода у женщин, страдающих ожирением, вероятность выйти замуж оказалась на 20% меньше, годовой доход - на 6700 долларов ниже, а бедных было на 10% больше, чем в контрольной группе. Этот эффект не зависел от исходного социально-экономичес--кого положения и числа баллов теста на выявление способностей.

6. Насколько распространено ожирение?
В Соединенных Штатах ожирение достигло эпидемических пропорций. Большинство последних исследований по распространенности ожирения в Соединенных Штатах (National Health and Nutrition Examination Survey [N-HANES III]), поддерживаемое федеральным правительством, в 1990 г. продемонстрировало, что треть взрослого населения Америки имеют избыточный вес (определялся, как 20% от идеальной массы тела). N-HANES исследование продемонстрировало, что, несмотря на накопление знаний о низкокалорийных продуктах с малым содержанием жиров и участие в регулярных физических упражнениях, распространенность ожирения стойко выросла за последние 30 лет.

7. Каковы причины ожирения?
Регуляция массы тела - комплексный процесс с множественными взаимодействующими системами, контролирующими поступление калорий, белков, жиров и углеводов, энергетический расход и метаболизм. Модели ожирения на мышах показали новые и фундаментальные стороны механизмов, участвующих в регуляции массы тела, и помогли внести изменения в представления об ожирении человека. Профессионалы все более рассматривают ожирение как хроническое метаболическое заболевание наподобие диабета или гипертензии. Эта модель требует изменений предыдущих широко распространенных представлений о том, что ожирение - просто косметическая или поведенческая проблема. Хотя идентифицированы многие новые гены, продукты кбторых включаются в регуляцию массы тела, важно не забывать общие механизмы. Сейчас существует тенденция найти единственный ген, отвечающий за комплексную метаболическую проблему,
В развитии ожирения существует период положительного энергетического баланса; это происходит в результате превышения энергетического поступления над энергетическим расходом. К тому же, должен существовать пищевой источник углеводов, которые в конечном счете в избыточном количестве накапливаются в жировой ткани как триглицериды. Для этого процесса должны произойти изменения в комплексной системе, регулирующей вес и строение тела, в конечном счете ведущие к новому устойчивому состоянию. Поддержание энергетического баланса - одна из важнейших задач организма. С 20 до 60 лет человек в среднем съедает более 32 тонн пищи. Установившийся отрицательный дисбаланс между поступлением и расходом энергии - потенциально угрожающее жизни состояние. Для поддержания энергетического баланса организм должен оценивать энергетические запасы, питательные компоненты диеты, определять, находится ли организм в отрицательном энергетическом состоянии или энергетическом балансе и регулировать уровни гормонов, энергетический расход, поступление питательных веществ и пищевое поведение в ответ на эти показатели. Эти звенья огромного комплекса включают тысячи генов.

8. Вызывают ли патологические гены ожирение?
Распространенность ожирения драматически увеличилась в последние 60 лет, в то время, как почти не было изменений в человеческом генотипе. Проблема ожирения представляет классическое взаимодействие между генами и окружающей средой. Гены, участвующие в регуляции массы тела, появились где-то между 200 000 и 1 миллионом лет назад. Факторы окружающей среды, контролирующие восприимчивость питательных веществ и физическую активность, были совершенно другими в то время. Учитывая сложность ситуации, трудно даже представить, как начать поиск нужного гена. План действия можно разделить на несколько положений.

  1. Клонирование генов от моногенных моделей ожирения у грызунов.
  2. Предполагается, что поврежденный ген оказывает влияние на обмен веществ и вес тела. Делеция генов может происходить методом "выбивания", или тканеспе-цифическая экспрессия может быть повреждена получением трансгенной мыши с уникальной молекулярной конструкцией нужного гена.
  3. Скрининг генов-кандидатов для ассоциаций или связей с фенотипом ожирения.
  4. Стратегии широкого скрининга генома.

Такие усилия не только приведут к определению физиологических механизмов, лежащих в основе развития ожирения, но и помогут выявить новые задачи терапии.

9. Что такое моногенные модели ожирения у мышей?
Существует пять моногенных моделей ожирения у мышей: тучные (ob), диабетические (db), agouti (желтые), бочкообразные (tub) и жирные. Были клонированы патологические в этих моделях гены,
Тучные/лептиновые мыши. Ob мышь - модель ожирения, впервые описанная в 1950 г. Тучный фенотип передается аутосомно-рециссивным методом. Парабиоти-ческие эксперименты предположили, что нормальная мышь становится тучной при питании через трубочку, питании глютаматом натрия (ГН), или повреждении вент-ромедиальных гипоталамических ядер, ведущем к выработке гуморального сигнала, снижающего питание у парабиотического партнера. Парабиоз ob мыши с нормальной, однако, снижал потребление ею пищи и массу тела. Этот эксперимент показал, что ob мышь страдает генетическим расстройством, приводящим к неэффективной продукции гуморального фактора, снижающего питание в ответ на ожирение. В 1994 г. последовательность ob гена была описана. С тех пор был идентифицирован белок - продукт гена, названный лептин от греческого слова leptos (тонкий). В настоящее время ясно, что лептин - гормон, секретируемый жировой тканью в соответствии с массой тела. У ob мышей назначение лептина приводит к снижению массы тела посредством уменьшения приема пищи и увеличения энергетического расхода. При ожирении происходит значительная потеря массы тела, при малой массе потеря происходит незначительная. Лептин также вырабатывается в организме человека. Однако было всего один или два случая из тысяч обследованных индивидуумов, когда дефицит лептина выступал в качестве причины ожирения людей. Вместо этого, многие исследователи полагают, что уровень лептина у тучных людей повышен в сравнении с худыми; это показывает, что ожирение у человека связано скорее с ре-зистентностыо лептина, чем с его дефицитом. Уровень лептина снижается при продолжительном голодании, но состав питательных компонентов в рационе на него не влияет. Резистентность к экзогенному лептину вместе с ожирением может быть индуцирована у крыс питанием с высоким содержанием жиров. Уровень лептина ниже у ВИЧ-положительных пациентов и больных анорексией, теряющих вес; он снижается у тучных пациентов по мере снижения жировой массы. Считается, что лептин - надежный маркер общего ожирения и заметно коррелирует с другими маркерами жировой ткани. Большое количество лептина циркулирует в плазме в связанном с белками состоянии. У тучных людей отмечается повышенный уровень свободного лептина. В популяционных исследованиях отмечалась значительная вариабельность уровня лептина вне зависимости от количества жира. Многие исследования проде-'! монстрировали, что уровень лептина выше у женщин, чем у мужчин и снижается с1 возрастом.
Недавно привлекла внимание другая роль лептина: регуляция репродуктивной системы. Давно известно, что значительное снижение жировой ткани препятствует нормальной репродуктивной функции. Некоторые исследователи предположили, что лептин меньше эволюционировал как гормон сытости и больше как сигнал для репродуктивной системы об адекватном запасе энергии. В этой связи интересно заметить, что ob мыши бесплодны, а фертильность восстанавливается при назначении лептина. В соответствии с этим последние наблюдения показали, что уровень лептина повышается только перед началом полового созревания у мышей, и что время полового созревания можно ускорить назначением экзогенного лептина.
Мыши с диабетом. Другая аутосомно-рецессивная модель ожирения - db мыши. У этих мышей развивается ожирение и диабет. При парабиотических опытах при соединении db мыши с нормальной, снижения веса у первой не происходило. Эти эксперименты позволили предположить, что db мыши вырабатывают циркулирующий фактор сытости, но имеют дефект рецептора к нему. В 1995 г. были идентифицированы формы лептиновых рецепторов с измененным сплайсингом. Эти белки можно разделить на короткие и длинные формы. Длинная форма содержит одиночный домен, расположенный на мембране и относится к классу I семейства цитоки-новых рецепторов. Короткая форма содержит один небольшой внутриклеточный домен и служит как носитель или транспортный протеин, облегчающий перенос лептина через гемато-энцефалический барьер. Большое количество исследований позволило предположить, что резистентность к лептину при ожирении может быть вызвана снижением транспорта лептина в мозг. Свидетельство в подтверждение этой гипотезы было получено при демонстрации на крысах с ожирением, вызванным богатой жирами пищей: они были чувствительны к лептину, вводимому в латеральные желудочки, но резистентны к вводимому в периферический кровоток лептину. Снижение показателя концентрации лептина в цереброспинальной жидкости и плазме было отмечено и у тучных людей. В связи с этим стало ясно, что лептин в норме воздействует на центральную нервную систему, вероятно, через короткие формы рецепторов к лептину, где он взаимодействует с длинными формами лептиновых рецепторов в гипоталамусе. В результате этого взаимодействия происходит снижение регуляции экспрессии нейропептида Y, вследствие чего, как предполагается, происходит уменьшение приема пищи. Наверное, наиболее широко изученной моделью ожирения у грызунов является жирная крыса Цукера (fa). Эта моиогенная аутосомно-рецессивная форма ожирения также связана с мутацией лептинового рецептора.
Agouti (желтые) мыши. Получили свое название благодаря желтому окрасу, являющемуся одной из отличительных черт. Фенотип этих мышей был впервые подробно описан в 1927 г. Помимо желтого меха, agouti мыши также отличаются ожирением и гиперинсулинизмом. Дефект гена у этой модели мышей был идентифицирован и связан с пептидом, конкурирующим с альфа-меланокортином (МК) за связывание с МК рецепторами. В норме белок-продукт этого гена предотвращает связывание МК с рецептором, посредством этого происходит смена пигментации от черного к желтому. Когда происходит полная экспрессия agouti, развивается ожирение. Идентификация этого патогенеза осветила роль МК рецепторов, в частности MC4R подтипа, в регуляции массы тела. Человеческий гомолог agouti был выделен, но не идентифицирован как причина ожирения у людей.
Бочкообразные мыши (tub). Моногенная модель ожирения мышей, существенно отличающаяся от ob и db. В отличие от раннего тяжелого ожирения, наблюдаемого у ob и db, tub ожирение имеет более позднее начало и меньшую выраженность. Оно ассоциируется с нарушением толерантности к глюкозе, дегенерацией сетчатки и ней-росенсорной тугоухостыо. С этой моделью схожи редкие генетические формы ожирения у человека, такие, как синдром Барде-Бидля (ожирение, полидактилия и пигментный ретинит). Ген, ответственный за развитие данной модели ожирения у мышей, был клонирован, и кодирует белок, по структуре сходный с фосфодиэстеразой. М РНК (матричная РНК) экспрессируется в значительных количествах в гипоталамусе и яичках. Было предположено, что мутантные формы этой молекулы способствуют клеточному апоптозу в гипоталамусе и тестикулярной ткани. Связи с человеческим ожирением идентифицировано не было.
Жирные мыши. Жирные мыши - наименее изученная модель ожирения у мышей. Молекулярный дефект был идентифицирован, и расположен на 8 хромосоме. Дефект связан с карбоксипептидазой, расщепляющей проинсулин на инсулин. Замещение одной аминокислоты в этом ферменте может снижать конверсию нрогормона в его активную форму. Предполагается, что физиологический дефект образования про-гормона виновен в развитии фенотипа ожирения.

10. Что такое трансгенные модели ожирения на мышах?
Другой стратегией, используемой исследователями для определения роли различных генов и их продуктов в регуляции веса, является создание трансгенных мышей. Ген, которому отводится важная роль в регуляции веса, отбирается в качестве кандидата, и его экспрессия нарушается по намеченному плану. Уровень экспрессии можно повысить присоединением более сильного или регулирующего промотора к изначальной структуре гена, а уменьшить - так называемым методом "выбивания" и прицельной техникой. Напротив, присоединение тканеспецифического промотора может изменять тканеспецифическую экспрессию гена. Если в результате развивается ожирение, это означает, что данный ген, экспрессированпый в определенном количестве в определенной ткани, играет важную роль в установлении веса. Вышесказанное может быть проиллюстрировано следующим образом.
1. Мыши с прицельным удалением бурой жировой ткани (БЖТ) избыточно потребляют пищу и становятся тучными, БЖТ регулирует температуру тела у находящихся в зимней спячке животных путем накопления и выработки тепловой энергии. Результаты этих трансгепных исследований показали важность БЖТ в поддержании веса у мышей. Они также продемонстрировали интеграцию потребления и расхода энергии.
2. Мыши с прицельной инактивацией разобщающего протеина 1 (РСП-1) не являются жирными. РСП-1 - белок, вырабатываемый в БЖТ, разобщает окислительное фосфорилирование с продукцией аденозинтрифосфата (АТФ). В результате этого процесса происходит выделение большого количества тепла. Результаты этого исследования показали, что к ожирению более склонны мыши с недостатком БЖТ, чем только с дефицитом РСП-1.
3. Были произведены ob мыши с недостатком нейропептида Y (нп?) путем спаривания мышей с нпУ-дефицитом и ob мышей. Потомство не достигало такого значительного веса, как ob мыши. Этот результат показал, что ожирение у ob мышей по крайней мере зависит от нормальной экспрессии нп?. Исследование продемонстрировало, как двойные мутанты могут быть использованы для анализа роли множественных генов в предполагаемом патогенезе.
4. При избыточной экспрессии agouti белка при трансгенном способе получаются желтые мыши с ожирением. Находка ясно продемонстрировала патогенетическую роль agouti белка в ожирении.
5. При инактивации МК-4 рецептора (МК4-Р) целевым геном получают мышей с развивающимися во взрослом возрасте ожирением, гиперинсулинемией и гипергликемией, сходных с agouti моделью ожирения. Эти исследования показали влияние МК4-Р на регуляцию массы тела и ожирения посредством agouti белка.
6. Мыши с экспрессией РСП-1 гена в белой жировой ткани, управляемой ар2 (белок, связывающий жирные кислоты) промотором, снижает уровень ожирения.
7. Избыточная экспрессия альфа!-адренорецепторов в жировой ткани, управляемая ар2 промотором, у трансгенных мышей повышает липолиз и резистентность к ожирению, индуцируемому питанием.
8. Трансгенные мыши были получены с помощью металлотионин-la-управляющего гормоном роста трансгена. Этот тип промотора позволяет включить и выключить интересующий ген добавлением в питьевую воду сульфата цинка. Если гормон роста экспрессируется, пока мышь молодая, то при выключении гена в более старшем возрасте развивается ожирение. Эта модель показывает, как экспрессия данного гена в течение различных периодов развития может изменять массу тела.

Этот перечень трансгенных моделей, показывающих изменение массы и строения тела, ни в коем случае не является всеобъемлющим, но он демонстрирует пользу трансгенного подхода в изучении патогенетических механизмов, играющих роль в регуляции веса. Трансгенный подход создает научный фундамент для будущих попыток генной терапии ожирения. Если трансгенная мышь демонстрирует снижение веса как единственный результат избыточной экспрессии продукта определенного гена, представляется рациональным организовать систему создания и уничтожения для уничтожения цели и поддержания экспрессии этого гена в качестве стратегии лечения.

11. Что такое ген-кандидат ожирения у человека?
Следующим подходом, используемым для определения генов, имеющих важное значение в развитии ожирения у человека является метод гена-кандидата. Исследователь предполагает, что данный интересующий ген вызывает или ассоциируется с фенотипом ожирения. Затем использует такие методики, как ограничение фрагмента длины полиморфизма или микросателлитные маркеры для определения существуют ли различия интересующего гена у тучных и худых индивидуумов. Перечень потенциальных генов-кандатов ограничивается только воображением исследователя. Число генов, исследованных таким методом, быстро растет. Результаты таких исследований имеют тенденцию к большей позитивности со свидетельствами a priori, что интересующий ген включается в патогенез ожирения в исследуемой популяции. Это доказательство можно получить из нахождения гена в области подтвержденного ло-куса количественного признака (ЛКП) или физиологического подтверждения, что продукт действия гена - патологический в обследуемой популяции. Однако даже при наличии этих черт список генов, ассоциаций с которыми не было выявлено, намного больше списка генов с выявленными ассоциациями. Тем не менее, при выявленной ассоциации или связи, она присутствует у ограниченной части особой популяции. Фактически, часто в последующих исследованиях на другой популяции не выявляются ассоциации, о которых ранее сообщалось. Высокая частота отрицательных исследований в какой-то мере бросается в глаза, потому что гораздо сложнее опубликовать отрицательные результаты, нежели положительные. Таким образом, общий подход "ген-кандидат" неутешителен, когда используется без других генетических стратегий.

12. Что такое ЛКП при ожирении?
Несмотря на существующий и увеличивающийся поток информации по изучению моногенных и трансгенных моделей ожирения, большинство из них не могут прямо объяснить распространенные формы ожирения у человека. И, как было замечено, подход "ген-кандидат" не оказался высоко продуктивным. Главной причиной неудач является то, что ожирение у человека полигенно. Технически очень сложно изучить эти полигенные расстройства. Отдельные группы начали искать регионы в геноме мышей, содержащие гены, которые играют важную роль в определении массы тела. В отличие от подхода "ген-кандидат", метод, используемый этими исследователями, не делает предположений о природе включенных генов. Скорее, цельный геном исследуется на предмет областей, ответственных за фенотип ожирения. Специфичны скрещивания, проводимые между мышами двух различных пород, которые проявляют различные склонности к ожирению: одни - склонные к ожирению, другие - ре-зистентные. Потомство должно обнаружить границы различных весов и спектр унаследованных генов. Предполагается, что хромосомные регионы чаще наследуются мышами с ожирением, чем худыми. Исследуются маркеры цельного генома и составляются связующие карты между известным полиморфизмом и весовым фенотипом, так называемые, локусы количественного признака. Отдельной локализации в геноме присуждается число, описывающее статистическую вероятность того, что эта локализация связана с интересующим фенотипом. Это число является десятичным логарифмом нечетных показателей или lod критерий. Lod критерий > 4 указывает, что регион генома, вероятно, содержит гены, играющие важную роль в определении фенотипа ожирения. Можно построить карту на целый геном и определить lod число для каждой исследуемой позиции генома. Как только идентифицирован регион ДНК с высоким lod числом, область может быть разделена более мелкими и более многочисленными маркерами. Напротив, гены в регионе с известными метаболическими функциями могут быть изучены как гены-кандидаты. Некоторые группы использовали эту стратегию для идентификации регионов генома мыши, ассоциированных с фенотипом ожирения. Хотя специфические гены не были идентифицированы, многие интересные открытия стали уже очевидными. В данных срезах кажется ограниченным число важных фокусов; число больше двух, но менее 10. Оказалось, что небольшое число мест в геноме существенно влияет на массу тела. Следует помнить, что гены, идентифицированные при этих исследованиях, относятся только к специфическим породам животных и условиям среды этих исследований. Однако они обеспечивают ценные стартовые точки для исследований гомологичных генов человека.

13. Играет ли роль в развитии ожирения снижение расхода энергии?
Развитие ожирения требует дисбаланса между потреблением и расходом калорий. Для увеличения жировой массы должен существовать дисбаланс между количеством депонированного жира по сравнению с количеством окисляемого жира. Одной из возможности ожирения у человека является снижение расхода энергии. Существует три компонента расхода энергии.
1. Базальный метаболический показатель (БМП): количество энергии, необходимое для поддержания натрия и калия, поддержания тепла тела, перекачивания крови, дыхания и для выполнения прочих основных функций.
2. Энергия, расходуемая при действии (ЭД): наиболее варьирующий компонент. Может быть подсчитана, как 10-20% общей энергии, расходуемой людьми, прикованными к постели, по отношению к 60-80% общего расхода энергии тренирующимися спортсменами.
3. Термический эффект пищи (ТЭП): сравнительно малый компонент расхода энергии; представляет увеличение расхода энергии при потреблении пищи. Часть ТЭП - энергия, идущая на пищеварение и запасание пищи (обязательно). Другой небольшой компонент ТЭП не может быть объяснен этими процессами (факультативно).
Все больше свидетельств в пользу того, что ожирение связано с относительным снижением расхода энергии. Свидетельства в пользу этой теории - это лица белой расы и индейцы Пима, имевшие ожирение и похудевшие впоследствие. Роль снижения БМП в увеличении веса наиболее дискутабельна. Достаточно сказать, что невзирая на абсолютный уровень расхода, ожирение является результатом несоответствия поступления энергии расходу.

14. Каковы подходы к лечению ожирения?
Диета, физическая нагрузка, лекарственные препараты, оперативное вмешательство и комбинация этих методов.

15. Какова роль диеты в лечении ожирения?
Основными рекомендациями по изменению питания при лечении ожирения являются сведение к минимуму потребления жиров и калорийности пищи. Каким бы не было вмешательство, производимое врачом, оно всегда должно быть полезным для больного, а также хорошо им переноситься. Вначале врач должен выяснить, каким образом пациент хочет изменить свою диету (стадии изменения: обзор видов диет, выбор подходящего варианта, планирование действий, активное использование выбранного метода и поддержание полученных результатов). Следующая ступень - определение диеты, давшей положительный результат. Затем врач должен дать взвешенные рекомендации по медленному ступенчатому снижению массы тела.
Простейшие диетические советы включают (1) прием пищи 3 раза в день, (2) прием пищи только в отведенное для этого время, (3) прием только одной порции. Эти рекомендации помогают сконцентрироваться пациентам на том, что они едят. Большинство людей знают, что им следует есть. Проблема заключается в том, что они или не обращают внимание на то, что едят, или не считают "полезные продукты" вкусными. Применение коммерческих программ, подобно Weight Watchers помогает обеспечить приемлемыми рекомендациями по питанию с социальной поддержкой. Многие пациенты не удовлетворены стоимостью этих программ, ограничивающей возможность длительного лечения. Однако подобные программы не имеют риска и оказываются дешевле при длительном применении, нежели фармакологическое воздействие. К сожалению, многие больные уже пытались использовать различные диеты и потерпели неудачу до того, как обратились за медицинской помощью. Научная литература поддерживает мнение, что многие люди не верят в возможность успешного снижения массы тела только при соблюдении диеты.

16. Какова роль физической нагрузки в программе по снижению веса?
Физические упражнения не могут обеспечить значительную потерю массы тела за короткий период. Эти наблюдения разочаровывают многих больных. Объяснением является то, что полный дефицит калорий, достигаемый программой умеренных физических упражнений, не достаточен для обеспечения значительной потери веса в течение нескольких дней или недель. Еще одной проблемой является то, что пациент может сохранять или даже увеличивать мышечную массу тела в то время, как жировая масса уменьшается. Этот процесс снижает общую потерю веса. Однако долгосрочные результаты программы по похуданию значительно успешнее при подключении физических нагрузок. Хотя большинство пациентов и врачей предпочитают 30-минутную интенсивную физическую нагрузку по крайней мере три раза в неделю, необходимо помнить, что расход в уравнении энергетического баланса равен интенсивности действия, умноженного на время. Многие американцы ежедневно смотрят телевизор в течение 3-4 часов, что означает 21-28 часов в неделю. Расход энергии за это время приблизительно соответствует метаболической активности за время сна. Если эти пациенты выключат телевизор и пойдут гулять или работать вокруг дома, чистый эффект на общий расход энергии возрастет.

17. Какова роль фармакологической терапии в лечении ожирения?
Ответ на это вопрос сложен, особенно требования к препаратам с точки зрения пациентов. Еще недостаточно длительных исследований, чтобы определить риск или пользу от фармакологического лечения ожирения. Хотя и можно заявить, что лекарства не стоит использовать или предоставить пациенту решать эту проблему, наиболее разумный подход, вероятно, находится где-то посредине. Несомненно, что увеличение массы тела связано с повышенными показателями заболеваемости и смертности. Также ясно, что потеря веса, достигаемая многими людьми с помощью стандартных диеты и физических упражнений, недостаточна. Более того, было продемонстрировано, что многие пациенты больше теряют вес с помощью лекарственных препаратов, чем с помощью только диеты и физических упражнений. Основной риск, связанный с доступными в настоящее время препаратами, снижающими аппетит (аноректиками) - первичная легочная гипертензия (ПЛГ) и осложнения со стороны сердечных клапанов. Риск, очевидно, не меняется при возрастании ИМТ с 27 до 39, Но риск для здоровья заметно повышается с увеличением ИМТ, возраста и при наличии семейного анамнеза метаболических расстройств. В связи с этим, показатель польза/риск , очевидно, возрастает на определенных этапах ожирения. Препараты рекомендуют пациентам с ИМТ более 30 при наличии таких морбидных состояний, как диабет, гипертензия, дегенеративный артрит или при ИМТ более 33 без указанных заболеваний. Эти критерии консервативны; FDA рекомендовано применение дексфенфлюрамина пациентам с ИМТ более 30 при отсутствии морбидных состояний и пациентам с ИМТ более 27 при наличии таковых. Препараты, перечисленные ниже, не должны применяться при наличии данных о легочной гипертензии или о ночных апноэ. Терапия должна использоваться в течение 3 месяцев и может быть продолжена только в случае подтвержденной потери массы тела 10%. Максимальная длительность терапии - на усмотрение лечащего врача. Хотя я считаю, что данные препараты оптимально использовать вместе с полной программой по питанию, мой опыт говорит, что аноректики умеренно эффективны у многих пациентов на ограниченной диете, используемой в клиниках. Кроме того, эти препараты могут быть одобрены для дальнейшего применения только пациентам, продемонстрировавшим, по крайней мере, 10% снижение массы тела, т. е. длительная терапия показана лицам с документированным эффектом снижения массы тела на предварительном лечении.
Фентермин по химической структуре родственен амфетамину и действует преимущественно на нейротрансмиттер норэпинефрин, снижая аппетит. Считается, что зависимость от амфетамина связана с действием его на другой трансмиттер, допамин. Мы не считаем, что при применении фентермина существует вероятность зависимости. Однако он является центральным стимулятором и может вызывать у пациентов нервозность, головную боль, нарушения сна и тремор. Фентермин также выпускается под фирменными названиями Адипес-П, Фастин, Ионамин.
Фенфлюрамин увеличивает содержание серотонина в головном мозге, тем самым снижая аппетит. Он был создан как антидепрессант, но для этой цели эффективность его невысокая. Основные побочные эффекты его действия - сухость во рту, диарея и усталость. Выпускается под фирменным названием Пондимин.
Дексфенфлюрамин - особая форма фенфлюрамина (правый изомер), более действенная, чем традиционная (рацемическая смесь). Однако действует она по тем же механизмам и имеет такие же побочные эффекты, как и фенфлюрамин. Также известен под фирменным названием Редукс.
Орлистат - ингибитор панкреатической липазы. Снижает всасывание жиров на 30%. Назначается в дозе 120 мг три раза в день во время еды. Поскольку системно не всасывается, вероятно, не ассоциируется с ПЛГ, хотя исследование не окончательное. Выпускается под фирменным названием Ксеникал и применяется с 1997 г.
Сибутрамин - комбинация блокаторов обратного захвата норэпинефрина и серотонина. Назначается в дозе 10-40 мг/день. В более высоких дозах может вызвать повышение давления. Выпускается под названием Меридия и используется с 1998 г.

18. Как назначаются лекарственные препараты, снижающие вес?
Препараты, снижающие вес, в настоящее время назначаются двумя способами. Первый, часто называемый фен/фен - комбинация фентермина и фенфлюрамина. Идея такова, что эффективность двух препаратов, используемых совместно, должна быть большей, чем каждого препарата, используемого по отдельности. К тому же, побочные эффекты каждого из препаратов могут противодействовать друг другу. В проводимых исследованиях эта комбинация применялась в течение трех лет с продолжительной (хотя и уменьшающейся со временем) эффективностью и сравнительно небольшим числом побочных эффектов. Новый препарат Дексфенфлюрамин обычно применяется как монотерапия. В проводимых исследованиях он применялся в течение 1 года с продолжительной эффективностью и сравнительно небольшим числом побочных эффектов.

19. Способствуют ли эти препараты снижению веса?
Для ответа на этот вопрос мы должны определить задачи снижения веса. Большинство людей с избыточным весом хотят достигнуть "идеальной массы тела", которая для многих определяется телевидением и журналами. В настоящее время большинство экспертов считает, что поддерживаемая 10% потеря массы тела (напр., потеря 22 фунтов человеком, весящим 220 фунтов) - реалистическая задача с вероятной (хотя и не доказанной) терапевтической пользой. Эта степень потери веса гораздо меньше, чем та, на которую надеются большинство пациентов, хотя для врачей это считается хорошей реакцией на терапию. При использовании в обычных дозах дексенфлюрамин обеспечивает 10% потерю массы тела у 45% людей. Из пациентов, которым прописана схема фен/фен, 60-70% достигают 10% потери массы тела. Хотя некоторые пациенты теряют больше, чем 10% веса, многие теряют меньше, а некоторые не теряют вес.

20. Как длительно следует назначать пациенту препараты, снижающие массу тела?
В прошлом FDA рекомендовано только кратковременное назначение препаратов, снижающих вес. Однако в настоящее время эксперты считают, что ожирение - хроническое заболевание, как диабет или артериальная гипертензия, и, если npenapaf назначается, чтобы помочь пациенту снизить вес, он будет работать так долго, как , применяется. Если пациенты получают лекарственную терапию, снижающую вес, а затем после уменьшения веса прекращают ее, существует большая вероятность возвращения к прежнему весу. Подобное же явление наблюдается, когда кто-либо соблюдает диету в течение определенного времени, а затем бросает ее. Этот эффект, вероятно, не полезен для здоровья. К сожалению, мы не располагаем хорошими данными о безопасности или эффективности использования препаратов, снижающих вес на протяжении 10-20 лет - вероятного периода хронического применения. Обычно, если врач и пациент решают использовать препараты, снижающие вес, это должно происходить, как минимум, три месяца для определения, произошло ли снижение массы тела хотя бы на 10%. Затем терапия должна быть продолжена в течение периода, определяемого врачом и пациентом.

21. Способствует ли улучшению здоровья потеря веса, индуцированная лекарственными препаратами?
Мы не знаем ответа на этот вопрос. Разумный подход - ждать, пока это выявят дальнейшие исследования. Порой считается, что некоторые прочие лекарства, назначаемые по поводу других проблем, улучшают здоровье пациента, однако, по окончании полного исследования выясняется, что они наносят больше вреда, нежели пользы. Нам известно, что у некоторых пациентов снижение веса при использовании лекарственных препаратов ассоциируется со снижением давления, улучшением контроля за диабетом, уменьшением симптомов дегенеративного артрита и снижением уровня холестерина. Некоторые пациенты отмечают, что применение препаратов уменьшает навязчивые мысли о еде, что для некоторых пациентов имеет наиважнейшее значение. Хотя и возникает интуитивное ощущение, что потеря массы тела улучшит здоровье, еще не доказано, что снижение массы тела с помощью лекарств даст такой же эффект. С другой стороны, ясно, что избыточный вес ассоциируется с риском для здоровья, если пациент ничего не делает для его снижения. Решение о том, превышает ли польза риск и стоимость препаратов, должно приниматься в каждом отдельном случае врачом и пациентом на основании объективных данных.

22. Какова стоимость препаратов, снижающих вес?
Месячная стоимость фен/фен около USD50. Средняя стоимость дексфенфлюрамина USD65 в месяц. В настоящее время большинство страховых компаний не оплачивает эти препараты. Пациенту приходится покупать их самому.

23. Существуют ли серьезные побочные эффекты от препаратов, снижающих вес?
Наиболее частые побочные эффекты включают сухость во рту, диарею, нервозность, бессоницу, головную боль. Эти эффекты, как правило, сравнительно мягкие и уменьшаются с продолжением лечения. Однако существует риск двух серьезных побочных эффектов: первичная легочная гипертензия (ПЛГ) и патология клапанов, проявляющиеся одышкой и шумами в сердце. Хотя неизвестна частота этих осложнений, есть данные о том, что из 1 миллиона людей, получающих эти препараты, у 28-50 развивается ПЛГ. Половина умирает от этого заболевания, даже при прекращении приема этих препаратов. Частота поражения клапанов не известна, но возможность получить это расстройство угрожающая. ПЛГ и поражение клапанов - серьезные, но редко встречающиеся побочные эффекты. Увеличивается ли риск фатальных побочных эффектов при возможной потере 10% массы тела? Некоторые врачи считают неэтичным рекомендовать препараты с потенциальными серьезными побочными эффектами. Альтернативная точка зрения заключается в том, что некоторые пациенты с высоким ИМТ и осложнениями при тщательном информировании могут сделать выбор сами. В настоящее время нет возможности предвидеть, у кого разовьется ПЛГ или проводить мониторинг пациентов для раннего ее определения. Препараты, снижающие вес, не должны назначаться пациентам с ночными апноэ или имеющейся легочной гипертензией.

24. Что представляет собой патологическое ожирение?
Патологическое ожирение довольно вариабельно: оно определяется как вес, который на 100% или на 45 кг выше идеального. Еще одно определение - это ожирение, которое приводит в результате к существенному нарушению здоровья. У большинства людей с патологическим ожирением наблюдают приступы апноэ во сне и гиповен-тиляцию с атриовентрикулярной недостаточностью. Относительный риск внезапной смерти у них в 15-30 раз выше, чем у худощавых людей, взятых в качестве контроля. Люди, страдающие ожирением, представляют значительную медицинскую проблему с высоким риском смерти в скором времени. Несмотря на то, что вопрос является спорным, многие эксперты выступают в защиту интенсивной терапии, направленной на потерю веса у людей с патологическим ожирением, включая использование очень малокалорийной диеты и хирургическое лечение.

25. Какие механические методы имеются в распоряжении при лечении патологического ожирения?
Еще одним определением патологического (морбидного) ожирения является ИМТ больше 40. Такие люди имеют высокий риск неблагоприятных последствий для здоровья. Хирургическое лечение дает наилучшие долгосрочные результаты по снижению веса. Успешные показатели при гастропластике и шунтировании желудка (рис. 1.18, 1.19) порядка 60-70%, а средняя потеря веса составляет 30%. У многих больных исчезают диабет, гипертензия и гиперлипидемия. Увеличивается число пациентов, вернувшихся к работе. При выраженном ожирении холелитиаз - сравнительно частое осложнение, требующее оперативного лечения. Недавно для оперативных вмешательств типа бандажной гастропластики стала применяться лапароскопическая техника. Начальные результаты выглядят благоприятными. Доказано, что желудочный баллон является безопасной методикой для лечения ожирения.

Рис. 1.18
Гастропластика в лечении патологического ожирения
Рис. 1.19
Операции по обходному шунтированию желудка влечении патологического ожирения

26. Что представляет собой очень малокалорийная диета (ОМКД)? В каких случаях рекомендуется ее применение?
ОМКД - полноценная диета с энергетической ценностью 800 ккал в день, способствующая быстрой потере веса. Диета должна проводиться под наблюдением опытного штата врачей. В подобной ситуации осложнения редки. Отдаленные результаты применения не лучше, чем при других диетических программах. По этой причине она имеет ограниченное применение. Она может быть целесообразна для пациентов, нуждающихся в быстрой потере веса для снижения риска диагностических или хирургических вмешательств.

Дискуссия

27. Снижает ли потеря веса заболеваемость и смертность, связанные с ожирением?
Несмотря на то, что увеличенный вес тела связан с отрицательными последствиями для здоровья, все же пока неясно, сопровождается ли похудание одновременным уменьшением таких неблагоприятных последствий. Успешно проведенная потеря веса явно снижает артериальное давление, улучшает действие инсулина и контроль содержания глюкозы в крови, оказывает меньшее давление на суставы и улучшает профиль липидов. Тем не менее, воздействие на общую смертность и заболеваемость менее ясно. Многочисленные обширные проведенные исследования показали, что похудание связано с более высоким показателем смертности, чем стабильность веса, вероятно потому, что потеря веса связана с его восстановлением. Истинным виновником может оказаться последовательная смена прибавок и потерь веса (неустойчивый режим питания). Жаль, что несмотря на миллионы долларов, потраченных на продукты для похудания, в США пока еще нет убедительных проспективных, рандомизированных исследований, оценивших отдаленные результаты воздействия потери веса тела на здоровье. До тех пор, пока такое испытание не проведено, разумным подходом является поощрение пациентов к развитию у них хороших пищевых привычек и регулярные занятия лечебной физкультурой; недопустимость неправильных стратегий потери веса; следует меньше обращать внимание на косметику ожирения и больше - на здоровый образ жизни.


9. ОСТЕОПОРОЗ
Michael T. McDermott, M.D.

1. Что такое остеопороз?
Остеоиороз - метаболическое заболевание скелета, характеризующееся уменьшением массы кости в единице объема и нарушением микроархитектоники костной ткани, приводящими к высокому риску переломов костей.

2. Какие переломы чаще всего связаны с остеопорозом?
Характерны переломы тел позвонков, проксимальных отделов бедренных костей и дистального отдела лучевой кости (перелом лучевой кости в типичном, месте), но возможен любой перелом.

3. Каковы осложнения остеопоротических переломов?
Боль и потеря трудоспособности имеют место при переломах любого типа. Переломы тел позвонков приводят к уменьшению роста и переднему кифозу позвоночника. Переломы бедренных костей ведут к повышенной смертности, главным образом, вследствие тромбоэмболической болезни.

4. Каковы два фактора, способствующие наибольшему риску возникновения остеопоротического перелома?
1. Низкая костная масса.
2. Ускоренная потеря массы кости по отношению к исходным показателям.

5. Почему у больного возникает низкая костная масса?
У женщин в норме костная масса увеличивается с рождения до 18-20 лет, остается относительно стабильной до менопаузы, быстро снижается в первые 5-10 лет после менопаузы, затем в оставшиеся годы жизни снижается более медленно. Мужчины отличаются тем, что достигают большего пика костной массы, чем женщины, и в норме у них не отмечается периода быстрой потери костной массы. Низкая костная масса может быть результатом недостаточного достижения адекватного пика костной массы в течение роста организма, вследствие чрезмерной потери костной массы в зрелом возрасте, а также у лиц, доживших до глубокой старости.

6. Каковы факторы риска в отношении низкой костной массы?
Семейный анамнез. Курение сигарет. Хрупкое телосложение. Избыточное употребление алкоголя. Светлая кожа. Избыточное потребление кофеина. Ранняя менопауза. Лекарственные препараты (кортикостероиды ,левотироксин, противосудорожные средства, гепарин).Малоподвижный образ жизни. Низкое потребление кальция

7. Каковы наилучшие источники пищевого кальция?
Главными источниками биологически доступного кальция являются молочные продукты и соки цитрусовых с добавкой кальция.

Источник | Приблизительное содержание кальция
Молоко | 300 мг на чашку
Сыр | 20 мг на 28,3 г
Йогурт | 350 мг на чашку
Сок цитрусовых с кальцием | 300 мг на чашку

Больных следует спросить, употребляют ли они эти продукты. Если потребление кальция с пищей является недостаточным, то следует принимать кальциевые добавки, чтобы добиться необходимого его потребления.

8. Как измеряется костная масса?
Стандартная рентгенография не вполне достаточна для точного определения костной массы. Однофотонная абсорбциометрия, двухфотонная абсорбциометрия, компьютерное томографическое сканирование и двухэнергетическая рентгеновская абсорбциометрия DEXA - недавно разработанные методы, обладают хорошей точностью и воспроизводимостью и могут быть использованы для исследования различных участков скелета для ранней диагностики остеопороза. Из них в настоящее время DEXA считается наиболее приемлемым методом ввиду наибольшей точности, воспроизводимости и низкой радиационной дозы.

9. Каковы общепринятые показания к измерению костной массы?
1. Решение относительно начала или продолжения заместительной терапии эстрогенами, а также другого антиостеопоротического лечения.
2. Оценка остеопении или деформации позвонков, обнаруженных на стандартных рентгеновских снимках.
3. Стероидная терапия.
4. Наличие асимптоматического первичного гиперпаратиреоза.

10. Какая информация из отчета по измерению костной массы является самой полезной?

  • Т-критерий: сравнение костной массы пациента с таковой у молодых здоро- j вых субъектов. Т-показатель указывает, на сколько стандартных отклонений ( (SD) минеральная плотности кости (МПК) у конкретного субъекта ниже или I выше средних значений для молодых здоровых лиц (пик костной массы), Т-показатель "-2" свидетельствует о том, что у пациента МПК на 2 SD ниже пика костной массы. По Т-критерию судят, есть ли у пациента остеопороз.
  • Z-критерий: сравнение костной массы пациента с возрастной нормой. Z-кри-терий выражается в числах SD ниже или выше возрастной нормы(Или в процентах от возрастной нормы. - Прим. ред.). Z-критерий показывает, соответствует ли костная масса пациента его возрасту, и могут ли другие факторы влиять на избыточную потерю костной массы.

11. Как диагностировать остеопороз?
Остеопороз диагностируется при наличии характерных остеопоротических переломов. При отсутствии этих переломов диагноз ставится методом оценки Т-критерия при измерении костной массы. Т-критерий интерпретируется следующим образом.

Т-критерий > -1 | Норма
Т-критерий между -1 и -2,5 | Остеопения
Т-критерий < -2,5 | Остеопороз

Таким образом, Т-критерий менее, чем - 2,5 позволяет поставить диагноз остеопороза даже при отсутствии переломов. Перед тем, как сделать заключение, что сниженная костная масса или перелом вследствие остеопороза, необходимо исключить прочие причины низкой костной массы.

12. Какие другие нарушения должны быть рассмотрены в качестве причины низкой костной массы?

Остеомаляция | Множественная миелома
Несовершенный остеогенез | Ревматоидный артрит
Гинерпаратиреоз | Почечная недостаточность
Гипертиреоз | Идиопатическая гиперкальциурия
Синдром Кушинга |

13. Расскажите в общих чертах о необходимых исследованиях для исключения состояний, описанных в вопр. 12.
Необходимо тщательно собрать анамнез и провести физикальное обследование. После этого необходимо провести следующие тесты, приемлемые для большинства пациентов.

  • Общий анализ крови с определением СОЭ.
  • Определение содержание в плазме кальция, фосфора, щелочной фосфатазы, креатинина и тиреотропного гормона.
  • Определение уровня тестостерона (у мужчин).
  • Определение в суточной моче кальция и креатинина.

14. Каковы наиболее значимые факторы риска падения из вертикального положения?
1. Применение седативных средств.
2. Нарушения зрения.
3. Когнитивные нарушения.
4. Заболевания нижних конечностей.
5. Невозможность амбулаторной медицинской помощи на дому.

15. Объясните процесс ремоделирования кости.
Костное ремоделирование - процесс, при котором удаляется старая костная ткань и формируется новая. Остеокласты, многоядерные гигантские клетки, располагаются на поверхности кости, где секретируют кислоту и протеолитические ферменты, растворяя подлежащую кость, оставляя резорбционную полость. Затем появляются остеобласты и секретируют остеоид, который впоследствии минерализуется кальцием и кристаллами фосфора (гидроксиапатит), заполняя резорбционное пространство новой костной тканью. Костное ремоделирование происходит во всем скелете как адаптация к переменному механическому давлению на кость.
Рис. 2.1
Костное ремоделирование. ОК - остеокласт, ОБ - остеобласт

16. Какие маркеры применяются для оценки костного ремоделирования?

Костное формирование | Костная резорбция
Щелочная фосфатаза в плазме | N-телопептиды в моче
Остеокальцин в плазме | Пиридинолиновые поперечные соединения в моче

17. Какую полезную информацию дает оценка костного ремоделирования?
1. Остеопороз с высоким уровнем обмена (около 33% больных).

  • Интенсивная костная резорбция.
  • Нормальное или интенсивное костеобразование.

2. Остеопороз с низким уровнем обмена (около 67% больных).

  • Неинтенсивная или низная костная резорбция.
  • Сниженное костеобразование.

18. Какие нефармакологические меры целесообразны для профилактики остеопороза?
1. Адекватное поступление кальция:
1000 мг/день для женщин в пременопаузе и мужчин
1500 мг/день для женщин в постменопаузе.
2. Адекватное поступление витамина D: 400 ЕД/день.
3. Адекватная физическая нагрузка: аэробика и силовые упражнения (с тяжестями).
4. Отказ от курения.
5. Ограничение употребления алкоголя до 2 рюмок в день и менее.
6. Ограничение употребления кофе до 2 чашек в день и менее.
7. Профилактика падений.

19. Как обеспечить адекватное поступление кальция и витамина D?
Поощрять употребление продуктов с низким содержанием жиров; это самый безопасный путь увеличения потребления кальция без увеличения риска нефролитиаза. Рекомендации в соответствии с содержанием кальция приведены в таблице вопроса 7. Недостаток кальция в диете должен восполняться таблетками или эликсирами, содержащими кальций. Мультивитамины содержат 400 ЕД витамина D в таблетке; одна таблетка в день достаточна для большинства пациентов.

20. Как можно предотвратить падения?
Что касается падений, то основные факторы риска связаны с применением седатив-ных средств, лекарственных препаратов, изменяющих работу центров восприятия внешних впечатлений, и гипотензивных средств; нарушением зрения, потерей про-приоцептивной чувствительности и нарушением функции нижних конечностей. Минимум изменяемых факторов риска и устранение препятствий для передвижения в домашних условиях являются недорогими и эффективными мерами по сокращению частоты переломов при падении.

21. Какие фармакологические составляющие применяются для профилактики и лечения остеопороза?
Препараты для профилактики и лечения остеопороза делятся на две главных кате
гории: ингибирующие костную резорбцию и стимулирующие костеобразование.

Ингибируют костную резорбцию | Стимулируют костеобразование
Эстрогены | Натрия флюорид
Бисфосфонаты | Андрогены
Кальцитонин | Паратиреоидный гормон
СМЭР(Селективные модуляторы эстрогсповых рецепторов. - Прим. ред.) | Гормон роста и ростовые факторы

22. Разное ли влияние на костную массу оказывают препараты, замедляющие костную резорбцию, и препараты, стимулирующие костеобразование?
Да. Ингибиторы костной резорбции увеличивают костную массу на 0-4% у больных с остеопорозом с низким уровнем обмена и на 5-20% у больных с остеопорозом с высоким уровнем обмена. Костная масса увеличивается в течение первых 6-18 месяцев лечения и затем стабилизируется на постоянном уровне. В отличие от ингибиторов костной резорбции стимуляторы костеобразования способствуют линейному постоянному приросту костной массы у большинства пациентов (см. схему на следующей странице).

23. Каким образом ингибиторы костной резорбции увеличивают костную массу?
Эти препараты значительно снижают костную резорбцию, в то время как костеобразование изначально не изменяется. В результате костеобразование временно превышает резорбцию, и костная масса растет. Тенденция к увеличению больше у пациентов с остеопорозом с высоким уровнем обмена, в связи с тем, что изначальная скорость костеобразования нормальная или несколько повышена. Через 6-18 месяцев, однако, скорость костеобразования постепенно снижается до скорости резорбции, и костная масса стабилизируется. Этот феномен расматривается как транзитор-ное костное ремоделирование.

24. Эффективны ли препараты для профилактики развития остеопороза?
Заместительная терапия эстрогенами, начатая во время менопаузы, заметно снижает риск развития остеопороза. Было ясно замечено, что заместительная терапия у женщин в постменопаузе увеличивает костную массу на 4% и заметно снижает частоту переломов. Подобным образом было показано, что алендронат заметно увеличивает костную массу при назначении в дозе 5 мг ежедневно женщинам в постменопаузе, не получающим эстрогены. В свете сказанного этот бисфосфонат является отличной альтернативой для пациенток, которым противопоказана или нежелательна терапия эстрогенами.

25. Какова роль заместительной терапии эстрогенами при остеопорозе?
Некоторые исследования продемонстрировали высокую эффективность эстрогенов как метода выбора лечения женщин в постменопаузе с уже имеющимся остеопоро-зом, включая женщин со сроком менопаузы более 15 лет. Эстрогены заметно увеличивают костную массу в среднем на 4% у каждой пациентки и снижают риск новых переломов. Женщины с интактной маткой также должны получать прогестерон для профилактики эстроген-индуцированного рака эндометрия.
Рис. 2.2
Динамика минеральной плотности костной ткани (МПКТ). СК-стимулирующие костеобразование; АР-антирезорбтивные. (Из: Rigs BL, Melton LJ III: The prevention and treatment of osteoporosis. N Engl J Med 327: 620-627, 1992, с разрешения.)

Распространенные схемы заместительной терапии эстрогенами

 | ДОЗА, мг | СХЕМА
Заместительная терапия эстрогенами |  | ЦИКЛИЧЕСКАЯ | ЕЖЕДНЕВНАЯ
Конъюгированные эстрогены (Премарин) | 0,625-1,25 | Дни 1-25 | Ежедневно
Этинил эстрадиол | 50 | Дни 1-25 | Ежедневно
Эстрогеновые пластыри (Эстрадерм) | 0,05-0,1 | Каждые 3 дня, дни 1-25 | Каждые 3 дня
Заместительная терапия прогестинами |  |  |
Медроксипрогестерон (Провера) | 10 | Дни 13-25 |
 | 2,5 |  | Ежедневно

В Европе и России в качестве эстрогенов для лечения женщин в постменопаузе применяются эст-радиола валерат или 17(3 эстрадиол, этинил эстрадиол практически не применяется, а конъюгиро-ванные эстрогены - редко. - Прим. ред.

26. Эффективны ли бисфосфонаты при установленном диагнозе остеопоророза?
Алендронат является единственным бисфосфосфонатом, одобренным для широкого. применил при лечении остеопороза. В больших многоцентровых исследованиях показано, что прием 10 мг препарата ежедненвно увеличивает массу кости за 3 года в среднем на 8% и достоверно уменьшает частоту возникновения новых переломов костей. Основным побочным эффектом является раздражение пищевода. Кишечная абсорбция алендроната существенно нарушается, когда он принимается вместе с пищей или другими лекарствами, особенно если они содержат кальций. Чтобы избежать проблем с пищеводом и достичь максимальной абсорбции, алендронат рекомендовано принимать утром, натощак за 30 мин до завтрака, запивая полным стаканом воды. Пациенту не следует ложиться 30-60 мин после приема этого препарата.

27. Насколько эффективен кальцитонин при лечении остеопороза?
Кальцитонин оказывает угнетающее действие непосредственно на остеокласты. У пациентов, получающих кальцитонин, обнаруживается незначительная прибавка костной массы, подобная той, которую наблюдают при лечении эстрогенами. Случаи переломов костей также уменьшаются. Кроме того, кальцитонин значительно уменьшает боль у 80% больных с переломами. Вероятным аналгетическим механизмом является высвобождение опиоида центральной нервной системой.

28. Какова роль фтористого натрия в лечении остеопороза?
Фторид натрия стимулирует остеобластическое костеобразование. Назначаемый пациентам с остеопорозом в дозе 50-75 мг в день, он значительно увеличивает массу кости в позвонках. Однако при этом наблюдаются гистологически нарушения в минерализации, и поэтому не отмечено снижение частоты переломов. Этот факт объясняется тем, что вновь образованная кость не является нормальной по механическим и структурным свойствам. Недавно появились препараты фтористого натрия, характеризующиеся его медленным высвобождением (монофлюорофосфаты - Прим. ред.). Имеются сообщения, что они увеличивают массу кости (в позвоночнике - Прим. ред.) на 16-20% за 4 года лечения и уменьшают частоту новых переломов тел позвонков без значимых побочных эффектов. Рекомендуемая доза 25 мг два раза в день в 14-месячном цикле (12 месяцев приема и 2 мес. перерыв в лечении).

29. Эффективны ли другие препараты, стимулирующие костеобразование?
Андрогены выступают как анаболические агенты, стимулирующие остеобласты. Было показано, что назначение метилтестостерона (2,5 мг/день) в комбинации с эстрогенами женщинам в постменопаузе заметно эффективнее вызывало прирост костной массы, чем только эстрогены. Подобно этому было выявлено, что андрогены других различных типов увеличивают костную массу у женщин с остеопорозом. При назначении подобных медикаментов частыми побочными эффектами являются гир-сутизм, акне и височное облысение. Паратиреоидный гормон, гормон роста и ростовые факторы также стимулируют костеобразование и увеличивают костную массу, но в настоящее время только проходят испытания и еще не готовы для широкого клинического применения.

30. Как вы определите, в каком случае стоит применять ингибиторы костной резорбции, а в каком - препараты, стимулирующие костеобразование?
Антирезорбтивные препараты эффективны у пациентов с остеопорозом с высоким уровнем обмена и приводят к приросту костной массы на 5-20%; в меньшей степени они увеличивают костную массу (приблизительно на 0-4%) у пациентов с остеопорозом с низким уровнем обмена. Тем не менее, снижение числа переломов наблюдается в обеих группах. Препараты, стимулирующие костеобразование, теоретически являются методом выбора в лечении остеопороза с низким уровнем обмена; однако, достоверность профилактики переломов, экономическая эффективность и безопасность должны быть для них подтверждены крупными клиническими исследованиями. Таким образом, в настоящее время большинству пациентов назначают антире-зорбтивлые препараты с надеждой на то, что стимуляторы костеобразования станут существенным дополнением к арсеналу лекарственных средств для лечения остеопороза.

31. Что такое согласованная терапия?
Согласованная терапия, также известная как ADFR (A, activate - активизация процессов костного ремоделирования, D, deppress - их подавление, F - free - свободный период, R, repeat - повторение цикла), - программа, в которой препараты, ингиби-рующие костную резорбцию, применяются в сочетании или в чередовании с препаратами, стимулирующими костеобразование. Однако еще не было продемонстрировано, что такие комбинации заметно лучше монотерапии. Таким образом, хотя ADFR и привлекательный метод, нужны дополнительные исследования, чтобы он получил всеобщее одобрение.

32. Как лечить остеопороз у мужчин?
Мужчинам с гипогонадизмом следует назначать заместительную терапию андроге-нами во внутримышечных и трансдермальных формах. С другой стороны, те же нефармакологические и фармакологические средства, которые применяются у женщин, за исключением эстрогенов, являются эффективными.

33. Каким образом стероиды вызывают остеопороз?
Кортикостероиды в дозах, превышающих физиологические (доза преднизона более 7 мг/день), непосредственно угнетают образование костной ткани, препятствуют всасыванию кальция в кишечнике и усиливают экскрецию кальция почками. Вследствие этих множественных эффектов, в течение 6 месяцев от начала лечения кортикосте-роидами может развиваться остеопороз.

34. Как можно предотвратить и лечить остеопороз, индуцированный кортикостероидами?
Больные, получающие терапию кортикостероидами, должны принимать кальций (1500 мг) и витамин D (400 ЕД) ежедневно Если экскреция кальция с мочой превышает 300 мг, можно добавить тиазидный диуретик Сообщается, что как кальци-тонин, так и бисфосфонаты предотвращают или уменьшают потерю костной ткани у этих пациентов. В качестве альтернативы, в настоящее время проводится исследование кортикостероидов, щадяще воздействующих на костную ткань.


10. ОСТЕОМАЛЯЦИЯ И РАХИТ
William E. Duncan, M.D., Ph.D.

1. Что такое остеомаляция и рахит?
Остеомаляция и рахит - это термины, которые описывают клинические, гистологические и рентгенологические аномалии костной ткани, связанные более чем с 50 различными заболеваниями и состояниями. Остеомаляция - это нарушение зрелой костной ткани, при которой минерализация вновь образованного остеоида (костный белковый матрикс) является недостаточной или запоздалой. Рахит - это заболевание детей, при котором недостаточная минерализация происходит как в костях, так и в хряще эпифизарных пластинок. Таким образом, рахит связан с замедлением роста и целым рядом деформаций скелета, как правило, не наблюдаемых при остеомаляции. Остеомаляция - это преобладающее гистологическое поражение в рахитических костях. Хотя рахит и остеомаляция вначале были описаны отдельно, и их рассматривали как самостоятельные клинические заболевания, в настоящее время ясно, что те же самые патологические процессы могут привести в результате к тому или иному нарушению, в зависимости от того, поражается растущий или нерастущий скелет.

2. Почему важно знать об этих заболеваниях костей?
В Соединенных Штатах Америки в начале XX века рахит, вызванный недостаточностью витамина D, был распространен в городских районах. В 1920-х годах после оценки по достоинству антирахитических свойств солнечного света и рыбьего жира (содержит витамин D), это заболевание костной системы было фактически искоренено. С разработкой эффективных методов лечения ранее смертельных заболеваний (хроническая почечная недостаточность) и более совершенным пониманием как минерального обмена, так и обмена витамина D, были выявлены многие дополнительные синдромы с остеомаляцией или рахитом в качестве клинических признаков. Кроме того, у значительного числа взрослых женщин с остеопорозом остеомаляция может оказаться непредвиденным компонентом заболевания костной системы.

3. Перечислите причины остеомаляции и рахита.
Первичным нарушением, наблюдающимся при остеомаляции и рахите, является недостаточная минерализация основного вещества кости. Основным минералом костей является гидроксиоапатит (Са^РО^еСОН^). Таким образом, любое заболевание, которое ограничивает поступление кальция или фосфора, может закончиться остеомаляцией или рахитом. Причины остеомаляции и рахита подразделяют на три категории: (1) связаны с нарушениями метаболизма витамина D или нарушениями его действия; (2) связаны с нарушениями обмена фосфора и (3) небольшая группа расстройств с нормальным обменом витамина D и нормальным минеральным обменом.

4. Какие патологические процессы препятствуют метаболизму витамина D?
Патологические процессы, связанные с нарушением метаболизма витамина D или нарушением его действия (см. таблицу), лучше всего понятны, если знать нормальный метаболизм витамина D (рис. 2.3).
Так как витамин D вырабатывается в коже, за исключением случаев, когда воздействие солнечного света или потребление молочных продуктов и молока с добавкой витамина D ограничено, недостаточность витамина D, связанная с питанием, в Со-
Рис. 2.3
Метаболизм витамина D

единенных Штатах обнаруживается редко. Пожилые люди особенно подвержены риску недостаточности витамина D вследствие: (1) связанного с возрастом уменьшения синтеза витамина D в коже; (2) нарушенного гидроксилирования витамина D в печени и почках и (3) сниженной кишечной реактивности на 1,25-дигидрокси-витамии D.
Повышенному риску развития недостаточности витамина D подвержены люди с нарушением всасывания в связи с заболеваниями тонкой кишки, гепатобилиарной системы и поджелудочной железы. Глютеновая болезнь, или глютеновая энтеропатия, региональный энтерит, хирургическое вмешательство, связанное с шунтированием тонкой кишки, частичная резекция желудка, хронические заболевания печени, первичный билиарный цирроз печени и недостаточность поджелудочной железы - все они связаны с развитием остеомаляции.
Два чрезвычайно редких синдрома также связывают с рахитом. Витамин D-зависи-мый рахит I типа связан с почти полным отсутствием активности почечной 25-гид-роксивитамин D-loc-гидроксилазы. Витамин D-зависимый рахит II типа вызывается повреждением рецепторов витамина D, приводящим в результате к невосприимчивости рецептора к 1,25-дигидроксивитамину D. Противосудорожные препараты (например, фенитоин, фенобарбитал) могут препятствовать действию 1,25-дигидроксивитамипа D в периферических тканях и ускорять печеночный метаболизм этого стероидного гормона.

Состояния, связанные с остеомаляцией и рахитом

СОСТОЯНИЕ | МЕХАНИЗМ*
Нарушение метаболизма витамина D или его действия
Недостаточность питания | Дефицит витамина D
Мальабсорбция | Дефицит витамина D
Первичный билиарный цирроз печени | Расстройство всасывания витамина D
Хроническая почечная недостаточность | Нарушенное 1а-гидроксилирование
Хроническое заболевание печени | Недостаточное 25-гидроксилирование
Витамин D-зависимый рахит I типа | Недостаточность 1a-гидроксилазы
Витамин D-зависимый рахит II типа | Аномалия рецепторов витамина D
Лекарственные препараты (фенитоин, барбитураты, холестирамин) | Повышенный катаболизм и/или экскреция
Фосфатный дефицит или потери фосфатов через почки
Пониженное потребление фосфатов | Недостаток фосфатов
Избыточное потребление гидрата окиси алюминия | Повышенное связывание фосфатов в кишечнике
Гипофосфатемический рахит, связанный с Х-хромосомой | Нарушение почечного транспорта фосфатов
Остеомаляция, вызванная опухолью | Нарушение почечного транспорта фосфатов
Разные повреждения почечных канальцев почечно-канальцевый ацидоз, синдром Де Тони-Фанкони) | Нарушение почечного транспорта фосфатов
Нормальный Метаболизм витамина D и фосфора
Гипофосфатазия | Недостаточность щелочной фосфатазы
Лекарственные препараты (бисфосфонаты, фтор, алюминий) | Ингибирование минерализации или стимулирование синтеза матрикса
Несовершенный остеогенез | Атипичный костный коллаген
Несовершенное образование костной соединительной ткани | Повреждение костного матрикса

* Несмотря на то, что приведен только один механизм остеомаляции и рахита для каждого состояния, другие механизмы могут также способствовать заболеванию костей.

5. Какие состояния, связанные с нарушениями обмена фосфора, приводят к остеомаляции или рахиту?
Вторая категория расстройств, связанных с остеомаляцией и рахитом, представляет собой гетерогенную группу заболеваний, являющихся результатом дефицита фосфора или нарушения преобразования фосфатов в почках. Дефицит фосфатов, связанный с питанием, снижение всасывания фосфатов в кишечнике в результате связывания их принятыми внутрь веществами, такими как гидрат окиси алюминия, или потери фосфатов в почках, обусловленные почечно-канальцевым ацидозом, могут привести к остеомаляции или рахиту.
Гипофосфатемический рахит (витамин D-резистентный рахит) является наиболее распространенной наследуемой формой рахита у человека и передается как доминантный, связанный с Х-хромосомой, признак. Аномальный ген, ответственный за это расстройство, располагается в коротком плече Х-хромосомы. Основным нарушением является потеря фосфатов через почки и сниженный почечный синтез 1,25-дигидрокси-витамина D. Остеомаляция, вызванная опухолью, - это редкий синдром, при котором обычно доброкачественные опухоли (часто мезенхимальной природы) обнаруживают в сочетании с несемейной остемаляцией. Эти опухоли, по-видимому, вырабатывают пока еще неизвестный гуморальный фактор, который является ответственным за потери фосфатов и нарушение продукции 1,25-дигидроксивитамина D в почках. Опухоли, обычно связанные с этим заболеванием, включают саркомы, гемангиомы и гиган-токлеточные опухоли кости и, редко, карциному молочной железы и простаты.

6. Каким образом хроническая почечная недостаточность вызывает остеомаляцию и рахит?
Хроническая почечная недостаточность связана с тремя видами заболеваний костной системы: остеомаляция или рахит, генерализованная фиброзная остеодистрофия (вследствие вторичного гиперпаратиреоза большой давности) и сочетание этих двух заболеваний костной системы (называемое смешанной почечной остеодистрофией). Рахит и остеомаляцию обычно обнаруживают позднее при заболеваниях почек и редко наблюдают прежде, чем больным начнут диализ. Рахит и остеомаляция вызываются интоксикацией алюминием в результате приема алюминий-содержащих ан-тацидных средств, используемых в качестве веществ, связывающих фосфаты, или вследствие использования диализата с примесью алюминия, низких концентраций 1,25-дигидроксивитамина D в крови, и, возможно, хронического метаболического ацидоза, связанного с почечной недостаточностью.

7. Каковы клинические проявления, связанные с остеомаляцией и рахитом?
У взрослых остеомаляция может быть бессимптомной. Симптомами остеомаляции могут быть разлитая боль в костях, слабость проксимальных мышц и иногда даже мышечное истощение. Мышечная слабость часто поражает проксимальные мышцы нижних конечностей и может привести к утиной походке. Боль в костях описывается как тупая и ноющая и обычно локализуется в спине, бедрах, коленях, голенях и в местах переломов. Боль увеличивается при физической активности или при пальпации. Переломы могут происходить даже от небольшой травмы.
У детей с рахитом из-за сниженной кальцификации хряща в ростовых пластинках часто наблюдают дополнительные клинические проявления. Особенно заметными являются расширение метафизов (зона роста между эпифизом и диафизом), замедленный рост и различные деформации скелета. Проявления рахита максимальны там, где рост кости наиболее быстрый. Так как скорость роста скелета изменяется с возрастом, то проявления рахита таким же образом варьируют. Одним из самых ранних признаков рахита у детей раннего возраста (1-й год жизни) является краниотабес (аномальная мягкость черепа). В более старшем возрасте проявлениями рахита могут быть утолщения предплечья у запястья и соединений хряща с ребрами (рахитические "четки"). Возможно формирование гариссоновой борозды, латерального вдавления стенки грудной клетки у места прикрепления диафрагмы. У детей более старшего возраста можно наблюдать искривление большеберцовых и малоберцовых костей. В любом возрасте, если у пораженного рахитом человека отмечается гипокальциемия, могут также наблюдаться парестезии, тетания и эпилептиформные припадки.

8. Опишите биохимические данные, связанные с остеомаляцией и рахитом.
Отклонения лабораторных данных, связанные с остеомаляцией или рахитом, зависят от лежащего в основе дефекта или процесса, вызывающего заболевание костной системы. Например, биохимические аномалии, наблюдаемые при состояниях, связанных с нарушенным метаболизмом витамина D, интерпретируются по ответной реакции организма на гипокальциемшо на основе представлений о путях метаболизма витамина D. Таким образом, у больных с дефицитом витамина D, обусловленного нарушением питания или нарушением всасывания пищи, низкие концентрации витамина D способствуют гипокальциемии, которая служит стимулом для повышенной секреции паратиреоидного гормона (вторичный гиперпаратиреоз). Это гиперпаратирео-идное состояние, в свою очередь, вызывает повышенное выделение фосфатов почками, низкое содержание фосфатов в сыворотке, повышенную активность щелочной фосфатазы и уменьшение выделения кальция с мочой.
В зависимости от нарушения метаболизма витамина D наблюдаются различные метаболические формы болезни. При дефиците витамина D, обусловленного недостаточным питанием, концентрации 25-дигндроксивитамина D низкие. При витамин D-зависимом рахите I типа с недостаточностью почечного фермента 25-дигидрокси-витамин D-la-гидролазы наблюдают нормальную или повышенную концентрацию 25-дигидроксивитамина D в сыворотке крови и низкие или даже необнаруживаемые сывороточные концентрации 1,25-дигидроксивитамина D. С другой стороны, при витамин D-зависимом рахите II типа, который вызывается мутацией рецептора витамина D, заканчивающейся резистентпостью органов-мишеней к 1,25-дигидроксиви-тамину D, отмечают повышение концентраций как 25-дигидроксивитамина D, так и 1,25-дигидроксивитамина D.
Признаками гипофосфатемии и остеомаляции являются гипофосфатемия натощак и потери фосфатов через почки (определяются по уменьшению соотношения максимальной реабсорбции фосфатов в почечных канальцах и скорости клубочковой фильтрации [СКФ]). Концентрации кальция в сыворотке и паратиреоидного гормона обычно нормальные. Непонятно то, что концентрации 1,25-дигидроксивитамина D в сыворотке крови являются неадекватно низкими для наблюдаемой степени гипофосфатемии (которая в норме стимулирует l-a-гидроксилирование 25-дигидроксивитамина D в почках).
В третьей группе расстройств, вызывающих остеомаляцию и рахит (с нормальным содержанием витамина D и нормальным обменом фосфора), отмечают некоторые сопутствующие не соответствующие норме биохимические данные. У больных ги-пофосфатемией обычно наблюдают аномально низкую активность щелочной фосфатазы. Концентрации кальция, 25-дигидроксивитамина D, 1,25-дигидроксивитамина D и паратиреоидного гормона в сыворотке больных с этим нарушением находятся в пределах нормы. Примерно половина этих больных страдает гиперфосфатемией вследствие повышенного соотношения максимальной реабсорбции фосфатов и СКФ. Сывороточные концентрации кальция и фосфора при несовершенном образовании костной соединительной ткани нормальные, но активность сывороточной щелочной фосфатазы обычно увеличена.

9. Каковы результаты рентгенографии при остеомаляции и рахите?
Гистологические и биохимические отклонения от нормы, связанные с рахитом и остеомаляцией, обычно обнаруживаются до того, как появятся аномалии на рентгеновских снимках. У больных остеомаляцией на рентгенограммах наблюдают уменьшение плотности костей скелета (генерализованное нарушение остеогенеза). Можно выявить ложные переломы (также называемые зоны Лоозера, или переломы Милкмана) или полные переломы. Ложные переломы представляют собой прямые, поперечные, рентгенопрозрачные полосы, варьирующие от нескольких миллиметров до нескольких сантиметров в длину, обычно перпендикулярные к поверхности костей. Они встречаются чаще всего с обеих сторон и особенно на костях бедер, таза, кистей и стоп.
Аномалии, включая истончение метафизов длинных костей, расширение неминерализованных эпифизарных ростовых пластинок и искривление голеней, наблюдаются у детей, страдающих рахитом. Скелетные деформации у больных рахитом могут длительно сохраняться и у взрослых.
У больных остеомаляцией могут наблюдаться и дополнительные рентгенологические изменения в связи с сопутствующим вторичным гиперпаратиреозом. К числу таких изменений относятся поднадкостничная резорбция фаланг, потеря твердой пластинки зубов, расширение промежутков лонного сращения и крестцово-подвздошных сочленений и наличие "бурых опухолей", или костных опухолей кистоз-ного строения.

Рис. 2.4
Рентгенологическое доказательство остеомаляции

10. Перечислите гистологические признаки остеомаляции.
Существует два диагностических признака остеомаляции, обнаруживаемых при биопсии кости, - наличие широких остеоидных швов и увеличение времени задержки минерализации (время, необходимое для минерализации вновь отложенного мат-рикса). Время задержки минерализации клинически определяется назначением двух коротких курсов тетрациклина, принимаемого внутрь с интервалом в несколько недель. Так как тетрациклины откладываются у линии фронта минерализации, то время задержки можно определить путем измерения расстояния между двумя флюоресцирующими полосами тетрациклина в биоптате кости. В зависимости от причины остеомаляции возможны изменения кости, характерные для гиперпаратиреоза. Из-за разнообразных клинических признаков и симптомов, рентгенологических данных и биохимических аномалий, связанных с остеомаляцией и рахитом, ни один из этих тестов не является патогномоничным для этих заболеваний костной системы. Костная биопсия остается "золотым стандартом" при установлении диагноза рахита и остеомаляции. Костная биопсия должна быть выполнена опытным персоналом.

11. Опишите лечение остеомаляции и рахита.
У больных остеомаляцией и рахитом, вызванными нарушением метаболизма витамина D, терапия состоит в коррекции гипокальциемии и недостатка активных метаболитов витамина D путем назначения солей кальция и препаратов витамина D. В Соединенных Штатах Америки имеются следующие препараты: витамин D2 (эр-гокальциферол), витамин D3 (холекальциферол), 25-дигидроксивитамин D (каль-цифедиол), 1,25-дигидроксивитамин D (кальцитриол) и дигидротахистерол. Каждый их этих препаратов имеет различную активность и период полувыведения. Выбор препарата витамина D и дозы определяются лежащим в основе заболеваний патологическим нарушением метаболизма витамина D. Например, у больных с недостаточностью витамина D 5 000-10 000 ME эргокальциферола [вместе с 1 г элементарного (основного) кальция] в день часто оказывается достаточным, чтобы излечить остеомаляцию. И, напротив, при лечении остеомаляции, связанной с витамин D-за-висимым рахитом II типа, при котором существует абсолютная резистентность к действию витамина D, необходимо назначение наиболее активного метаболита витамина D, 1,25-дигидроксивитамина D, в дозах до 60 мкг/день (чрезвычайно высокая доза) вместе с большими дозами кальция. В тяжелых случаях требуются внутривенные вливания больших доз кальция для лечения больных витамин D-зависимым рахитом II типа.
В лечении гипофосфатемичсского рахита как добавки фосфатов, так и кальцитриол весьма эффективны. Удаление опухоли или облучение требуются для лечения остеомаляции, вызванной неопластическим ростом.
При хронической почечной недостаточности с остеомаляцией, вызванной алюминием, последний удаляется из пораженной кости путем обработки хелатным агентом десфероксамипом. Затем назначается кальций вместе с 25-дигидроксивитамином D или 1,25-дигидроксивитамином D. Остеомаляцию, связанную с почечно-канальце-вым ацидозом, лечат витамином D и бикарбонатом для коррекции ацидоза.

12. Какие осложнения возможны при лечении витамином D или метаболитами витамина D?
При использовании высоких доз витамина D или одного из активных метаболитов D очень важно тщательно следить за развитием гиперкальциемии. Незначительная ги-перкальциемия может быть бессимптомной. Тем не менее, больные с тяжелой ги-перкальциемией могут жаловаться на анорексию, тошноту, рвоту, потерю веса, головную боль, запор, полиурию, полидипсию и измененное психическое состояние. В конце концов, могут последовать нарушения функции почек, нефрокальциноз, нефролитиаз и даже смерть. При интоксикации витамином D все кальциевые добавки и препараты витамина D следует немедленно отменить и начать лечение гиперкальциемии.


11. БОЛЕЗНЬ ПЕДЖЕТА
William E. Duncan, M.D., Ph.D.

1. Что представляет собой болезнь Педжета?
Болезнь Педжета характеризуется аномалией строения кости в результате нарушения равновесия между остеобластическим костеобразованием и резорбцией кости остеокластами Сэр James Paget впервые описал это заболевание в 1877 году Хотя он использовал термин "деформирующий остеит", мы теперь знаем, что болезнь Педжета - это не воспаление кости (остеит), она очень редко заканчивается деформацией

2. Как вы диагностируете болезнь Педжета?
Диагноз обычно основывается на сочетании клинических проявлений, рентгенологических признаков и характерных биохимических изменений Несмотря на то, что гистологическое исследование кости, пораженной болезнью Педжета, является диагностически важным, костная биопсия не нужна и слишком инвазивна для повседневного использования, за исключением случаев, когда диагноз болезни Педжета не ясен или необходимо исключить остеогенную саркому или метастатическую карциному

3. Каковы признаки и симптомы болезни Педжета?
У большинства больных с болезнью Педжета течение болезни является бессимптомным, и диагноз подозревают, исходя из анализа рентгеновских снимков, сделанных по другим причинам, или в связи с неожиданным обнаружением повышенной активности щелочной фосфатазы в сыворотке. Наиболее частым симптомом болезни Педжета является боль в кости или суставе. Гораздо менее часты головная боль, костная деформация, увеличение размеров черепа, переломы, изменение температуры кожи над пораженной костью, гиперсистолическая застойная сердечная недостаточность и нейропатии в результате ущемления, которые вызывают потерю слуха или другие неврологические расстройства. Неврологические расстройства являются результатом давления кости на головной мозг и черепные нервы, ущемления спинномозговых нервов и непосредственного давления позвонков, пораженных болезнью Педжета, на спинной мозг. Деформацию обычно наблюдают у больных болезнью Педжета значительной давности. Чаще всего череп, ключицы и длинные кости деформированы, и обнаруживают как увеличение размеров, так и атипичные контуры костей. Предполагают, что потеря слуха, головные боли и прогрессирующий гипе-ростоз лобной кости, наблюдавшиеся у Людвига ван Бетховена, были следствием запущенной болезни Педжета. У пациентов с болезнью Пейджета достоверно чаще, чем у лиц, ею не страдающих, встречаются артриты, переломы, первичный гипер-паратиреоз, остеопороз, заболевания щитовидной железы и нефролитиаз.

Осложнения, связанные с болезнью Педжета

Костная боль
Деформация костей
Вторичный артрит рядом с костью, пораженной болезнью Педжета
Неврологические нарушения
Спинальный стеноз
Потеря слуха и параличи других черепных нервов
Радикулопатия
Окклюзионная гидроцефалия
Сердечно-сосудистые осложнения
Повышенный приток крови к пораженной кости
Повышенный минутный сердечный выброс
Обызвествления сосудистых и аортальных клапанов
Переломы
Малигнизация
Иммобилизационная гиперкальциемия

4. Опишите рентгенографические изменения при болезни Педжета.
Болезнь Педжета прогрессирует, проходя несколько определенных фаз: ранняя остеолитическая фаза, при которой преобладает резорбция кости остеокластами; фаза смешанной повышенной активности остеокластов и остеобластов; затем менее активный период костного ремоделирования и заметного склероза. Общий рентгенографический вид пораженной кости отличается в каждой фазе. Примерно у 1-2% больных обнаруживают чисто литическую фазу этого расстройства. Характерными признаками этой фазы являются продвигающийся, клинообразный фронт резорбции у каждого конца длинных трубчатых костей и большие контурированные остеоли-тические поражения (называемые очаговой деминерализацией костей) в черепе. Во время смешанной фазы заболевания на рентгенограммах можно проанализировать как резорбцию кости остеокластами, так и остеобластическое костное формирование. Постепенный переход остеолитических поражений в остеобластическую фазу может продолжаться ряд лет и даже десятилетий, в течение которых пораженная кость может склерозироваться и увеличиться; обнаруживаются деформации с искривлением, неполные поперечные переломы (ложные переломы) или полные патологические переломы. Остеобластическая фаза в костях черепа характеризуется утолщением свода черепа и неоднородным увеличением плотности кости, которая придает черепу "ватообразиый" внешний вид. Иногда склеротические изменения костей так обширны, что их можно принять за метастазирующую опухоль. Как метастатический рак (например, рак простаты), так и болезнь Педжета распространены среди пожилых людей и могут сосуществовать у одного и того же больного.
Метаболическая активность остеобластических поражений кости при болезни Педжета легче всего определяется с помощью радиоизотопного сканирования. Очаги поражения кости при болезни Педжета активно поглощают бисфосфонат, меченный технецием. Сканограммы, полученные с помощью компьютерной томографии и магнитного резонанса, мало что добавят при обследовании больного с неосложненной болезнью Педжета.

5. Сообщите об отклонениях от нормы лабораторных данных, связанных с болезнью Педжета.
Лабораторные отклонения от нормы при болезни Педжета отражают или повышенное костеобразование, или повышенную резорбцию кости. Если пациент с болезнью Педжета иммобилизован, то концентрация кальция и фосфата в сыворотке находятся в пределах нормы. Тестами, которые отражают повышенную функцию остеобластов, являются изменения активности щелочной фосфатазы и остеокальцина в сыворотке, в то время как содержание гидроксипролина и пиридинолина или деокснппридино-лина (перекрестные соединения коллагена) в моче отражают повышенную резорбцию кости. Для того чтобы точно определить экскрецию гидроксипролина с мочой, больным следует назначить безмясную диету; требуется также собрать суточную мочу.
Когда заболевание носит, главным образом, литический характер, то активность щелочной фосфатазы может быть нормальной. В противном случае активность сывороточной щелочной фосфатазы обычно соответствует показателям костной резорбции. По этим причинам определение активности щелочной фосфатазы в сыворотке крови является самым простым и наименее дорогостоящим лабораторным тестом, с помощью которого можно следить за течением болезни Педжета и адекватностью лечения. Представляет интерес то, что заметно повышенная активность щелочной фосфатазы (например, в 10 раз выше верхней границы нормы) обычно связана с болезнью Педжета, поражающей череп, в то время как широко распространенное поражение остальной части скелета может быть связано с менее значительным повышением. У больных с повышенной активностью щелочной фосфатазы следует исключить заболевания печени, так как этот фермент находится в избытке как в печени, так и в костях. Если специфические пробы печени, такие как определение 5'-нуклеотидазы или гамма-глютамилтрансферазы, нормальны, то наиболее вероятно, что повышенный уровень щелочной фосфатазы связан с костной тканью.

6. Каковы результаты гистологического исследования кости, пораженной болезнью Педжета?
Ранние проявления болезни Педжета характеризуются увеличением количества больших многоядерных остеокластов, некоторые из них содержат до 100 ядер. При смешанной остеолитической-остеобластической фазе большие количества активных остеобластов образуют кость в местах происходившей ранее резорбции остеокластами. Наблюдаемая в этой фазе выраженная остеобластическая реакция характеризуется отложением структурно ослабленной кости скорее хаотическим образом (так называемого мозаичного характера), чем в виде упорядоченной пластинчатой структуры, свойственной непораженной кости.

7. В каких случаях наиболее вероятна болезнь Педжета?
Частота случаев болезни Педжета меняется с возрастом, полом и географической ситуацией. Хотя болезнь Педжета может быть и у более молодых людей, чаще всего она встречается у пациентов в возрасте свыше 50 лет. Мужчин это заболевание поражает чаще, чем женщин (в соотношении примерно 3:2). Хотя и не отмечено никакого определенного наследственного характера заболевания, значительное число больных с этим расстройством (12% в одном большом исследовании) сообщают о поражении и членов семьи. Болезнь Педжета более распространена среди населения восточной и северной Европы и в областях, куда иммигрировали европейцы (например, Соединенные Штаты Америки, Австралия, Новая Зеландия и Южная Африка). Это заболевание редко встречается в Скандинавии, Азии и Африке и среди афроамериканцев.

8. Какие кости поражаются при болезни Педжета?
При болезни Педжета может наблюдаться избирательное поражение одной кости, только в одном месте скелета (примерно у 20% больных) или множественное поражение костей с вовлечением нескольких различных мест скелета. Обычно локализация поражения при этом заболевании характерна для таза, бедра, черепа, больше-берцовой кости и плеча. Реже вовлекаются (менее 20% случаев) кости предплечья, ключицы, лопатки и ребра.

9. Каково современное мнение о причине болезни Педжета?
Хотя причина болезни Педжета неизвестна, первичным дефектом является, по-видимому, аномалия остеокластов. Сообщения о вирусоподобных включениях внутри остеокластов в костях, пораженных болезнью Педжета, наводят на мысль о вирусной этиологии. Эти ядерные включения напоминают нуклеокапсиды пара-миксовирусов. Предполагали, что этиологическими факторами являются вирус кори, респираторно-синцитиальный вирус и вирус чумы собак. Обнаружение вирусоподобных включений, однако, может просто отражать тот факт, что кость, пораженная болезнью Педжета, вероятно, более восприимчива к инфицированию такими вирусами.

10. Какие лекарственные средства имеются в распоряжении для лечения болезни Педжета?
Определенного курса лечения болезни Педжета пока не существует, но некоторые лекарственные препараты используются для снижения повышенной скорости резорбции кости остеокластами. В настоящее время в Соединенных Штатах лекарственные препараты, используемые для лечения болезни Педжета, включают кальцитонин, этидро-нат и пликамицин. Кальцитонин, приготовленный из лосося (кальцимар, миакальцик), и человеческий кальцитонин (цибакальцин) представляют собой парентеральные препараты для внутримышечного или подкожного введения. В настоящее время в Европе применяется аэрозоль кальцитонина, распыляемый в носовой полости; в скором будущем он станет доступным и в Соединенных Штатах. Этидронат натрия (дидро-нел) является пероральным препаратом, обычно принимаемым в течение 3-6 месяцев с последующим затем 3-6 месячным перерывом. Этидронат - представитель класса препаратов, называемых бисфосфонатами. Обнаружено, что несколько недавно разработанных бисфосфонатов (памидронат) весьма эффективны в лечении болезни Педжета, рефрактерной к традиционной терапии. Изредка использовали пликами-ции (митрацин), хотя он и не утвержден в качестве препарата для лечения болезни Педжета. Нитрат галлия (ганит), который применяется для лечения гиперкальцие-мии, сейчас также исследуется с целью его использования в лечении болезни Педжета.
После лечения этидронатом натрия ремиссия болезни иногда длится в течение нескольких лет, тогда как ответная реакция на кальцитонин или пликамицин, как правило, быстро исчезает после того, как лечение прекращается. Таким образом, в случае неосложненной болезни Педжета перорально принимаемый этидронат является обычно препаратом выбора. Кальцитонин следует оставить в резерве для больных с, главным образом, лити-ческим характером заболевания; для больных, резистентных к бисфосфонатам; когда требуется особенно быстрая ответная реакция (например, больные с гиперсистоличсс-кой застойной сердечной недостаточностью или признаками поражения позвоночника) или перед избирательным хирургическим вмешательством па кости, пораженной болезнью Педжета. Симптоматическое лечение также должно включать и другие терапевтические способы воздействия, такие как аналгетики, нсстероидные противовоспалительные средства, трости, слуховые аппараты и хирургическое вмешательство.

11. Расскажите о показаниях к лечению болезни Педжета.
Главным показанием к лечению является наличие симптомов. Однако не все симптомы поддаются устранению. Обычно удается воздействовать на боль в кости и определенные неврологические компрессионные синдромы. Маловероятно, чтобы при лечении улучшался слух, ликвидировались костные деформации и механические нарушения функции суставов. Дополнительными показаниями к лечению болезни Педжета являются предотвращение местного прогрсссирования болезни и ее осложнений (см. ниже), плановое хирургическое вмешательство в месте поражения и обширное поражение, вызванное болезнью Педжета у больных с предполагаемой длительной иммобилизацией (иммобилизация увеличивает риск гиперкальциемпи).

Показания к лечению болезни Педжета

Симптомы (боль в костях, головная боль, неврологические нарушения) Заболевание, разрушающее костную ткань Активное, но бессимптомное течение болезни в:
опорных костях
участках, прилегающих к большим суставам
телах позвонков
черепе
Молодые пациенты
Перед избирательным хирургическим вмешательством на кости Иммобилизационная гиперкалыдиемия

Лечение бессимптомной болезни Педжета является спорным. Тем не менее, нелеченная болезнь Педжета, по-видимому, со временем прогрессирует, и не все больные с отсутствием симптомов останутся таковыми и в дальнейшем. Таким образом, многие врачи лечат больных с, главным образом, остеолитической формой заболевания или бессимптомным течением, но активной фазой, с поражением опорных костей, тел позвонков, черепа и участков, прилегающих к большим суставам.

12. При какой концентрации щелочной фосфатазы у лиц с бессимптомной формой болезни следует начать лечение?
Это еще одна тема для дискуссии. Активность щелочной фосфатазы следует рассматривать в контексте рентгенологической картины заболевания. Концентрация щелочной фосфатазы, превышающая только в 2-3 раза верхнюю границу нормы при множественном поражении кости на рентгенограммах, может просто представлять позднюю "дистрофически измененную" фазу заболевания. Малоэффективно лечение таких больных. Однако результат того же теста у больного с монооссальным поражением опорной кости или в области, прилегающей к большому суставу, при болезни Педжета привело бы большинство врачей к заключению о необходимости лечения. Так как литические поражения часто связаны с нормальными или близкими к нормальным величинами щелочной фосфатазы, то большинство врачей будет лечить больных с такими поражениями.

13. Когда следует заподозрить малигнизацию?
Одним из наиболее серьезных осложнений болезни Педжета является развитие злокачественных сарком в пораженной этим заболеванием кости. Такие опухоли обычно изолированы, но в 20% случаев могут быть мультицентричными. К счастью, это осложнение болезни Педжета является редким и встречается менее, чем у 1% больных с клинически выраженным заболеванием. Опухоли чрезвычайно агрессивны и обычно заканчиваются летальным исходом в течение 3 лет с момента постановки диагноза. Таз и длинные кости (плечо, бедро и болыпеберцовая кость) - наиболее частые места малигнизации. О злокачественном превращении может свидетельствовать приступ новой боли или усиление боли в кости и/или припухлость мягких тканей. На рентгеновских снимках обычно обнаруживают прогрессирующую деструкцию кости, пораженной болезнью Педжета. Реже усиливающийся склероз или массы плотных аморфных отложений в кости также наводят на мысль о злокачественном изменении. Активность щелочной фосфатазы в сыворотке может быстро возрасти. Обычно это остеогенные саркомы, но сообщается и о фибросаркомах, и о хопдросаркомах в кости, пораженной болезнью Педжета. Неизвестно, уменьшает ли лечение болезни Педжета частоту случаев этого осложнения.
Сканограммы кости с меченым технецием и сканограммы с галлием могут оказаться полезными для дифференциации опухоли, этиологически связанной с болезнью Педжета. Хотя сканограммы кости с технецием обнаруживают интенсивное поглощение на протяжении всего участка кости, пораженного болезнью Педжета, при остеоген-ных саркомах поглощение менее значимое. С другой стороны, на сканограммах с галлием обычно радиофармпрепарат накапливается в участках опухолевого поражения, но не в кости, пораженной болезнью Педжета. Биопсия пораженной кости, как правило, является диагностически значимой.
Другие костные новообразования, такие как доброкачественные гигантоклеточные опухоли, также связаны с болезнью Педжета. При этих опухолях нет тяжелого прогноза, связанного с малипшзацией.


12. ГИПЕРКАЛЫДИЕМИЯ
Leonard R Sanders, M.D.

1. Что такое гиперкальциемия? Каким образом связывание белка оказывает влияние на уровень кальция?
Гиперкальциемия - это метаболическое состояние, при котором общая концентрация кальция в сыворотке выше пределов нормы (8,5-10,5 мг/дл, или 2,25-2,75 ммоль/л) при нормальном уровне белков сыворотки крови 50% кальция находится в свободном (ионизированном) состоянии, 40% связано с белком и 10% комплексируется с фосфатом, цитратом, бикарбонатом и лактатом Только подъемы содержания свободного (ионизированного) кальция связаны с появлением патоло! ическнх симптомов и признаков. Около 80% кальция связано с альбумином и 20% - с глобулинами Уменьшение или увеличение содержания сывороточного альбумина на 1 г/дл от исходного значения 4 r/дл уменьшает или увеличивает уровень сывороточного кальция на 0,8 мг/дл. Увеличение или уменьшение содержания глобулинов в сыворотке на 1 г/дл увеличивает или уменьшает уровень сывороточного кальция на 0,16 мг/дл. Такие изменения уровня белков не оказывают влияния на содержание свободного кальция и не вызывают симптомов, связанных с изменениями концентрации кальция.

2. Как часто наблюдаются гиперкальциемия и ее основные сопутствующие состояния?
Гиперкальциемия поражает 0,5-1% общей популяции. Частота случаев может увеличиваться до 3% среди женщин в климактерическом периоде. Первичный гиперпара-тиреоз вызывает до 70% "амбулаторной" и до 20% "стационарной" формы гипер-кальциемии. Гиперкальциемия, связанная с раком, вызывает до 50% "стационарной" гиперкальциемии, и у 10% больных со злокачественным развитием болезни развивается гиперкальциемия. Гиперпаратиреоз вместе с раком вызывает до 90% всех форм гиперкальциемии. Примерно у 5-10% больных гиперпаратиреозом развивается почечнокаменная болезнь. Для гиперпаратиреоза характерны кальциево-фосфатные камни.

3. Как классифицируются легкая, умеренная и тяжелая формы гиперкальциемии?
Прежде всего примите во внимание общее состояние больного и наличие симптомов гиперкальциемии. Например, у больного с почечной недостаточностью и уровнем фосфора в сыворотке 8,5 мг/дл может наблюдаться метастатическое обызвествление с уровнем кальция в сыворотке 10,5 мг/дл. Затем сделайте поправку содержания кальция в сыворотке на концентрацию альбумина.
Са с поправкой = Са изморенный + [4.0 - альбумин] х 0,8. Имея это в виду, уровень сывороточного кальция в пределах между 1,5 и 3 мг/дл выше верхней границы нормы определяет состояние умеренной гиперкальциемии. Незначительная гиперкальциемия встречается при значениях ниже этого диапазона, а тяжелая - выше него. Таким образом, если верхняя граница нормы для кальция составляет 10,5 мг/дл, то содержание кальция в сыворотке от 12,0 до 13,5 мг/дл определяет состояние умеренной гиперкальциемии. Содержание сывороточного кальция < 12,0 мг/дл (3,0 ммоль/л) соответствует легкой, а > 13,5 мг/дл (3,38 ммоль/л) - тяжелой гиперкальциемии.

4. Каковы симптомы и признаки гиперкальциемии?
При легкой форме гиперкальциемии (< 12 мг/дл) обычно нет никаких симптомов. Умеренная или тяжелая формы гиперкальциемии и быстро развивающаяся легкая форма гиперкальциемии чаще имеют те или иные симптомы и признаки. Обычные симптомы и признаки проявляются со стороны центральной нервной системы (сонливость, ступор, кома, изменения психического статуса, психоз); желудочно-кишечного тракта (анорексия, тошнота, запор, язвенная болезнь желудка с повышенной кислотностью); почек (полиурия, почечнокаменная болезнь); костно-мышечной системы (артралгии, оссалгии, миалгии, слабость) и сосудистой системы (гипертензия). Классическим изменением ЭКГ, связанным с гиперкальциемией, является короткий интервал Q-T. Иногда тяжелая гиперкальциемия вызывает аритмии, депрессию сегмента ST, прекращение активности синусового узла и нарушения атриовентикуляр-ной проводимости.

5. Каковы источники сывороточного кальция?
Кости содержат 99% кальция, входящего в их состав. Из оставшегося 1% наибольшая часть находится внутриклеточно; небольшое количество - внеклеточно. Общее количество кальция в костях составляет примерно 1 кг у молодых людей и 0,5 кг у пожилых. Один процент кальция скелетных костей свободно обменивается с внеклеточной жидкостью. Нормальное содержание кальция в сыворотке поддерживается благодаря интегрированной регуляции абсорбции, резорбции и реабсорбции кальция. Эти процессы происходят соответственно в кишечнике, костях и почках. В кишечнике поглощается около 30% пищевого кальция; величина абсорбции варьирует от 15 до 70% в зависимости от количества кальция в пище и возраста. Почки реаб-сорбируют 98% профильтрованного кальция. Потребление пищевого кальция в день составляет 1000 мг. Из этого количества пищеварительный канал абсорбирует 300 мг, выделяет 700 мг и секретирует 100 мг. Чистая кишечная экскреция составляет 800 мг в день. Для нормального баланса кальция обмен между костной тканью и сывороткой составляет 500 мг в день, и почки выделяют 200 мг в день.
Рис. 2.5
Нормальный обмен кальция

6. Каковы основные анатомические и физиологические факторы, определяющие уровни сывороточного кальция?
Костная ткань, пищеварительный канал, почки, печень, кожа, паращитовидные и щитовидная железы являются главными органами, влияющими на уровень сывороточного кальция. Они контролируют содержание кальция в сыворотке, регулируя сывороточные уровни паратиреоидного гормона (ПТГ), 1,25-дигидроксивитамина D (1,25-D), кальци-тонина, фосфора и самого кальция. Паращитовидные железы секретируют ПТГ, щитовидная железа - кальцитонин. Диета, кожа, печень и почки регулируют синтез и секрецию 1,25-D. Витамин D2 потребляется с пищей, а витамин Оз синтезируется в коже. В печени 25-гидроксилаза гидроксилирует оба витамина с образованием 25-гидроксивита-мина D2 и Вз (25-OHD). Обе формы витамина (гормона) циркулируют в крови, и их биологическая активность одинакова. В митохондриях проксимальных почечных канальцев 1-а-гидроксилаза превращает 25-OHD в 1,25-D. Все три формы витамина влияют на обмен кальция. Однако только 1,25-D является достаточно сильнодействующим, чтобы оказывать заметное влияние на физиологическом уровне.
Рис. 2.6
Метаболизм витамина D

7. Как гормоны влияют на концентрацию сывороточного кальция?
ПТГ и 1,25-D обеспечивают основной контроль за содержанием кальция в сыворотке. Кальцитонин может играть определенную роль, но его значение в организме человека окончательно не выяснено. ПТГ и кальцитонин влияют на кости и почки, но не оказывают прямого воздействия на кишечник. Основное действие 1,25-D состоит в увеличении кишечной абсорбции кальция. Как ПТГ, так и 1,25-D увеличивают резорбцию кости путем увеличения активности остеокластов. Так как остеокласты не имеют известных рецепторов к любому из гормонов, то ПТГ и 1,25-D стимулируют активность остеокластов опосредованно. ПТГ усиливает активность остеобластов, которые секретируют факторы, стимулирующие резорбцию кости остеокластами. 1,25-D способствует дифференциации остеокластов от промоноцитов до моноцитов, макрофагов, остеокластов. 1,25-D также увеличивает транспорт кальция из костей в кровь. Оба гормона способствуют нормальному костеобразованию путем воздействия на остеобласты, a 1,25-D поддерживает наличие необходимого кальций-фосфатного материала для нормальной минерализации кости. Кальцитонин тормозит резорбцию кости остеокластами, уменьшает реабсорбцию кальция почечными канальцами и может увеличивать активность остеобластов. Ниже описаны и другие влияния и взаимодействия этих гормонов на кости, почки и пищеварительный тракт. В остеобластах и остеокластах были обнаружены рецепторы эстрогенов. Эстрогены ингибируют резорбцию кости, увеличивают рост кости и незначительно снижают уровень кальция в сыворотке.

8. Обрисуйте в общих чертах взаимодействия кальция и фосфора с основными гормонами, регулирующими уровень кальция.

Взаимодействие факторов, регулирующих уровень сывороточного кальция

 | ПТГ | 1,25-D | КАЛЬЦИТОНИН | КАЛЬЦИЙ | PO4
ПТГ |  | ↑+ | + | ↑+ | ↑+
1,25-D | I- | I- | + | ↑ | ↑
Калыдитонин | + | + |  | I | I
Кальций | I | I | ↑ |  | I
PO4 | + | I | - | I |

Вышеприведенная таблица подводит итог основных факторов, регулирующих уровень сывороточного кальция. Стрелки показывают прямое, а знаки (+/-) - непрямое действие факторов в левой колонке на факторы, находящиеся в верхнем ряду. Как правило, прямые воздействия преобладают в виде результирующего эффекта. Абсорбция, резорбция и реабсорбция являются соответствующими результатами функций пищеварительного канала, кости и почек. ПТГ непосредственно стимулирует продукцию 1,25-D почками и косвенно увеличивает почечный синтез 1,25-D, вызывая фосфатурию и гипофосфатемию. ПТГ увеличивает содержание кальция, стимулируя резорбцию кости и реабсорбцию в дистальных почечных канальцах. Повышенный уровень кальция увеличивает секрецию кальцитонина, а повышенная резорбция кости увеличивает уровень сывороточного фосфора. Увеличение содержания 1,25-D усиливает абсорбцию кальция и фосфата (РО4~)- 1,25-D непосредственно ингибирует секрецию ПТГ и почечный синтез 1,25-D. Однако 1,25-D стимулирует абсорбцию, резорбцию и, вероятно, реабсорбцию и кальция, и фосфата. В результате отмечается увеличение концентраций сывороточного кальция и фосфора. Повышенный уровень кальция тормозит синтез ПТГ и 1,25-D и стимулирует секрецию кальцитонина. Повышенный уровень фосфора также ингибирует синтез 1,25-D. Кальци-тонин тормозит резорбцию и реабсорбцию кальция и фосфора. Это приводит к уменьшению уровня сывороточного кальция и фосфора, которое, в свою очередь, увеличивает уровень 1,25-D. Пониженное содержание кальция увеличивает содержание ПТГ. Кальций уменьшает секрецию ПТГ и образование 1,25-D в почках. Кроме того, кальций стимулирует секрецию кальцитонина щитовидной железой. Путем комплексирования с фосфатом кальций уменьшает концентрацию сывороточного фосфора. Фосфор подавляет синтез 1,25-D в почках и комплексируется с кальцием, вызывая уменьшение концентрации сывороточного кальция, что стимулирует секрецию ПТГ и тормозит выделение кальцитонина.

9.
              Каковы основные причины гиперкальциемии?
Мнемоника VITAMINS TRAP включает большинство причин гиперкальциемии
              [18]: V = Витамины I = Иммобилизация Т = Тиреотоксикоз А = Болезнь
              Аддисона М = Молочно-щелочной синдром

I = Воспалительные нарушения
N = Заболевание, связанное с новообразованиями
S = Саркоидоз
Т = Тиазидные диуретики и другие лекарственные средства (литий)
R = Рабдомиолиз
А = СПИД
Р = Болезнь Педжета, парентеральное питание, феохромоцитома,
              и заболевания паращитовидных желез

10. Каким образом разные причины приводят к увеличению содержания сывороточного кальция?
Истинная гиперкальциемия обусловлена измененной костной резорбцией, реабсорб-цией в почечных канальцах и абсорбцией кальция в кишечнике. Из вышеприведенных обсуждений ясно, что механизмы гиперкальциемии обычно многофакторны. Однако большинство синдромов с гиперкальциемией имеет следующие первичные эффекты.
Рис. 2.7
Метаболизм кальция

Причины и механизмы повышения сывороточного кальция

ПЕРВИЧНЫЙ МЕХАНИЗМ | ПРИЧИНА ГИПЕРКАЛЬЦИЕМИИ
Повышенная костная резорбция | Гиперпаратиреоз Локальные метастазы Гуморальная гиперкальциемия при злокачественных новообразованиях(ГГН) Тиреотоксикоз Феохромоцитома Гипервитаминоз А (> 50 000 ЕД/день) Иммобилизация
Повышенная почечная реабсорбция или сниженная секреция | Молочцо-щелочной синдром Рабдомиолиз Тиазидные диуретики Семейная гипокальциурическая гиперкальциемия (СГГ) Почечная недостаточность
Повышенное всасывание в кишечнике | Гипервитаминоз D (обычно > 50 000 ЕД/нед) Бериллиоз Кандидоз Кокцидиоидомикоз Эозинофильная гранулема Гистоплазмоз Саркоидоз Силиконовые имплантаты Туберкулез Воспалительные нарушения СПИД Лимфомы
Неустановленные причины | ВИПома Болезнь Аддисона Парентеральное питание Теофиллин Лития карбонат Эстрогены и антиэстрогены

Повышенная костная резорбция: гиперпаратиреоз, новообразования, тиреотокси* коз, феохромоцитома, избыточное содержание витамина А (> 50 000 ЕД в день) и иммобилизация. Злокачественные опухоли вызывают гиперкальциемию, главным образом, за счет продукции гуморальных или местных веществ, которые увеличивают резорбцию кости остеокластами. В настоящее время считают, что прямой остеолиз, связанный с опухолью, является редкой причиной гиперкальциемии. Иммобилизация может вызвать гиперкальциемию, когда ей сопутствуют гиперпаратиреоз, ма-лигнизация, молодой возраст, болезнь Педжета или почечная недостаточность. Карбонат лития изменяет заданное значение регулируемой величины секреции ПТГ, усиливая ее при более высоких концентрациях кальция.
Повышенная почечная реабсорбция или сниженная экскреция: молочно-щелоч-ной синдром, острый некроз скелетных мышц, тиазидные диуретики, семейная гиперкальциемия с пониженным выделением кальция с мочой. Гиперкальциемия может вызвать полиурию. Возникающее в результате обезвоживание снижает скорость гломерулярной фильтрации (СГФ), и это увеличивает почечную реабсорбцию кальция и бикарбоната. При молочно-щелочном синдроме алкалоз усиливает почечную реабсорбцию кальция, а гиперкальциемия - реабсорбцию бикарбоната. Сопутствующая почечная недостаточность в результате нефрокальциноза уменьшает экскрецию кальция. При остром некрозе скелетных мышц поврежденные мышцы выделяют кальций и миоглобин. Миоглобин вызывает почечную недостаточность, которая затем способствует задержке кальция. Тиазиды уменьшают внутрисосудистый объем. Это приводит к снижению СГФ, увеличивает реабсорбцию кальция в про-ксимальных почечных канальцах и концентрирует плазму. Эти факторы повышают содержание кальция в плазме. Тиазиды также непосредственно увеличивают реабсорбцию кальция дистальными почечными канальцами и могут усиливать действие ПТГ на кость. У больных с семейной гиперкальциемией и пониженным выделением кальция с мочой отмечен генетически детерминированный дефект экскреции кальция почками.
Повышенная кишечная абсорбция: избыточное содержание витамина D, саркоидоз, другие воспалительные заболевания, СПИД и лимфомы увеличивают концентрацию I,25-D. Избыточное потребление витамина D с пищей (обычно > 50 000 ЕД в день) может быть связано с гиперкальциемией. Воспалительные и гранулематозные нарушения включают саркоидоз, туберкулез, гистоплазмоз, кандидоз, эозинофильную гранулему, бериллиоз и силиконовые имплантаты. Некоторые виды лимфом также продуцируют избыточное количество 1,25-D. В целом гиперкальциемия связана с избыточной продукцией 1,25-D и сопутствующим увеличением абсорбции кальция в пищеварительном канале. Однако 1,25-D действует так, что увеличивает резорбцию кости и, вероятно, и почечную реабсорбцию. Молочно-щелочной синдром также связан с повышенной абсорбцией кальция и нефрокальцинозом.
Неизвестные факторы: кишечная опухоль, секретирующая вазоактивный полипеп-тид, болезнь Аддисона, парентеральное питание, теофиллин.

11. Что подразумевается под синдромами множественной эндокринной неоп-лазии (МЭН)?
К МЭН относятся три семейных синдрома, из которых при двух встречается гиперкальциемия, обусловленная гиперпаратиреозом. МЭН-1 или синдром Вермера включает в себя три "Р" (в латинской транскрипции. - Прим. ред.) опухоли гипофиза (pituitary), околощитовидных желез (parathyroid) и поджелудочной железы (pancreas). Гиперкальциемия, связанная с гиперпаратиреозом, обычно является первым проявлением синдрома. МЭН-2 делится на два варианта, каждый из которых включает медуллярный рак щитовидной железы (МРЩЖ) и феохромоцитому. Для пациентов с МЭН-2а (или синдром Сиппла) характерно наличие МРЩЖ, феохромацитомы и ги-перпаратиреоза. У пациентов с МЭН-26 встречаютсяМРЩЖ, феохромоцитома, множественные нейромы слизистых оболочек и марфаноидный хабитус; обычно у них не развивается гиперпаратиреоз. Опухоли околощитовидных желез при МЭН-синдро-мах чаще бывают двусторонними, гиперпластическими и злокачественными в отличие от спорадического гиперпаратиреоза. Более того, наркоз и оперативное вмешательство на околощитовидных железах могут вызвать гипертонический криз из-за существования ранее не распознанной феохромоцитомы. Таким образом, пациенты с подозрением на МЭН-2 синдром перед оперативным вмешательством по поводу гиперпаратиреоза должны быть обследованы на наличие феохромоцитомы. МРЩЖ может вызывать другие эндокринные синдромы в связи с избыточной секрецией ад-ренокортикотропного гормона (АКТГ), антидиуретического гормона (АДГ), вазоак-тивного интестинального полипептида (ВИП), простагландинов, соматостатина, се-ротонина и прочих гормонов. Обычно при МЭН-26 не встречается гиперкльциемия. Однако при феохромоцитоме встречается увеличение продукции ПТГрП (ПТГ - родственный полипептид), что может вызывать гиперкальциемию. Таким образом, в редких случаях при МЭН-26 может встречаться гиперкальциемия, вызывая подозрение на наличие гиперпаратиреоза. Определение уровней ПТГ и ПТГрП помогает подтвердить или опровергнуть эту маловероятную возможность.

12. Что такое семейная гипокальциурическая гиперкальциемия (СГГ)? Как она диагностируется?
СГГ, также называемая доброкачественной семейной гиперкальциемией, возникает вследствие аутосомно-доминантной генетической мутации, ведущей к дефекту рецепторов кальция на паратиреоцитах и почечных канальцевых клетках. СГГ характеризуется снижением почечного клиренса кальция, нормальным или повышенным уровнем ПТГ, мягкой относительной гипермагнезиемией, нормальным или пониженным сывороточным фосфором и фракционной экскрецией кальция (ФЭСа) < 1%. При СГГ, как и при мягком первичном гиперпаратиреозе, ПТГ несоответственно уровню кальция высок. В связи с этим СГГ может имитировать первичный гипер-паратиреоз. Однако пациенты с СГГ обычно не имеют симптоматики, не имеют соответствующих осложнений и не требуют терапии. В отдельных случаях новорожденные, гомозиготные по мутации СГГ могут иметь тяжелую симптомную гипер-кальциемию. Клинически важно дифференцировать СГГ с первичным гиперпарати-реозом, так как инвазивные вмешательства при ней, такие, как паратиреоидэктомия, не нужны. Субтотальная паратиреоидэктомия обычно не корректирует гиперкаль-циемию при СГГ. Однадо ^стальная паратиреоидэктомия вызывает гипопаратиреоз и гипокальциемию. Для диагностики СГГ наибольшее значение имеет сочетание семейного анамнеза с доброкачественной гиперкальциемией и ФЭСа < 1%. У пациентов с первичным гиперпаратиреозом ФЭСа > 2%.

13. Какой наиболее вероятный диагноз у данного пациента с гиперкальциемией?
Мужчина 18 лет с неотягощенным анамнезом, физикальное обследование не выявило патологии. Врач направил его к эндокринологу в связи с повышенным сывороточным кальцием (11,3 мг/дл) при скрининговом анализе. Симптоматика отсутствует. При повторном анализе - сывороточный кальций - 11,5 мг/дл. Наследственность отягощена: у матери и брата также выявлена асимптоматическая гиперкальциемия. Изучение анализов из истории болезни за последние два года выявило уровни кальция - 10,5-11,8 мг/дл. Дополнительные лабораторные исследования показали следующие результаты: ПТГ - 70 пг/мл (при норме менее 60); креатинин (Сг) - 1,0 мг/дл; кальций мочи - 5 мг/дл; Сг мочи - 90 мг/дл. ФЭСа подсчитывалась тем же способом, что и фракционная экскреция натрия (ФЭМа), но Na заменялся на Са, как показано ниже. Поскольку кальций связан циркулирующими белками па 40%, и почки фильтруют только 60%, фильтрация кальция подсчитывается 0,6x11,5=6,9 мг/дл.
ФЭСа = [Uca/Pca] / [Ucr/Pcr] = [Uca/Pca] x [Pcr/Ucr]
ФЭСа =[5 мг/дл / 6,9 мг/дл] х [1 мг/дл / 90 мг/дл] х 100% = 0,8%
ФЭСа составила менее 1%, показывая почечную абсорбцию > 99% фильтруемого кальция. При наличии гиперкальциемии, этот показатель явно ненормальный. ФЭСа < 1% свидетельствует о диагнозе СГГ. Этот факт плюс семейный анамнез доброкачественной гиперкальциемии при отсутствии клинических симптомов и признаков гиперкальциемии, либо же ее осложнений свидетельствуют в пользу СГГ. Однако для подтверждения диагноза необходимо провести подсчет ФЭСа у членов семьи. При показателе < 1%, дальнейшее обследование не нужно. Для ФЭСа достаточно утреннего анализа мочи.

14. Как можно отличить гуморальную гиперкальциемию при злокачественных новообразованиях (ГГН) от первичного гиперпаратиреоза?

Гиперкальциемия, первичный гиперпаратиреоз и малигнизация

 | ИНТАКТНЫЙ ПТГ | ПТГрП | 1,25-D | КАЛЬЦИЙ
Первичный гиперпаратиреоз | ↑ | I | ↑ | ↑
ПТГрП малигнизация | I | ↑ | I | ↑
Малигнизация без ПТГрП | I | I | I | ↑

Основными отличительными особенностями этих состояний являются уровни ин-тактного ПТГ, ПТГрП и 1,25-D (см. таблицу). При первичном гиперпаратиреозе обычно отмечают повышение уровня интактного ПТГ. При гиперкальциемии, связанной с малигнизацией, как правило, наблюдаются низкие значения ПТГ. У больных ГГН и сопутствующей гиперкальциемией в 80% случаев имеется повышение количества ПТГрП и в 20% - низкое содержание как интактного ПТГ, так и ПТГрП. У больных гиперпаратиреозом (ГПТ) отмечаются низкие концентрации ПТГрП. Таким образом, определение содержания двух гормонов помогает различить все три типа нарушений. Иногда их значения перекрываются. Сообщают о ГПТ с содержанием интактного ПТГ от нижнего до верхнего предела нормы. ПТГрП представляет собой протеин со 141 аминокислотой, тогда как ПТГ имеет в своем составе 84 аминокислоты. Гомологичный регион к ПТГ находится, главным образом, в пределах первых 13 N-концевых аминокислот. ПТГрП стимулирует те же самые рецепторы, что и ПТГ, и оказывает такое же биологическое действие. Однако два гормона влияют различно на содержание 1,25-D. ПТГрП стимулирует рецепторы, которые активируют почечную 1-а-гидролазу. Тем не менее, непрерывная секреция ПТГрП злокачественными опухолями может ингибировать регуляцию функции рецепторов. Это подавляет активность 1-а-гидроксилазы и снижает содержание 1,25-D. Непрерывное введение ПТГ вызывает подобное снижение уровня 1,25-D. Секреция ПТГ при гиперпаратиреозе носит интермиттирующий характер. Интермиттирующая секреция помогает избежать снижения регуляции и приводит в результате к увеличению содержания 1,25-D. Кроме того, содержание сывороточного кальция выше при ГГН, чем при гиперпаратиреозе. Более высокие концентрации кальция снижают продукцию 1,25-D. Традиционные признаки первичного гиперпаратиреоза включают легкий почечно-канальцевый ацидоз, гипофосфатемию, гиперхлоремию и повышенное отношение концентраций хлоридов к фосфатам. К сожалению, такие проявления являются неспецифическими и слишком нечувствительными, чтобы прогнозировать течение болезни.

15. Какая медикаментозная терапия рациональна при гиперкальциемии?

Медикаментозное лечение гиперкальциемии

ЛЕЧЕНИЕ | ДОЗА | СПОСОБ ВВЕДЕНИЯ | КОНТРОЛЬ/ПРИМЕЧАНИЕ
Изотонический раствор NaCI 0,9% | 250-1000 мл/ч | в/в | Сердечно-легочная функция с исследованием ЦВД/ДЗЛК и Ro-графия грудной клетки
Фуросемид | 20-80 г каждые 2-4 часа или 40 мг/час НВ | в/в | Уровни электролитов в сыворотке и моче. Восполните К+, Мg2+ и PO4 -на основе сывороточных концентраций и потерь с мочой
Кальцитонин лосося | 4-8 МЕ/кг каждые 6-12 часов | в/м или п/к | Аллергическая реакция. Перед лечением проведите пробу с введением 1 ME внутрикожно
Преднизон/метилпреднизолон | 20 мг 2-3 раза в день | внутрь или в/в | Возможное вспомогательное средство к кальцитонину. Эффективен при гиперкальциемии, связанной с 1,25-дигидроксивитамином D
Памидронат | 30-90 мг каждую неделю | в/в | Вводите на протяжении 4-24 часов.При тяжелой почечной недостаточности дайте 1 /2 дозы и максимальное время на введение
Этидронат | 7,5 мг/кг в день | в/в | Вводите на протяжении 4 часов по мере необходимости 4 раза в день, 5 дней. При почечной недостаточности дайте 1/2 дозы
Пликамицин | 25 мг/кг в день | в/в | Вводите на протяжении 4 часов по мере необходимости каждые 2-3 дня. Избегайте при нарушении функции печени и тромбоцитопении. Контролируйте клинический анализ крови, тромбоциты, РТ/РТТ и ферменты печени
Нитрат галлия | 200 мг/м2 ППТ в день | в/в | Вводите на протяжении 24 часов по мере необходимости 4 раза в день, 5 дней. Избегайте при почечной недостаточности. Контролируйте уровень креатинина и PO4 в сыворотке и данные клинического анализа крови
Нейтральный фосфат | 500-1000 мг 3 раза в день | внутрь | Как вспомогательное средство к другой терапии. Избегайте, если уровень PO4 в сыворотке > 3,5 мг/дл
Диализ | Диализат с низким содержанием кальция или без кальция | ГД/ПД НАВГД | Гиперкальциемический криз или рефрактерная гиперкальциемия.Полезен при почечной недостаточности. Необходима консультация нефролога
Фосфат Na или К+ (1 ммоль фосфата = 31 мг элементарного фосфора) | 1-3 ммоля фосфата в час, 12 часов | в/в | Гиперкальциемический криз. Почечная и сердечная интоксикация и внезапная смерть. Избегайте при почечной недостаточности и если уровень PO4 в сыворотке > 3 мг/дл
Динатрия эдетат (ЭДТА) | 50 мг/кг в день | в/в | Гиперкальциемический криз. Вводите на протяжении 3-4 часов. Максимальная доза 3 г/24 часа по мере необходимости 4 раза в день, 5 дней. Избегайте при почечной недостаточности

НВ = непрерывное введение; ППТ = площадь поверхности тела; ГД = гемодиализ; ПД = перитоне-альный диализ; НАВГД = непрерывный артериовенозный гемодиализ; ЦВД = центральное венозное давление; ДЗЛК = давление заклинивания в легочных капиллярах; Ro гр. клетки = рентгенограмма грудной клетки; РТ = протромбиновое время; РТТ = парциальное тромбопластиновое время; Сг = креатинин; в/в - внутривенно; п/к - подкожно

Приведенная выше таблица содержит краткие современные методические рекомендации по медикаментозному лечению гиперкальциемии. Большинство больных с тяжелой гиперкальциемией требуют комбинированного лечения с применением многочисленных лекарственных средств. Следует давать как можно реже самую низкую, по возможности, дозу препарата, с помощью которой достигаются и поддерживаются оптимальные концентрации кальция в сыворотке. Все больные с гиперкальциемией обезвожены и требуют регидратации путем введения нормального физиологического раствора в качестве первоначальной (исходной) терапии. Вслед за этим часто назначают фуросемид. Оба вида терапии способствуют увеличению экскреции натрия и кальция с мочой, но нормализуют концентрацию сывороточного кальция менее, чем у 10% пациентов. Фуросемид предотвращает перегрузку объемом жидкости. Лечение диуретиками и солевыми растворами требует тщательного мониторинга за кровью и мочой пациента в связи с проблемами поддержания объема жидкости и состава электролитов. Кальцито-нин, бисфосфонаты, пликамицин и нитрат галлия подавляют резорбцию кости. Кальци-тонин эффективно нормализует содержание сывороточного кальция у 20% больных в пределах 2-4 часов, и его действие длится 2-3 дня. Сочетанное применение глюкокорти-коидов достоверно продлевает весьма незначительный (1-2 мг/дл) гипокальциемический эффект примерно на неделю. Глюкокортикоиды подавляют синтез и действие 1,25-дигид-роксивитамина D. Однократное введение памидроната эффективно в 90% случаев в течение 48 часов, и его действие продолжается 2-8 недель, он является лекарственным средством выбора в случае гуморальной гиперкальциемии малигнизации. Этидронат нормализует уровень кальция у 40% пациентов и требует повторных введений. Пликамицин эффективен в 60% случаев, действует в пределах 24 часов, и его действие продолжается вплоть до недели. Повторные вливания оказывают токсическое действие на костный мозг и печень, что ограничивает длительное применение препарата. Нитрат галлия эффективен в 75% случаев, требует многократных 24-часовых вливаний и является нефро-токсичным. Прием фосфатов внутрь является вспомогательным видом терапии у больных с содержанием фосфора в сыворотке менее 3,5 мг/дл. Гиперкальциемический криз вызывает тяжелые сердечные аритмии и нарушение функции нервной системы. При экстремальных обстоятельствах ЭДТА натрия или внутривенное введение фосфата немедленно снижают уровень кальция путем образования хелатных соединений и комплекси-рования. Оба препарата, однако, опасны. ЭДТА может вызвать тяжелую острую почечную недостаточность. Внутривенное введение фосфатов способствует развитию метастатической кальцификации, острой почечной недостаточности, сердечной аритмии и смерти от остановки сердца. Диализ при низком содержании кальция в диализате или без него может вызвать немедленное снижение концентрации кальция в крови до того, как другие препараты начнут действовать. Особенно благоприятно он действует у больных с почечной недостаточностью и гиперкалыдиемией, удаляя комплексированный кальций с ЭДТА. Диализ - это неотложное лечение, но, вероятно, его следует использовать перед внутривенным введением ЭДТА или фосфата. Мобилизация уменьшает резорбцию кости. Ограничение введения кальциевых добавок внутривенно или внутрь уменьшает поступление кальция.

16. Суммируйте механизмы действия препаратов для лечения гиперкальциемии.

Механизм действия препаратов для лечения гиперкальциемии

ПРЕПАРАТ | МЕХАНИЗМ ДЕЙСТВИЯ
Физиологический раствор | Разведение кальция в сыворотке путем увеличения объема. Увеличение выведения мочи
Фуросемид | Нарушает реабсорбцию кальция в петле Генле и стимулирует выделение мочи
Калыдитонин | Связывается с рецепторами на остеокластах, подавляя остеокластическую активность. Основной эффект - снижение костной резорбции. Также снижает почечную реабсорбцию
Глкжокортикоиды | Механизм не совсем ясен. Есть основания предполагать антагонизм с витамином D, в связи с чем снижают всасывание и реабсорбцию. В случае опухоли могут обладать туморолитическим действием и снижать продукциию ФАО* и витамина D
Бисфосфонаты | Нарушают диффереренцировку остеокластов, созревание, подвижность, прикрепление (к костной поверхности - Прим. ред.). Встраиваются в костный матрикс, вызывая резистентность матрикса к гидролизу. Итоговым эффектом является снижение костной резорбции
Пликамицин | Ингибирует синтез РНК и является цитотоксичным по отношению к остеокластам, тем самым снижая костную резорбцию
Нитрат галлия | Абсорбирует и снижает растворимость кристаллов гидроксиапатита, снижая костную резорбцию
Фосфор | Нарушает остеокластическую костную резорбцию и почечный синтез 1,25-D. Снижает всасывание в кишечнике. Увеличивает значение показателя кальций х фосфор и преципитирует с кальцием в кости, кровеносные сосуды и мягкие ткани
ЭДТА | Образует хелатные связи с катионами кальция, затем выделяющиеся почками
Диализ | Прямое выведение кальция из крови

ФАО=факторы, активирующие остеокласты
Примечание: для достижения длительного гипокальциемического эффекта, лекарственная терапия должна противодействовать одной из трех главных причин гиперкальциемии: костной резорбции, почечной реабсорбции, всасыванию в кишечнике. Любая гиперкальциемия является результатом одной из этих трех причин. Таким образом, при выборе препарата стоит руководствоваться этиологией. Как было замечено, большинство антигиперкальциемических препаратов воздействуют на костную резорбцию.

17. Каковы механизм действия и соответствующая доза при терапии бисфос-фонатами?
Бисфосфонаты связывают кристаллы гидроксиапатита, делая их токсичными и менее доступными для остеокластов. Современные препараты бисфосфонатов - этидронат и памидронат - при лечении гиперкальциемии плохо всасываются и эффективны только при внутривенном введении. Памидронат является самым эффективным антирезорбтивным лекарственным препаратом из тех, что имеются в распоряжении. Обычная внутривенная доза памидроната - 30, 60 или 90 мг при легкой, умеренной и тяжелой гиперкальциемии соответственно. Так Kafc бисфосфонаты выводятся через почки, то для больных со значительной почечной недостаточностью (СКФ < 20 мл/мин) следует вводить половину рекомендованной дозы в течение 24 часов. Побочные эффекты памидроната наблюдаются редко, но возможна легкая преходящая лихорадка.

17. 65-летняя женщина, принимающая тиазидные диуретики, поступает со спутанным сознанием, тошнотой и рвотой. Лабораторные анализы обнаруживают концентрации кальция 18 мг/дл и креатинина 4,5 мг/дл. Диурез был критическим. Как следует вначале лечить ее по поводу гиперкальциемии?
У большинства больных с гиперкальциемией этой степени тяжести имеется злокачественная опухоль. Они часто истощены и жалуются на нарушение сердечно-сосудистой функции. Такие больные, как правило, обезвожены. Госпитализируйте пациентку в отделение интенсивной терапии. Назначьте ЭКГ и рентгенографию грудной клетки. Повторите стандартные лабораторные анализы по определению содержания Na+, K+, С1-, СО-2, азота мочевины, Сг, Са2+, РО4, Mg2+, альбумина. Поставьте систему для центрального внутривенного введения и определения объема жидкости (центрального венозного давления или давления в капиллярах легочного пула). Введите физиологический раствор 500-1000 мл/час в зависимости от состояния объема жидкости. Введите кальцитонин лосося 1 ME внутрикожно и осмотрите место введения через 15-20 минут. Если нет волдыря или значительной эритемы, то введите 8 МЕ/кг кальцитонина лосося в/м (эффективен в течение 2-4 часов). Повторяйте внутримышечное введение кальцитонина каждые б часов. Начните введение 60 мг памидроната и продолжайте на протяжении 24 часов (максимальная доза снижается при почечной недостаточности). Как только объем жидкости восполнен, вводите в/в 20-100 мг фу-росемида каждые 2-4 часа, чтобы поддерживать диурез на уровне 4-5 л в день. Если диурез недостаточный, то введите 200 мг фуросемида в/в в течение 30 минут и начните непрерывное вливание 40 мг/час. Восполните диурез внутривенным введением нормального физиологического раствора или чередуйте с полунормальным физиологическим раствором в зависимости от состояния объема жидкости и уровня электролитов. Каждые 6 часов необходимо получать данные SMA-11 (Na+, K+, С1-, СО-2, азот мочевины, Сг, глюкоза, Са2+, РО-4 Mg2+, альбумин) и один раз в день выборочный образец мочи для анализа на Na+, K+, С1~, чтобы определить их потери. Восполните потери калия и магния по мере необходимости. Если гиперкальциемия усиливается, нарушается функция ЦНС или уменьшается диурез, то проконсультируйтесь с нефрологом относительно диализа. Рассмотрите возможность применения пликами-цина, если вышеприведенные меры оказываются неэффективными. Затем подумайте и об использовании в лечении нитрата галлия. Сделайте неконтрастную компьютер-ную томографическую скапограмму головы. Если это возможно, из-за токсичности для почек избегайте внутривенного йодированного контраста. Оставьте в качестве резерва внутривенное введение ЭДТА и фосфата в случае угрожающих жизни аритмий, вызванных гиперкальциемией. Прекратите прием тиазидных диуретиков.


13. ГИПЕРПАРАТИРЕОЗ
Leonard R, Sanders, M.D.

1. Что такое гиперпаратиреоз?
Гиперпаратиреоз (ГПТ) - клинический синдром с характерными симптомами и признаками, обусловленными повышением продукции паратиреоидного гормона (ПТГ) околощитовидными железами, ПТГ - индуцированной костной резорбции и гипер-кальциемии. Существуют три типа ГПТ : первичный, втотричный и третичный.

2. Как часто встречается ГПТ?
Распространенность ГПТ составляет 1/1000; женщины болеют в 2-3 раза чаще мужчин. Заболеваемость увеличивается с возрастом, женщины в постменопаузальном периоде страдают ГПТ в 5 раз чаще, чем в общей популяции.

3. Каковы причины ГПТ?
Причина ГПТ не известна. Однако последние исследования показали роль генетических мутаций, ведущих к инактивации генов - опухолевых супрессоров и/или повреждению генов, кодирующих рецепторы, чувствительные к кальцию, что в обоих случаях может приводить, как к аденоме, так и к гиперплазии околощитовидных желез. У большинства пациентов с гиперпаратиреозом (85%) встречается одиночная аденома, у 5% - множественные аденомы, у 10% - гиперплазия четырех околощитовидных желез и менее, чем у 1% - карцинома околощитовидной железы. В норме масса одной околощитовидной железы составляет менее 50 мг. Средний вес аденом околощитовидной железы - 0,5-5 г; однако, может составлять и более 25 г. Самая большая известная опухоль весила 120 г.

4. Как диагностировать ГПТ?
Наличие постоянной гиперкальциемии в сочетании с повышенным уровнем ПТГ позволяет с уверенностью поставить диагноз ГПТ. Подозрение на ГПТ всегда должно возникать при выявлении гиперкальциемии. В связи с тем, что симптомы ГПТ неспецифичны (см. вопрос 7), диагноз основывается, главным образом, на лабораторных исследованиях. К тому же, большинство пациентов с мягким течением ГПТ не имеют характерной клинической картины. Большинство случаев ГПТ было заподозрено после выявленного при рутинном лабораторном скрининге повышенного уровня кальция в крови.

5. Как вы можете подтвердить диагноз первичного гиперпаратиреоза перед тем, как рекомендовать паратиреоидэктомию?
Проведите, по крайней мере, три экспресс-анализа на кальций, в идеале, при отсутствии венозной окклюзии, а также два определения ПТГ с разницей, по крайней мере, в несколько недель. Убедитесь, что у пациента нормальные показатели почечных функций. Отмените прием тиазидовых диуретиков, по крайней мере, за неделю до определения. Определение общего кальция является достаточным при условии нормальных показателей альбумина и общего белка. Если эти показатели не в норме, определяйте ионизированный кальций или делайте поправку на изменение белка. Если результаты не специфичны для ГПТ, могут помочь изменения других классических показателей, включая повышение хлоридов (С1) и снижение неорганического фосфата (РО4) с индексом С1/РО4 > 33, повышение рН мочи (>6,0) и активности щелочной фосфатазы. Для измерения уровня ПТГ применяются иммунорадиометрические (IRMA) и имму-нохемилюминометрические (ICMA) исследования, являющиеся специфичными для этого гормона. У некоторых пациентов с онкологической патологией и гиперкальцие-мией следует исследовать ПТГ-родственный белок (ПТГрП). Если результаты анализа ПТГ пограничные или нормальные, но уровень ПТГ неадекватно увеличен по отношению к уровню кальция, предполагается семейная (доброкачественная) гипокальциурическая гиперкальциемия (СГГ) и подсчитывается фильтруемая экскреция кальция (FECa). FECa при СГГ должена составлять менее 1%. Если ЕЕСа - низкая, для подтверждения диагноза необходимо обследовать родственников пациента. При положительных результатах нет смысла в обследовании органов шеи, так как не околощитовидные железы являются причиной гиперкальциемии. Эктопическая секреция ПТГ (как правило опухолью, исходящей Не из околощитовидных желез) - редкая патология, и обследование пациента для ее исключения целесообразно предпринимать при наличии лабораторных признаков ГПТ, отрицательных результатах обследования органов шеи и средостения (атипичное расположение парааденомы) и клинических симптомах злокачественного заболевания.

6. Каким образом почечная недостаточность затрудняет диагностику ГПТ?
При почечной недостаточности повышается уровень фосфора в плазме и снижается содержание 1,25-дигидроксивитамина D (кальцитриола). В связи с тем, что фосфор непосредственно стимулирует, а кальцитриол напрямую ингибирует секрецию ПТГ,при почечной недостаточности повышается уровень ПТГ. К тому же, повышение фосфора и снижение кальцитриола уменьшает содержание в плазме кальция. В результате абсолютная или относительная гипокальциемия дополнительно повышает секрецию ПТГ. Признаки и симптомы почечной недостаточности могут быть сходными с таковыми при ГПТ, включая сонливость, депрессию, анорексию, тошноту, запоры и слабость. При почечной недостаточности роль в повышении ПТГ играют стимулирующие влияния на его секрецию. К тому же, недавно идентифицированная молекулярная форма ПТГ, не обладающая биологической активностью интактного ПТГ-(1-84), накапливается при почечной недостаточности и перекрестно реагирует с целой молекулой ПТГ при исследованиях. По этой причине для поддержания физиологической концентрации ПТГ-(1-84) у пациентов с почечной недостаточностью уровень интактного ПТГ может оказаться в 1,5 раза выше, чем у людей с нормокаль-циемией. Таким образом, при наличии почечной недостаточности диагностика первичного ГПТ может быть затруднена. Перед проведением паратиреоидэктомии при предполагаемом первичном гиперпаратиреозе рекомендуется сцинтиграфия с 99т технецием-сестамибием для определения локализации гиперплазирован-ных или аденоматозных околощитовидных желез (а также УЗИ околощитовидных желез - Прим. ред.)

7. Каковы признаки и симптомы первичного гиперпаратиреоза?
Наиболее важными признаками и симптомами тяжелого и средней тяжести ГПТ являются неврологические (сонливость, ступор, кома, психические расстройства, психозы), гастроинтестинальные (анорексия, тошнота, запоры, кислотно-пептичес-кие заболевания), почечные (полиурия, нефролитиаз), скелетно-мышечные (артрал-гии, миалгии, слабость) и сосудистые (гипертензия). Классическая фраза, описывающая черты заболевания: "камни, кости, абдоминальные шумы, психические жалобы". Однако, наиболее часто гиперкальциемия выявляется врачами случайно по биохимическим анализам при рутинном скрининге или при заболеваниях, не связанных с ГПТ. Гиперкальциемия обычно умеренная (< 12 мг/дл), и более 80% пациентов не имеют специфических признаков и симптомов. Тщательный опрос может выявить небольшую слабость, утомляемость, периодически возникающие головные боли, иногда стертую симптоматику депрессии, анорексии, тошноты, рвоты, запоров, поли-урии, полидипсии и болей в костях и суставах. Эти жалобы носят неспецифический характер, могут быть не связаны с ГПТ и не исчезать после паратиреоидэктомии. Лечение пациентов с относительно асимптоматичным ГПТ представляют сложную проблему, и для клиницистов нет однозначных подходов. Относительная бедность симптоматики при возможности серьезных осложнений делает подходы к терапии одним из наиболее противоречивых вопросов в медицине. Возникновение явных жалоб связано, как правило, с гиперкальциемией. Высокие уровни ПТГ сами по себе могли быть предполагаемой причиной некоторых симптомов при ГПТ. Однако не существует четких объективных исследований, подтверждающих эту связь. Пока что, этиология умеренной симптоматики при ГПТ остается спорной.

Симптомы, признаки и причины гиперпаратиреоза

СИМПТОМЫ И ПРИЗНАКИ | ВОЗМОЖНАЯ ПРИЧИНА
Почечные: гиперкалыдиурия, нефролитиаз, нефрокальциноз, полиурия, полидипсия и почечная недостаточность | ПТГ стимулирует костную резорбцию, гиперкальциемию бикарбонатурию и фосфатурию, приводя к снижению канальцевой чувствительности к антидиуретическому гормону (АДГ), полиурии,кристаллизации оксалатных и фосфатных солей, нефрокальцинозу и почечной недостаточности
Нервномышечные: слабость, миалгии | Длительная избыточная концентрация ПТГ достоверно вызывает прямую нейропатию с патологической скоростью проведения по нерву (СПН), характерными нарушениями на электромиограмме (ЭМГ) и чертами миопатии при биопсии мышечной ткани
Неврологические и психиатрические: снижение памяти, депрессия, психозы, неврозы, спутанность сознания, сонливость, усталость и парестезии | ПТГ и кальций вызывают периферическую нейропатию с патологической СПН, нарушения в ЦНС с патологическими электроэнцефалографическими (ЭЭГ) признаками
Скелетные: боли в костях, фиброзный остеит, остеопороз и субпериостальная костная резорбция | ПТГ увеличивает костную резорбцию и ацидоз с последующим разрушением костей и потерей костной тканью кальция и фосфора
Желудочно-кишечные: боли в животе, тошнота, пептические язвы, запоры, панкреатит | Гиперкальциемия стимулирует секрецию гастрина, снижает ику, увеличивает выделения кальциево-фосфорныхсолей и их отложение в поджелудочной железе, вызывает обструкцию протока поджелудочной железы
Гипертенэия | Гиперкальциемия вызывает вазоконстрикцию, и паратиреоидный гипертензивный фактор может повышать артериальное давление
Артралгия, синовиты, артриты | При ГПТ увеличивается отложение кристаллов кальция (параартикулярная кальцификация), фосфата кальция (ложная подагра) и мочевой кислоты/уратов (подагра)
Лентовидная кератопатия | Отложения кальция фосфата по медиальному и лимбическому краям роговицы
Анемия | Причина неясна

8. Что такое паратиреоидный гипертензивный фактор?
Гипертензия часто ассоциируется с ГПТ, хотя механизм этого остается неясным. Паратиреоидный гипертензивный фактор (ПГФ) - это циркулирующеий гипертензивный фактор, обнаруживаемый у некоторых пациентов с эссенциальной гипертен-зией и секретируемый, как было выявлено в эксперименте, околощитовидными железами крыс с самопроизвольно возникшей гипертензией. Предварительные данные показали, что у пациентов с гипертензией, страдавших гиперпаратирозом с выявляемым ПГФ до паратиреоидэктомии, после операции имело место падение ПГФ, коррелировавшее со снижением артериального давления. Эти находки позволили предположить, что ПГФ секретируется околощитовидными железами и может вызывать гипертензию у некоторых пациентов с ГПТ. Результаты не позволили определить частоту ПГФ-ассоциированных гипертензий при ГПТ, и роль фактора при эссенциальной гипертензии остается неясна.

9. Что такое лентовидная кератопатия?
Лентовидная кератопатия - классический, но нечастый признак ГПТ, характеризующийся несимметричными зонами отложений кальция фосфата по медиальному и латеральному краям лимба по наружному краю роговицы. Предполагается, что локализация является результатом диффузии углекислого газа из подверженных действию воздуха участков роговицы с локальными отложениями кристаллов кальция фосфата. Лентовидная кератопатия встречается только при избыточном содержании кальция фосфата. Диагноз ставится при исследовании при помощи щелевой лампы. В отличие от линейной, возрастной старческой дуги, лентовидная кератопатия выглядит концентрической серой полукруглой, отделенной от периферии (лимба роговицы) каймой неизмененной роговицы, и со временем полностью окружает роговицу.

10. Каковы классические рентгенологические находки при ГПТ?
В связи с тем, что у большинства пациентов диагноз ставится рано, обычно рентгенологические признаки, характерные для ГПТ, не выявляются. Если анамнез ГПТ длительный, развивается остеопения. Однако классическим рентгенологическим признаком считается субпериостальная костная резорбция по лучевой стороне средних и дистальных фаланг и дистальных краев ключиц; следующий классический признак - на рентгенограмме черепа пестрая картина - "перец с солью".

11. С чем надо проводить дифференциальный диагноз при первичном ГПТ?
В связи с тем, что основной патологией при ГПТ является гиперкальциемия, дифференциальный диагноз надо проводить с прочими состояниями, сопровождающимися гиперкальциемией (см. главу 12). Сфокусированные на характерных симптомах и признаках (см. вопрос 7) сбор анамнеза и физикальное обследование позволяют предположить какую-либо из причин гиперкальциемии. При наличии мягкой гипер-кальциемии и неспецифических данных анамнеза и физикального обследования, диагноз первичного ГПТ весьма вероятен. Наиболее частыми причинами гиперкальциемии являются первичный ГПТ и злокачественные новообразования. Гиперкальциемия при злокачественных новообразованиях связана с продукцией опухолью ПТГ-подобного гормона, называемого ПТГ-родственпый пептид (ПТГрП).

12. Как различаются три типа ГПТ?

Паратиреоидный гормон и кальций при гиперпаратиреозе

 | ПАРАТИРЕОИДНЫЙ ГОРМОН | КАЛЬЦИЙ
Первичный | нормальный ↑ | ↑
Вторичный | ↑ | П нормальный
Третичный | ↑↑ | H

Первичный ГПТ - идиопатическое состояние, являющееся результатом избыточной секреции ПТГ у пациентов с одиночной аденомой (85%), множественными аденомами (5%), гиперплазией околощитовидных желез (10%) и карциномой околощитовидных желез (" 1%). Кальций высокий, а ПТГ неадекватно нормальный или высокий.
Вторичный ГПТ - является ответом на низкий уровень кальция или кальцитриола, ги-перфосфатемию высокой секрецией ПТГ. Все эти три состояния имеют место при почечной недостаточности, наиболее частой причины вторичного ГПТ. Другие причины гипокальциемии - высокая экскреция кальция почками, малабсорбция пищевого кальция, дефицит витамина D. Гипокальциемия вызывает гиперплазию околощитовидных желез. Чтобы нормализовать уровень кальция в крови, увеличенные околощитовидные железы секретируют избыточное количество ПТГ. Длительная гипокальциемия может обусловить развитие автономной продукции ПТГ и гиперкальциемию.
Спонтанный переход от низкого или нормального уровней кальция к высокому указывает на переход вторичного в третичный ГПТ. При третичном ГПТ уровень ПТГ обычно превышает нормальный в 10-20 раз. Изредка у пациентов с вторичным ГПТ встречается гиперкальциемия, возникающая при трансплантации почки пациентам, ранее имевшим гипокальциемию. Новая почка активно продуцирует 1,25(OH)2D в ответ на повышение ПТГ и снижение фосфора. В связи с тем, что околощитовидные железы гиперплазированы, продолжается базальная секреция ПТГ, несмотря на нормальный или высокий уровень кальция. Со временем происходит инволюция око-лощитовидпых желез, и уровень кальция возвращается к норме у пациентов с вторичным ГПТ после трансплантации почки. Этот процесс длится несколько месяцев, редко - лет. Если повышенные кальций и ПТГ не нормализуются спонтанно или на фоне терапии кальцитриолом, значит у пациента имеет место третичный ГПТ. При третичном ГПТ дли коррекции гиперкальциемии, как правило, требуется резекция не менее 3,5 околощитовидных желез.

13. Как гиперкальциемия при злокачественных новообразованиях дифференцируется от первичного ГПТ?

Гиперкальциемия, первичный гиперпаратиреоз и злокачественное новообразование

 | АКТИВНЫЙ ПТГ | ПТГрП | 1,25(OH)2D | КАЛЬЦИЙ
Первичный гиперпаратиреоз | ↑ | П | ↑ | ↑
Опухоли, секретирующие ПТГрП | I | Н | I | ↑
Непродуцирующие ПТГрП злокачественные новообразования | I | П | I | ↑

Главными отличительными чертами являются уровни интактного ПТГ, ПТГрП и 1,25(OH)2D. Классическое и наиболее частое распределение этих показателей представлено в таблице выше. При первичном ГПТ обычно отмечается повышенный уровень интактного ПТГ. Уровень ПТГрП при его определении оказывается низким. При гиперкальциемии, ассоциированной со злокачественным процессом, напротив, выявляется низкий уровень интактного ПТГ, в 80% случаев встречается повышенный уровень ПТГрП и в 20% - низкие уровни, как ПТГ, так и ПТГрП. Таким образом, определение двух этих гормонов позволяет провести дифференциальную диагностику между описанными тремя состояниями.
ПТГрП - белок, состоящий из 141 аминокислоты, тогда как ПТГ состоит из 84 аминокислот. Первые 13 аминокислот N-концевой части гомологичны ПТГ. ПТГрП действует на те же рецепторы, что и ПТГ и обладает теми же биологическими эффектами. Однако эти гормоны по-разному влияют на уровень1,25(OH)2D, очевидно, по причине разного строения. Как ПТГ, так и ПТГрП стимулируют рецепторы, активирующие почечную 1-альфа-гидроксилазу. Длительная и постоянная секреция ПТГрП злокачественными опухолями, очевидно, снижает регуляцию этих рецепторов, ингибируя активность 1-альфа-гидроксилазы и уменьшая продукцию1,25(OH)2D. Постоянная инфузия ПТГ вызывает подобное снижение 1,25(OH)2D. Секреция же ПТГ при ГПТ, напротив, носит интермиттирующий характер; прерывистая секреция позволяет избежать подавления чувствительности рецепторов, в результате чего повышается 1,25(OH)2D. К тому же, уровень кальция в случае гиперкальциемии опухолевого генеза выше, чем при ГПТ. Более высокий уровень кальция дополнительно снижает продукцию 1,25(OH)2D. Таким образом, уровен 1,25(OH)2D имеет тенденцию к повышению при ГПТ и понижению при гиперкальциемии опухолевого генеза. Обычно с первичным ГПТ также связаны умеренный канальцевый ацидоз, гипофосфатемия, гиперхлоремия и повышенное соотношение хлоридов к фосфатам. К сожалению, специфичность и чувствительность этого соотношения слишком небольшие, чтобы иметь значение для дифференциальной диагностики.

14. Какие методы определения ПТГ наиболее целесообразны при выявленной гиперкальциемии?
ПТГ содержит 84 аминокислоты. Первые 34 аминокислоты N-концевого фрагмента отвечают за полную биологическую активность гормона. Однако ПТГ-(1-84) является активным гормоном in vivo. Предпочтительными для определения интактного ПТГ являются иммунохемилюминометрический и иммунорадиометрический методы. Оба метода чувствительны и специфичны. В связи с большей доступностью, иммунорадиометрический метод используется чаще. Мнение о том, что, почечная недостаточность не оказывает заметного влияния на результаты этих методов исследования, как правило, является верным. Однако же, как было замечено в вопросе 6, при обоих исследованиях в случае почечной недостаточности иногда обнаруживаются ложно завышенные показатели. Околощитовидными железами секретируется интактный ПТГ и карбокси-концевые фрагменты. Интактный ПТГ метаболизирует-ся печенью на амино-концевые и карбокси-концевые фрагменты. При почечной недостаточности накапливаются карбокси-концевые фрагменты, вызывая завышенную оценку при исследованиях, измеряющих карбокси-концевой фрагмент. В связи с тем, что активный ПТГ и N-концевые фрагменты быстро метаболизируются печенью и периферическими тканями, при почечной недостаточности не происходит их накопления.

15. Что такое гиперпаратиреоидный криз? Как он лечится?
Гипераратиреоидный (или гиперкальциемический) криз при ГПТ является результатом тяжелой гиперкальциемии (обычно > 16-18 мг/дл). Анамнез ГПТ и гиперкальциемии, как правило, длительный (годы). У большинства пациентов отмечается спутанность сознания. Обычно у них наблюдаются хронические осложнения ГПТ, включающие нефро-литиаз и снижение костной плотности. Уровень ПТГ часто превышает верхнюю границу нормы в 5-10 раз. Ослабление организма, интеркуррентные заболевания и дегидратация способствует тяжелой гиперкальциемии вследствие снижения СКФ и задержки кальция. Этиология такая же, как и в случае более мягкой формы ГПТ, включая аденому, гиперплазию и карциному. Однако у пациентов с гиперпаратиреоидным кризом несколько чаще встречается мультигландулярная гиперплазия и карцинома. Изредка криз сопровождается инфарктом аденомы околощитовидной железы. У большинства пациентов-наблюдается обезвоживание. В связи с этим начальная терапия обычно включает инфузию физиологического раствора. Общие цели неотложной терапии тяжелой гиперкальциемии описаны в вопросе 15 главы 12. После стабилизации состояния необходимо исключить гиперкальциемию опухолевого генеза, так как именно для нее более характерны гиперкальциемические кризы.

ДИСКУССИОННЫЕ ВОПРОСЫ

16. Какие методы являются идеальными для определения локализации опухоли околощитовидной железы при ГПТ?
Неинвазивными методами для определения локализации являются высокочастотный (7,5-10МГц) ультразвук, сканирование с 99т-технецием пертехнатом или 123-иодом (1123) с таллием (20Т1), сканирование с 99т-технецием-сестамибием, КТ или МРТ шеи, внутривенная дигитальная субфракционная ангиография. В целом, чувствительность этих методов составляет в среднем 75% с частотой ложно положительных результатов 10-30%. Однако сканирование с 99-технецием-сестамибием обеспечивает точность, чувствительность и специфичность более 90%, в связи с чем является методом выбора для предоперационного определения локализации. УЗИ, как правило, имеет дополнительное значение для определения локализации ПТГ-секретирующей ткани. Инва-зивные методы, включающие артериографию и селективный венозный забор, имеют показатель чувствительности выше 90% и низкую частоту ложно положительных результатов.

17. Когда следует проводить предоперационное определение локализации аденомы околощитовидной железы?
Вопреки всеобщему соглашению о том, что повторное оперативное вмешательство на околощитовидиых железах требует предоперационного установления локализации, следующее утверждение Джона Доппмана в 1986 г. отражает на сегодняшний день общее мнение: "Единственное исследование локализации, показанное больному с нелеченным первичным гиперпаратиреозом - это экспериментальное определение хирургом, оперирующим на околощитовидных железах". Более, чем в 90-95% случаев опытные хирурги могут определить локализацию и удалить аденому околощитовидной желсзыбез предоперационного определения локализации. По этой причине предоперационное определение локализации перед первым вмешательством на шее по поводу первичного ГПТ редко показано.(В России считают необходимым но возможности определигь локализацию параадспомы до первой операции, и в некоторых случаях используется и иитраонерациопмос ультразвуковое исследование. - Прим, ред)
Однако 5-10% аденом околощитовидных желез имеют атипичную локализацию, такие, как интратиреоидные, и порой иитраоперационный поиск опухоли околощитовидной железы проходит безуспешно. Таким образом, перед повторной операцией обычно рекомендовано определение локализации.
Кроме того, существуют особые обстоятельства, в силу которых хирург требует'пред-операционного определения локализации перед первой операцией. Одна из таких ситуаций - это пациент с почечной недостаточностью, у которого возможен вторичный ГПТ, но у которого также не исключены первичный и третичный ГПТ. Как было замечено, у пациентов с почечной недостаточностью могут быть виды ПТГ, которые не обладают биологической активностью, но перекрестно реагируют при измерении интактного гормона (см. вопрос 6). В этом случае, при определении ПТГ результаты будут повышены. В зависимости от уровней кальция и ПТГ, это повышение может свидетельствовать о первичном ГПТ, хотя на самом деле биологически активный ПТГ - нормальный для данного уровня почечных функций. Таким образом, соотношение кальций - ПТГ не всегда позволяет ясно отдифференцировать первичный от вторичного и третичного ГПТ. Поскольку прогрессирующая почечная недостаточность может являться показанием к паратиреоидэктомии, определение локализации укажет, имеет ли место явная аденома или гиперплазия четырех околощитовидных желез, и поможет принять решение о ведении пациента. Предоперационная топическая диагностика также рекомендуется пациентам с высоким сердечно-сосудистым риском, нуждающимся в сведении к минимуму времени операции, и пациентам с необычной анатомией шеи, которая затрудняет хирургическое вмешательство. Предоперационное уточнение локализации парааденомы или гиперплазии уменьшает длительность операции на 50%.

18. Все ли пациенты с гиперкалыщемией при ГПТ нуждаются в оперативном вмешательстве?
Нет. Единственным радикальным лечением гиперпаратиреоза является паратирео-идэктомия (удаление парааденомы или гиперплазированных околощитовидных желез). Большинство клиницистов рекомендует паратиреоидэктомию пациентам с признаками и симптомами гиперкальциемии (см. вопрос 7) и пациентам с асимпто-матичным течением моложе 50 лет или с уровнем кальция > 12 мг/дл. Опытные хирурги выполняют паратиреоидэктомию с более, чем 90-95% успешными результатами, меньшей, чем 5% частототой осложнений, малой болезненностью, редкой смертностью и кратковременной госпитализацией. Пациенты с истинной симптоматикой после паратиреоидэктомии отмечают улучшение. Однако не все пациенты попадают к опытным хирургам, и в таких случаях процент успешных операций снижается до 70, а частота осложнений увеличивается до 15%. Большинство пациентов с ГПТ не имеют явной симптоматики и их возраст старше 50 лет. У многих - повышенный риск операционных осложнений. К тому же, не было контролируемых исследований, показывавших, что асимптоматичный мягкий ГПТ вызывает клинически значимый остеопороз, почечную недостаточность или другие значительные осложнения. Напротив, последние исследования предположили, что небольшое повышение ПТГ может усиливать формирование кости и защитить губчатые кости, так как вызывает умеренное снижение костной массы только в кортикальных костях. Таким образом, пациенты без клинических проявлений ГПТ с уровнем кальция < 11,5-12 мг/дл не всегда нуждаются в операции. Им рекомендуется тщательное наблюдение, увеличение активности, достаточное потребление жидкости, нормальное потребление кальция, а женщинам в постменопаузальном периоде - заместительная терапия эстрогенами. Отдельным пациентам можно рекомендовать прием фосфора и терапию бисфосфонатами.
Поскольку естественный анамнез первичного ГПТ остается неизвестным, длительное медицинское наблюдение и операция являются двумя приемлемыми методами ведения больных. Только пациенты с умеренной гиперкальциемией, без эпизодов угрожающей жизни гиперкальциемии в анамнезе и нормальным состоянием костей и почек могут не оперироваться и должны находиться под медицинским наблюдением. Если нет противопоказаний к операции, следующие группы больных нуждаются в паратиреоидэктомии: все пациенты с истинными выраженными симптомами ГПТ, пациенты с хроническими заболеваниями, которые могут осложнить последующее лечение, пациенты, не согласные на длительное наблюдение. Основные показания к паратиреоидэктомии у пациентов с симптоматикой ГПТ или без нее суммированы в таблице ниже.

Показания к паратиреоидэктомии

1. Гиперкалыдиемия > 12 мг/дл
2. Гиперкальциурия > 6 мг/кг идеальной массы тела/день
3. Истинно симптомная гиперкальциемия
4. Сниженный клиренс креатинина (< 70% от нормы)
5. Сниженная и снижающаяся в динамике минеральная костная плотность, измеренная при денситометрии (> 2SD)
6. Возраст < 50 лет при наличии умеренной гиперкалыдиемии

19. Как вы будете проводить мониторинг пациентов с асимптоматичным ГПТ, у которых не выполнялась паратиреоидэктомия?
Предупредите больных о важности и задачах тесного длительного наблюдения и получите их согласие. Обследуйте пациентов на предмет прогрессирования гиперкальциемии, повреждения почек, образования почечных камней и потери костной массы. Назначьте пациентам визит каждые 6 месяцев в течение 2 лет, пока его состояние является стабильным, затем ежегодно в течение 2 лет, и затем - по состоянию. При оценке включайте вопросы о симптомах и признаках, характерных для ГПТ, таких, o как "камни, кости, абдоминальные шумы, психические жалобы". Убедите пациентов - в необходимости адекватного поступления жидкости в организм и физических o упражнений, исключения тиазидовых диуретиков и избыточного потребления кальция, и предупредите врача первичной службы о необходимости контроля за заболеваниями, предрасполагающими к дегидратации. Женщинам в постменопа узальном периоде, не имеющим противопоказаний, добавьте заместительную терапию эстрогенами.

Наблюдение за пациентами с асимптоматичным гиперпаратиреозом

КАТЕГОРИИ НАБЛЮДЕНИЯ | ПРЕДМЕТ МОНИТОРИНГА
Анамнез | Нефролитиаз, частота мочеиспусканий, артралгии, нервномышечная слабость, боль в животе, диспепсия, депрессия, личностные изменения
Физикальное обследование | Гипертензия и обследование, акцентированное на симптомах ГПТ
Лабораторные тесты | kальций и креатинин; исследование суточной кальциурии и клиренса креатинина
Рентген | Почки, мочеточники, мочевой пузырь и костная денситометрия

20. Клиренс креатинина важен при наблюдении за пациентами с асимптоматичным ГПТ, тем не менее сбор 24-часовой мочи затруднителен для пациентов и часто не делается аккуратно. Как вы можете оценить клиренс креатинина без сбора суточной мочи?
Посчитать клиренс, используя формулу Кокрофт-Голта. При отсутствии значительных колебаний веса, и, если пациент не ослаблен, формула позволяет провести точную, легкую оценку клиренса креатинина (Ссг). Если есть сомнения, выполните оценку клиренса креатинина по 24-часовой моче. Вы можете провести оба действия для сравнения на начальных этапах наблюдения. Подсчет Ссг у мужчин производится следующим образом:

Ccr = (140 - возраст) х идеальную массу тела (кг) / [72 х креатинин (мг/дл)]
Для женщин полученный результат умножьте на 0,85

Например: 60-летняя женщина с асимптоматичным ГПТ, уровнем креатинина 0,8 мг/дл, весом 60 кг и средним ростом

Ссг = (140 - 60) х 60 кг х 0,85 / (72 х 0,8 мг/дл) = 83 мл/мин

Поскольку нормальный клиренс креатинина - 100 мл/мин, а естественным снижением считается 1 мл/мин/год после 40 лет, почечные функции пациентки расцениваются как нормальные Можно провести более точные вычисления, если вы рассчитаете идеальную массу тела по следующей формуле

Идеальная масса тела для мужчин = 50,0 кг + 2,3 кг
на каждый 1 дюйм при росте более 5 футов

Идеальная масса тела для женщин = 45,4 кг + 2,3 кг
на каждый 1 дюйм при росте более 5 футов

21. Как оценить 24-частовую экскрецию кальция с мочой без сбора суточной мочи?
Хорошим показателем экскреции кальция с 24-часовой мочой является соотношение кальция к креатинину, равное 1,1 1 в рандомизированном образце мочи Например, для пациентки в вопросе 20 он следующий

Uca = 20 мг/дл и Ucr = 70 мг/дл кальций / креатинин = 20 / 70 = 0,286 г
1,1 х 286 мг/день = 315 мг/день

Таким образом, экскреция кальция составляет 315 мг/день Поскольку нормой суточной кальциурии является 4 мг/кг/день или около 240 мг/день для женщины 60кг, суточная кальциурия в данном случае увеличена, как и предполагается при ГПТ Однако она повышена не до степени, требующей рекомендаций оперативного вмешательства у пациента с асимптоматичным течением с нормальными для возраста показателями почечных функций Если последующая оценка 24-часовой экскреции кальция будет повторно > 6 мг/кг/день или > 360 мг/день, необходимо будет серьезно обсудить вопрос о паратиреоидэктомии


14. ГИПЕРКАЛЬЦИЕМИЯ ПРИ ЗЛОКАЧЕСТВЕННЫХ НОВООБРАЗОВАНИЯХ
Michael Т. McDermott, M.D.

1. На какие две главные категории делится гиперкальциемия при злокачественных новообразованиях?

  • Гуморальная гиперкальциемия при злокачественных новообразованиях
  • Локальная остеолитическая гиперкальциемия

2. Какие виды злокачественных новообразований связаны с гиперкальциемией?
Наиболее часто ассоциируется рак легких, особенно плоскоклеточная карцинома. Прочие опухоли, ассоциированные с гиперкальциемией - плоскоклеточные карциномы головы, шеи, пищевода и аденокарциномы почек, мочевого пузыря, поджелудочной железы, молочных желез и яичников.

3. Какова причина гуморальной гиперкальциемии при злокачественных новообразованиях?
Гуморальная гиперкальциемия при злокачественных новообразованиях является результатом секреции опухолью (как первичной, так и метастатической) в кровоток продуктов, вызывающих гиперкальциемию. Более, чем в 90% случаев гуморальным медиатором является паратгормон-родственный протеин (ПТГрП). Прочими гуморальными продуктами, редко секретируемыми и способствующими развитию гиперкальциемии, являются трансформирующий фактор роста альфа (ТФРа), фактор некроза опухоли (ФНО), различные интерлейкины и цитокины.

4. Что такое ПТГрП?
ПТГрП - белок, который имеет последовательность аминокислот, сходную с первыми 13 аминокислотами паратиреоидного гормона (ПТГ). ПТГ и ПТГрП связываются с общим рецептором (ПТГ/ПТГрП рецептор), в результате чего происходит стимуляция костной резорбции и ингибирование экскреции кальция почками. ПТГрП находится в высоких концентрациях в грудном молоке и амниотической жидкости, но продуцируется почти всеми тканями организма; в течение беременности его концентрация в кровотоке возрастает. Его физиологическая эндокринная функция заключается в регулировании перехода кальция из материнского скелета и кро-вотока в развивающийся плод и грудное молоко. Как паракринный фактор, он регулирует рост и развитие многих тканей, преимущественно скелета и молочных желез.

5. Каким образом ПТГрП способствует развитию гиперкальциемии у пациентов со злокачественными опухолями?
При снижении дифференцировки некоторые злокачественные опухоли продуцируют большое количество необычных белков, таких, как ПТГрП. Повышенные концентрации ПТГрП стимулируют в целом костную резорбцию, наполняя кровоток избыточным количеством кальция; ПТГрП также действует на почки, предотвращая увеличение экскреции кальция в ответ на его повышение в крови. В результате совместного действия этих факторов увеличивается концентрация в плазме кальция. Гиперкальциемия индуцирует полиурию, следствием чего является дегидратация с повреждением почечных функций, что в свою очередь ведет к снижению экскреции кальция, замыкая патологический круг, и, в конечном счете, приводя к угрожающей жизни гиперкальциемии.

6. Как вы диагностируете гуморальную гиперкальциемию при злокачественных новообразованиях?
Гиперкальциемия у пациентов с установленной опухолью сама по себе заставляет заподозрить диагноз ее малигнизации. Изредка, однако, повышенное содержание кальция в крови - первое звено в диагностике являющейся причиной гиперкальциемии опухоли. Рутинные лабораторные анализы обычно выявляют гиперкальциемию, часто связанную с низким уровнем альбумина. Ключом к диагнозу является сниженный уровень интактиого ПТГ; эта находка надежно исключает гиперпарати-реоз и прочие причины гиперкальциемии, при которых интактный ПТГ повышенный, нормальный или очевидно высокий. Уровень ПТГрП почти всегда высокий, но этот дорогостоящий анализ в большинстве случаев не является необходимым. Если у пациента с выявленным этим диагностическим критерием ранее не была обнаружена какая-либо опухоль, необходимо провести тщательный поиск скрытой онкологической патологии.

7. Какие типы злокачественных опухолей ассоциированы с локальной осте-олитической гиперкальциемией?
Рак молочной железы с метастазами в кости, множественная миелома, лимфома и, редко, лейкемия.

8. Какова причина локальной остеолитической гиперкальциемии?
Локальная остеолитическая Гиперкальциемия обычно возникает при наличии раковых клеток во многих местах скелета. Патогенез включает выработку злокачественными клетками остеокласт-стимулирующих факторов прямо на поверхности кости. Подобные факторы включают ПТГрП, лимфотоксин, интелейкины, трансформирующие ростовые факторы, простагландины и прокатепсин D.

9. Как вы диагностируете локальную остеолитическую гиперкальциемию?
Диагноз достаточно прост, когда у пациента с каким-либо из описанных выше онкологических заболеваний развивается Гиперкальциемия. Дополнительно к гиперкальциемии у пациентов часто отмечаются нормальные показатели фосфора, низкий плазменный альбумин и повышенный уровень щелочной фосфатазы. Опять же, ключом к диагнозу является определение сниженного уровня интактного ПТГ, указывающего на то, что гиперпаратиреоз в данном случае не имеет места. Пациентам с ранее невыявленными опухолями необходимо провести общий анализ крови, электрофорез белков в плазме и моче, сцинтиграфию костей; если эти исследования не окажутся информативными, необходимо сделать биопсию костного мозга.

10. Могут ли лимфомы обусловить гиперкальциемию посредством других механизмов?
Уникальным механизмом, идентифицированным при некоторых лимфомах, является экспрессия злокачественными клетками 1-альфа гидроксилазной активности, в результате чего происходит массивная конверсия 25-гидроксивитамина D в 1,25-ди-гидроксивитамин D. Это вызывает повышение всасывания кальция в кишечнике и в конечном счете ведет к гиперкальциемии, особенно при наличии сниженной экскреции кальция почками, что может возникать при дегидратации или повреждении соответствующей почечной функции.

11. Каков прогноз для пациентов с гаперкальциемией при злокачественных новообразованиях?
Поскольку гиперкальциемия обычно связана с поздними стадиями болезни, общий прогноз достаточно пессимистичен. В одном исследовании средняя продолжительность жизни пациентов с развившейся гиперкальциемией составила только 30 дней. Прогноз для ликвидации гиперкальциемии лучше, поскольку существует эффективное лечение.

12. Каково лечение гиперкальциемии при злокачественных новообразованиях?
Наиболее эффективные отдаленные результаты дает насколько возможно успешное лечение лежащей опухоли, обусловившей гиперкальциемию. Для пациентов с выраженной симптоматикой гиперкальциемии, однако, показано быстрое снижение уровня кальция. Начальной мерой почти у всех пациентов должно быть внутривенное введение физиологического раствора, с петлевыми диуретиками или без них для повышения почечной экскреции кальция. Одновременно проводится лечение для снижения костной резорбции. Наиболее эффективными являются памидронат (60-90 мг внутривенно (в/в) в течение нескольких часов - первый день и повторять каждые две недели в качестве поддерживающей терапии) и этидронат (7,5 мг/кг/день в/в ежедневно в течение 4-7 дней с последующим пероральным приемом 20 мг/кг/день в качестве поддерживающей терапии). В качестве альтернативы предлагается менее эффективный, но более быстро действующий кальцитонин (100-200 ЕД подкожно дважды в день ежедневно) вместе с преднизолоном (30-60 мг/день). При резистент-ной гиперкальциемии может потребоваться лечение пликамицином (25 мкг/кг в/в с повторением, при необходимости, через 48 часов), нитратом галлия (200 мг/м2/день в/в в течение 5 дней) или гемодиализ.


15. ГИПОКАЛЫДИЕМИЯ
Reed S. Christensen, M.D.

1. Дайте определение гипокальциемии.
Гипокальциемия - это состояние, при котором содержание сывороточного кальция падает ниже нормальных пределов 8,5-10,5 мг/дл (2,1-2,5 ммоль/л), несмотря на сделанную поправку на сывороточный альбумин, с которым связан кальций. Оценивая содержание кальция, делается поправка на гипоальбуминемию посредством добавления 0,8 мг/дл к концентрации сывороточного кальция на каждый 1,0 г/дл, если количество альбумина ниже 4,0 г/дл. Уточненное содержание сывороточного кальция коррелирует с количеством ионизированного кальция, который является физиологически активной формой сывороточного кальция.

2. Каково нормальное содержание сывороточного кальция?
Приблизительно 50% сывороточного кальция связано с альбумином, другими белками плазмы и родственными анионами, такими как цитрат, лактат и сульфат. Из этого количества 40% кальция связано с протеином и 10-13% - с анионами. Оставшиеся 50% находятся в свободном состоянии, что и составляет нормальное содержание ионизированного кальция порядка 1,0-1,25 ммоль/л.

3. Какие факторы, кроме альбумина, влияют на содержание сывороточного ионизированного кальция?
рН сыворотки влияет на концентрации ионизированного кальция, вызывая уменьшение связывания кальция с альбумином при ацидозе и увеличение связывания при алкалозе. Например, респираторный алкалоз, который наблюдается при гипервентиляции, приводит к снижению содержания сывороточного ионизированного кальция. Сдвиг рН на 0,1 единицы связан с изменением концентрации ионизированного кальция порядка 0,04-0,05 ммоль/л. Повышенные концентрации комплексонов, таких как цитрат, также могут снижать содержание ионизированного кальция, как и гепарин.

4. Как регулируется содержание кальция?
Три гормона поддерживают гомеостаз кальция: паратиреоидный гормон (ПТГ), витамин D и кальцитонин. ПТГ повышает концентрацию кальция в сыворотке тремя способами: (1) стимулирует активность остеокластов в костной ткани; (2) увеличивает конверсию 25-гидроксивитамина D в 1,25-дигидроксивитамин D (кальцитриол) и посредством этого увеличивает кишечную абсорбцию кальция; и (3) увеличивает почечную реабсорбцию кальция. Кальцитриол образуется метаболическим путем, который включает образование витамина D (холекальциферол) в коже в присутствии ультрафиолетового света, превращение холекальциферола в 25-гидроксивитамин D в печени, и в итоге гидроксилирование в наиболее активную форму - 1,25-дигидроксивитамин D в почках. Кальцитонин, который продуцируется С-клетками щитовидной железы, уменьшает уровень сывороточного кальция, подавляя активность остеокластов в кости. Взаимодействие гормонов поддерживает уровни кальция в пределах очень узкого диапазона у здорового человека.

5. Каковы главные причины гипокальциемии?
Этиология гипокальциемии должна рассматриваться с учетом количества сыворо
точного альбумина, секреции ПТГ и наличия или отсутствия гиперфосфатемии.
Многочисленные причины гипокальциемии обусловлены участием большого числа
органов и систем гормональной регуляции в процессе гомеостаза кальция. Вначале к гипокальциемии можно подходить, производя поиск нарушений в одной или более из этих систем. В основном, такими системами являются паращитовидные железы, кости, почки и печень.

Нозологическая форма | Механизм
Гипопаратиреоз | Пониженная продукция ПТГ
Гипомагниемия | Пониженная секреция ПТГ
Псевдогипопаратиреоз | ПТГ неэффективен для органа-мишени
Болезни печени | Пониженная продукция альбумина Пониженная продукция 25-гидроксивитамина D Лекарственные препараты, которые стимулируют метаболизм 25-гидроксивитамина D
Болезни почек | Потеря кальция через почки Пониженная продукция 1,25-дигидроксивитамина D Повышенное содержание РО-4 в сыворотке в результате снижения клиренса РО-4 Лекарственные препараты, которые увеличивают почечный клиренс кальция
Болезни костей | Лекарственные препараты, подавляющие резорбцию кости "Синдром голодной кости" - выздоровление после гиперпаратиреоза или гипертиреоза
Фосфатная нагрузка | Эндогенная: синдром распада опухоли, гемолиз, острый некроз скелетных мышц Экзогенная: фосфат-содержащие клизмы и слабительные средства, фосфатные ожоги
Другие заболевания |
Панкреатит | Секвестрация кальция в поджелудочной железе
Синдром токсического шока |
Другие критические для жизни состояния | Пониженная продукция ПТГ

6. Какие лабораторные анализы имеют клиническое значение при распознавании причин гипокальциемии?
При исследовании отдельного больного многие причины можно исключить на основе анамнеза и объективного обследования. Нижеследующая таблица обобщает результаты лабораторных исследований при состояниях, для которых они имеют диагностическое значение.

Дифференциальная диагностика лабораторной оценки гипокальциемии

 | КАЛЬЦИЙ | ФОСФАТ | ПТГ | 25-ВИТ. D | 1, 25-ВИТ. D
Гипопаратиреоз | I | ↑ | I | Нормальный | I
Псевдогипопаратиреоз | I | ↑ | ↑ | Нормальный | I или нормальный
Болезни печени | I | I | ↑ | I | I или нормальный
Болезни почек | I | ↑ | ↑ | Нормальный | I или нормальный

7. Каковы неврологические и психотические симптомы гипокальциемии?
Гипокальциемия может проявляться онемением, ощущением покалывания, мышечными судорогами и подергиваниями. При гипокальциемии также могут развиваться психотические симптомы раздражимости, паранойи, депрессии, психоза и синдром органического поражения головного мозга. Сообщают и о сниженном интеллекте при гипокальциемии. Пациенты могут и не подозревать о симптомах вследствие их постепенного развития и смогут осознать аномалии, только когда самочувствие улучшится в процессе лечения.
Неврологические симптомы могут прогрессировать вплоть до тетании и эпилепти-формных припадков. Эпилептиформные припадки возникают вследствие снижения порога возбудимости, который лежит в основе эпилепсии или "церебральной тетании" (см. ниже), которая не является истинным эпилептическим припадком.
Определение симптомов Хвостека и Труссо целесообразно для выявления гипокальциемии. Симптом Хвостека - сокращение мышц лица при постукивании молоточком по скуловой дуге. Симптом Труссо - это спазм мышц предплечья, вызванный раздуванием наложенной на плечо манжеты для измерения кровяного давления в течение 3-х минут. Важно отметить, что такая положительная ответная реакция наблюдается у 4-25% здоровых лиц.
Кальцификация базальных ганглиев может развиваться в мелких кровеносных сосудах исследуемой области. Иногда появляются экстрапирамидные симптомы, но обычно симптомы отсутствуют. Следует отметить, что 0,7% производимых в обычном порядке компьютерных томографических сканограмм головного мозга обнаруживают кальцификацию базальных ганглиев.

8. Чем церебральная тетания отличается от истинного эпилептического припадка при гипокалыщемии?
Церебральная тетания является результатом генерализованной тетании без потери сознания, прикусывания языка, недержания мочи или послеприпадочной дезориентации во времени и пространстве. Противосудорожные препараты могут облегчить симптоматику, но, как отмечено выше, они также могут и ухудшить течение гипокальциемии.

9. Каким образом гипокальциемия воздействует на функцию сердца?
Кальций принимает участие в механизме сердечного автоматизма и необходим для сокращения сердечной мышцы. Гипокальциемия приводит к аритмиям и снижению силы сокращения. Это снижение может быть рефрактерным к действию вазопрес-сорных препаратов, особенно тех, которые вовлекают кальций в механизм действия. (3-блокаторы и блокаторы кальциевых каналов, которые уменьшают доступ кальция к внутриклеточным процессам, могут обострять сердечную недостаточность. Интервал Q-T удлиняется при низком содержании кальция в сыворотке и, хотя эта взаимосвязь вариабельна, уровень кальция лучше всего коррелирует с интервалом от зубца Q до максимума зубца Т.

10. Каковы возможные результаты офтальмологического осмотра при гипокальциемии?
При острой и хронической гипокальциемии возможен отек диска зрительного нерва. С нормализацией содержания кальция отек диска зрительного нерва обычно исчезает. Если симптомы продолжают развиваться, или отек диска зрительного нерва не проходит, то нужно исключить опухоль головного мозга и доброкачественную внутричерепную гипертензию. Иногда развивается ретробульбарный неврит с односторонней потерей зрения. Могут встречаться также и катаракты хрусталика при длительной гипокальциемии, но они обычно не увеличиваются в размере, если гипокальциемия устранена.

11. С какими аутоиммунными нарушениями иногда связана гипокальциемия?
В результате аутоиммунной деструкции паращитовидных желез может развиться ги-попаратиреоз. Гипопаратиреоз может сочетаться с недостаточностью коры надпочечников, гонад и щитовидной железы, а также гнездной алопецией, витилиго и хроническим кандидозом кожи и слизистых оболочек. Так как специфические антитела связаны с вышеуказанными органами, то недостаточность надпочечников, половых желез и щитовидной железы классифицируется как аутоиммунный полигландуляр-ный синдром I типа.

12. Гипокальциемия часто встречается на фоне интенсивной терапии. Каковы возможные причины?
Общее количество сывороточного кальция у 70-90% пациентов, получающих интенсивную терапию, снижается по многим причинам. Гипоальбуминемия является главной причиной. Кроме того, назначение анионных нагрузок (цитрата, лактата, оксалата, бикарбоната, фосфата, этилендиаминтетрауксусной кислоты и контрастного вещества) может снизить содержание ионизированного кальция путем его комплексирования, как указывалось выше. Также считают, что недостаточность паращитовидных желез и снижение синтеза витамина D играют определенную роль. Часто этому способствуют состояния, связанные с основным заболеванием, и нарушение питания. Более того, быстрое переливание крови с ионами цитрата в качестве консерванта и анти-коагулянтная терапия могут временно снизить концентрацию ионизированного кальция на 14-40%.

13. Гиперкальциемию нередко отмечают у больных раком. Какие состояния могут привести к гипокальциемии в этой группе больных?
Синдром распада опухоли с гиперфосфатемией связан с гипокальциемией из-за образования внутрисосудистых и тканевых комплексов кальция с фосфатом. Многочисленные химиотерапевтические средства, такие как винкристин/преднизон-16 (VP-16) и антибиотики, в том числе амфотерицин В и аминогликозиды, могут вызывать гипомагниемию, которая приводит к гипокальциемии. Гипомагниемия нарушает гомеостаз кальция, снижая секрецию ПТГ и вызывая резистентность к ПТГ в скелетной ткани. Хирургическое вмешательство на щитовидной железе и облучение шеи могут вызывать временный или стабильный гиперпаратиреоз. Медуллярная карцинома щитовидной железы и феохромоцитома могут секретировать кальцитонин и в редких случаях вызывают гипокальциемию.

14. Какие лекарственные препараты могут вызвать гипокальциемию?
Фенобарбитал, дифенгидрамин и глютетимид активируют метаболизм 25-гидрокси-витамина D в печени и могут вызвать гипокальциемию. Действие аминогликозидов, диуретиков (фуросемид), химиотерапевтических средств, которые вызывают потерю магния через почки, и слабительные или клизмы, которые создают большую фосфатную нагрузку, также могут быть связаны с гипокальциемией.

15. Какой метаболит витамина D лучше всего отражает общие запасы витамина D в организме: 25-гидроксивитамин D или 1,25-дигидроксивитамин D?
Уровень 25-гидроксивитамина D в сыворотке крови лучше всего отражает общие запасы витамина D в организме потому, что превращение в 1,25-дигидроксивитамин D жестко контролируется. Уровень 1,25-дигидроксивитамина D в сыворотке крови поддерживается даже при значительном истощении запасов витамина D.

16. Как лечат гипокальциемию?
Гипокальциемия, если нет симптомов, требует дополнительного приема кальция внутрь и витамина D для поддержания концентрации сывороточного кальция в пределах 7,5-8,5 мг/дл. Когда содержание кальция в сыворотке резко падает до уровня, при котором у больного появляются симптомы заболевания, то рекомендуют дополнительное внутривенное введение кальциевых препаратов. Доза кальция зависит от величины атомарного кальция, поставляемого в данном препарате. Приблизительно 90 мг элементарного кальция дают внутривенно однократно при оказании неотложной помощи в случае гипокальциемии с последующим вливанием 0,5-2,0 мг/кг/час.

Содержание атомарного кальция в обычно используемых препаратах

ПРЕПАРАТ | ДОЗА ДЛЯ ПРИЕМА ВНУТРЬ | АТОМАРНЫЙ КАЛЬЦИЙ
Цитрат кальция | 950 мг | 200 мг
Цитракал |  |
Ацетат кальция | 667 мг | 169 мг
ФосЛо |  |
Карбонат кальция |  |
Turns | 500 мг | 200 мг
Turns Ex | 750 мг | 300 мг
Turns 500 | 1250 мг | 500 мг
OsCaL | 625 мг | 250 мг
 | 1250 мг | 500 мг
Кальций 600 | 1500 мг | 600 мг
Титралак (суспензия) | 1 000 мг/5 мл | 400 мг

ВНУТРИВЕННЫЙ ПРЕПАРАТ | ОБЪЕМ | АТОМАРНЫЙ КАЛЬЦИЙ
Хлористый кальций | 2,5 мл 10% раствора | 90 мг
Глюконат кальция | 10 мл 10% раствора | 90 мг
Глюцептат кальция | 5 мл 22% раствора | 90 мг

17. Как лечение гипопаратиреоза отличается от лечения других причин гипо-кальциемии?
Понижение уровня ПТГ приводит в результате к уменьшению превращения 25-ди-гидроксивитамина D и, таким образом, снижает кишечную абсорбцию кальция. Для того, чтобы преодолеть это нарушение, больному нужно давать или очень большие дозы витамина D, или физиологические дозы 1,25-дигидроксивитамина D (кальцитриол).


16. ПОЧЕЧНОКАМЕННАЯ БОЛЕЗНЬ
Leonard P. Sanders, M.D.

1. Дайте определение гиперкальциурии, нефролитиаза, почечных камней и
нефрокальциноза.
Гиперкальциурия - это выделение с мочой > 300 мг/день кальция у мужчин и > 250 мг/день у женщин. Более точное определение - выделение кальция с мочой в количестве > 4 мг/кг идеального веса тела в день у любого пола. Почечнокаменная болезнь, уролитиаз и нефролитиаз - это термины-синонимы, которые определяют клинический синдром образования и перемещения камней в мочесобирающей системе почек. Почечные камни (конкременты) представляют собой необычно твердые, нерастворимые вещества, которые образуются в системе прямых мочевых канальцев почек. Нефрокальциноз - это отложение солей кальция в паренхиме почек.

2. Кто подвержен повышенному риску развития почечных камней?
От 2 до 4% населения Соединенных Штатов Америки подвержены повышенному риску развития одного камня, и у 50-60% отмечаются рецидивы в течение 5-10 лет. Чаше всего камни встречаются в возрасте от 18 до 45 лет и в 2-3 раза чаще у мужчин, чем у женщин; этот разрыв между мужчинами и женщинами в последние годы сократился. Причина роста почечных камней у женщин неясна. Она может отражать изменения в питании (повышенное потребление кальция и белка), физическую нагрузку (дегидратация) или другие причины. Любой человек с семейным анамнезом почечных камней также подвержен повышенному риску, как и люди с аутосомно-доминантным поликистозом почек и ювениль-ным нефронофтизом. У других лиц, подверженных повышенному риску, отмечают диурез > 2 л/день, потребление натрия с пищей < 2 г в день, гиперкальциурию, гипероксалурию, повышенное выведение мочевой кислоты с мочой, гипоцитратурию, ги-помагниурию, низкое потребление кальция и высокое потребление белка.
Рис. 2.8
Частота почечных камней

3. Каковы состав и приблизительная частота встречаемости большинства почечных камней?
Существует шесть основных типов почечных камней: смешанный оксалат и фосфат кальция (41%), оксалат кальция (27%), фосфат кальция (7%), фосфат магния и аммония (15%), мочевая кислота (7%) и цистин (2%). В редких случаях почечные камни могут образоваться из ксантина. Триамтерен может служить в качестве ядра для образования камней.

4. Каковы основные причины нефролитиаза?
Наиболее распространенные причины нефролитиаза связаны с идиопатической ги-перкальциурией. Они включают абсорбирующую гиперкальциурию I типа, II типа и III типа (потеря фосфатов через почки) и почечную гиперкальциурию. Другими причинами могут быть первичный гиперпаратиреоз, гипероксалурический кальциевый нефролитиаз, гиперурикозурический кальциевый нефролитиаз, гипоцитратури-ческий кальциевый нефролитиаз, гипомагниеурический кальциевый нефролитиаз, камни, связанные с инфекциями, предрасположенность к подагре и цистинурия. Больные с идиопатическим нефролитиазом составляют 10-20% больных с камнями, и у них нет видимой причины заболевания после стандартного обследования.

5. Какие состояния связаны с почечнокаменной болезнью и гаперкальциурией?
На долю кальциевых камней приходится 70-80% частоты всех почечных камней. Примерно у 40-50% больных с кальциевыми камнями наблюдается гиперкальциурия. У большинства из этих больных (40%) отмечают идиопатическую гиперкальциурию. Приблизительно у 5% - первичный гиперпаратиреоз и у 3% - почечно-канальцевый ацидоз. Другие причины гиперкальциурии включают избыточное потребление витамина D с пищей, избыточное потребление кальция и щелочей, саркоидоз, синдром Кушинга, гипертиреоз, болезнь Педжета и иммобилизацию.

6. Каковы наиболее важные причины кальциевого нефролитиаза с нормальным выделением кальция с мочой?
Наиболее важными и самыми распространенными причинами кальциевого нефролитиаза с нормальной экскрецией кальция с мочой являются гипоцитратурия (50%), гиперурикозурия (25%), гипероксалурия (10%) и мочевой стаз (5%).

7. Опишите процесс почечного камнеобразования.
Вначале происходит образование кристаллов в моче или преципитация умеренно растворимых солей и кислот. Затем следует образование ядра, по мере того, как зарождающиеся кристаллы и ионы матрикса мочевых путей образуют устойчивую основу для увеличения кристаллов за счет роста и агрегации. Как только кристаллы становятся достаточно большими, они задерживаются в узкой части мочевых собирательных трубочек. Застрявшие частицы служат в качестве ядра или центра для дальнейшего роста и развития камня. Обычно камни возникают в почечных сосочках. Сформировавшийся камень может отделиться, перемещаться дистально и вызвать обструкцию. Обычными местами обструкции являются место перехода почечной лоханки в мочеточник, середина мочеточника и мочеточниково-пузырное соустье.

8. Какие патофизиологические факторы влияют на образование камней в почках?
Камни в почках не образуются без нарушения количественного или качественного равновесия предшествующих образованию камней компонентов, ингибиторов или активаторов. К таким нарушениям приводит наследственная или приобретенная патология. Главными патогенетическими факторами камнеобразования являются перенасыщение предшествующими компонентами, соответствующие физикохимические состояния, дефицит ингибиторов камнеобразования и, возможно, избыток активаторов этого процесса. Пусковым моментом кристаллизации является избыточное насыщение такими минеральными предшественниками, как оксалат кальция. Последние исследования показали, что кристаллы оксалата кальция связываются с анионами, гликопротеинами, содержащими сиаловую кислоту на апикальной поверхности эпителиальных клеток почечных канальцев, что способствует их дальнейшему росту. К известным ингибиторам камнеобразования относятся цитрат, нефрокальцин, гли-козаминогликаны и уропонтин; все они препятствуют эпителиальной адгезии и поглощению кристаллов оксалата кальция. Это может быть одной из причин, почему ингибиторы препятствуют камнеобразованию.
Прочими факторами, способствующими камнеобразованию, являются уростаз (медуллярная губчатая почка), снижение скорости тока мочи (обструкция), увеличение содержания аммония в моче (инфекция), дегидратация (концентрированная моча), повышение кислотности мочи (канальцевый ацидоз). Почечный канальцевый ацидоз способствует камнеобразованию, вследствие гиперкальциурии, гипоцитратурии и ощелачивания мочи.

9. Каковы основные химические предшественники почечных камней?
Относительно высокие концентрации растворенных солей и кислот в основном определяют кристаллурию и камнеобразование. Оксалат кальция является самым распространенным и сверхнасыщенным в нормальной моче, в 4-5 раз превышая свою растворимость. Другими предшественниками являются фосфат кальция (гидрокси-апатит) и моногидрат фосфата кальция. Мочевая кислота, цистин, фосфат магния и аммония и мукопротеин - это ненасыщенные предшественники камней. Лекарственные препараты, такие как аскорбиновая кислота (превращение в оксалат) и три-амтерен (ядро для камнеобразования), также могут способствовать образованию почечных камней.

10. Перечислите основные ингибиторы почечного камнеобразования. Опишите, как они действуют.
Ингибиторами являются мочевой цитрат, пирофосфат, нефрокальцин, магний, гли-козаминогликаны, белок Тамма-Хорсфалля и уропонтин. Большинство ингибиторов связывает предшественники кристаллов, таким образом улучшая растворимость, и уменьшают преципитацию, образование ядер, рост кристаллов или агрегацию.

11. Что представляет собой нефрокальцин? Какую роль он играет в образовании почечных камней?
Нефрокальцин является анионным белком, который образуется в проксимальных почечных канальцах и петле Генле. В норме он тормозит образование ядра, рост кристаллов и фазы агрегации при камнеобразовании. Однако нефрокальцин, выделенный от многих больных с почечными камнями, имеет нарушенную структуру и функцию, и его обнаруживают в ядре многих кальциевых камней. Таким образом, нефрокальцин может играть двойственную роль в камнеобразовании. Обычно он действует как ингибитор камнеобразования. Если его структура аномальна, то он может действовать как фактор, способствующий связыванию кальция и образованию ядра для кристаллизации.

12. Какие факторы способствуют образованию почечных камней?
Факторы, способствующие образованию камней в почках, охарактеризованы плохо, но считают, что это, главным образом, мочевые мукопротеины и гликозаминоглика-ны. При определенных условиях эти активирующие факторы способствуют образованию камней в почках.

13. Изложите кратко основные факторы, определяющие уровень кальция в сыворотке.
В сыворотке 40% кальция связано с протеином, 10% - в виде комплексов и 50% - ионов. Существует три источника сывороточного кальция - кишечная абсорбция, костная резорбция и почечная реабсорбция. Кишечная абсорбция кальция представляет собой непостоянную часть его потребления с пищей (15-70%); почечная реабсорбция кальция - это изменяющаяся часть фильтруемой нагрузки (99-99,5%). Чистое избыточное выделение кальция из кости варьирует в зависимости от изменений в кишечнике и почках. При нормальных физиологических условиях приток кальция к кости и его отток из нее одинаков. Паратиреоидный гормон (ПТГ) и витамин D регулируют нормальное перемещение кальция в костях, желудочно-кишечном тракте и почках.
Рис. 2.9
Нормальный обмен кальция

14. Что происходит с кальцием в почках?
Ионизированная и комплексированная часть сывороточного кальция поддаются фильтрации. Таким образом, около 60% сывороточного кальция фильтруется клубочками. Почки реабсорбируют 87-98% профильтрованного кальция. Реабсорбция кальция происходит пассивно во всем нефроне. Проксимальные извитые канальцы (ПИК) реабсорбируют 60%; петля Генле - 30%; дистальная часть нефрона - около 10%. В ПИК кальций пассивно реабсорбируется с водой и другими растворенными веществами. В петле Генле и дистальной части нефрона пассивная реабсорбция кальция зависит от благоприятных электрохимических градиентов, связанных с активным транспортом Na+, K+ и хлорида. В петле Генле транспорт Na+-K+-2Cl- образует положительную разницу потенциалов, которая усиливает транспорт кальция. Поэтому замедление транспорта Na+-K+-2Cl- с помощью фуросемида подавляет перемещение кальция и увеличивает выведение его с, мочой. С другой стороны, ингиби-рование транспорта Na+ тиазидами в дистальной части извитых почечных канальцев меняет электрический потенциал клетки, ее внутренняя часть приобретает отрицательный заряд, что увеличивает поступление кальция (реабсорбция), ПТГ также может нарушить поступление натрия в дистальную часть нефрона и усилить абсорбцию кальция посредством увеличения активности кальциевых каналов.

15. Рассчитайте фильтруемую и выделяемую через почки нагрузку кальция на день.
В норме концентрация кальция в сыворотке составляет 10 мг/дл. Почка фильтрует комплексированный и свободный кальций, который составляет 60% от общего его количества, или 6 мг/дл. Нормальная скорость гломерулярной фильтрации (СГФ) = 120 мл/мин. Таким образом, фильтруемая нагрузка кальция 6 мг/100 мл х 120 мл/мин х 1440 мин/день = 10 368 мг/день. Так как почки реаб-сорбируют 98% профильтрованного кальция, то только 2% выделяется с мочой. Таким образом, в норме почки выделяют около 200 мг кальция ежедневно. Расчет таков:

10 368 мг/день х 0,02 = 207 мг/день.

Если выделяется до 5% кальция, то количество его в моче увеличивается до 500 мг/день.

16. Каким образом содержание кальция в сыворотке и натрия в рационе влияют на гиперкальциурию?
Нормальные механизмы гомеостаза кальция предотвращают гиперкальциемию путем увеличения экскреции кальция с мочой. Таким образом, любое не связанное с почками повышение концентрации кальция в сыворотке вызывает увеличение фильтрации кальция и повышенное его выведение с мочой. Увеличение поступления натрия в петлю Генле и дистальные канальцы также приводит к увеличению экскреции кальция с мочой. У здоровых людей экскреция кальция с мочой возрастает на 1 ммоль/день (40 мг/день) на каждые 100 ммоль/день (100 мЭкв/день) повышения экскреции натрия. Таким образом, показатель экскреции Ca++/Na+ составляет около 40 мг/100 мЭкв. При образовании гиперкальциурических камней показатель экскреции Ca++/Na+ повышается до 2 ммоль/100 ммоль или 80 мг/100 мЭкв. При стабилизации состояния поступление натрия с пищей эквивалентно его выведению. Таким образом, увеличение натрия до 100 мЭкв (2300 мг) ведет к увеличению экскреции кальция с мочой до 80 мг. Увеличение потребления натрия приводит к увеличению объема, увеличению СКФ, снижению реабсорбции натрия, кальция и воды в про-ксимальных канальцах, к увеличению поступления в дистальные канальцы и экскреции. Увеличение поступления в дистальные отделы также приводит к снижению реабсорбции кальция а петле Генле. Таким образом, ограничение в питании соли имеет важное значение для снижения экскреции кальция с мочой.

17. Какова патофизиология идиопатической гиперкальциурии?
Идиопатическая гиперкальциурия (ИГ) является гетерогенным нарушением, связанным с повышенным выведением кальция с мочой при кишечной гиперабсорбции (абсорбтивная гиперкальциурия) или сниженной реабсорбции кальция в почечных канальцах (потеря через почки). Абсорбтивная гиперкальциурия возможна при первичной кишечной аномалии с гиперабсорбцией из-за повышенной реактивности кишки на кальцитриол или повышенного содержания кальцитриола. Повышение концентрации кальцитриола может быть причиной потери фосфатов через почки, что в последующем вызовет их потерю с мочой, уменьшение содержания Р3+ в сыворотке, повышенную продукцию кальцитриола, усиление кишечной абсорбции кальция, повышенную концентрацию кальция в сыворотке и гиперкальциурию. Первичная потеря кальция через почки нарушает его реабсорбцию в канальцах и также может вызвать гиперкальциурию. ИГ может быть наследственной и встречается у 30-50% людей с кальциевыми камнями. В вопросе 28 приведена дифференциальная диагностика разных форм ИГ.

18. Каковы причины гипероксалурии? Почему она важна при нефролитиазе?
В норме 14% выделяемых с мочой оксалатов поступает при всасывании пищи. Остальная часть образуется в равных количествах вследствие метаболизма глиоксалата и аскорбиновой кислоты. Наследственная гипероксалурия является редким аутосом-но-рецессивным дефектом, проявляющимся повышенным окислением глиоксилата в оксалат. Однако кишечная гипероксалурия более важна с клинической точки зрения. В кишечнике свободный кальций в норме связывает оксалаты и предотвращает их абсорбцию. Заболевание тонкой кишки может вызвать нарушение всасывания жиров. Избыточное количество жира в кишечнике связывает кальций; таким образом, он больше не способен связывать оксалаты. Оксалаты затем абсорбируются в ободочной кишке. Недавно отмеченная связь между диетами, не содержащими кальций, и повторным образованием кальциевых камней объясняется предполагаемым увеличением всасывания оксалатов. Избыточное потребление оксалатов с пищей также приводит к гипероксалурии. Несмотря на то, что прием этиленгликоля и ме-токсифлурановый наркоз увеличивают экскрецию оксалатных кристаллов с мочой, нет документально подтвержденных связей с образованием оксалатных камней. Аскорбиновая кислота в дозах > 2 г в день может способствовать образованию оксалатных камней. Так как гипероксалурия вызывает перенасыщение оксалатами кальция сильнее, чем кальций, то возникает мощный стимул образования оксалатных камней. В норме с мочой выделяется меньше 45 мг/день оксалатов.

19. Каким образом гиперурикозурия способствует образованию почечных камней?
Приблизительно 25% больных с кальциевыми камнями отмечают гиперурикозурию, и у 25% больных симптоматической узелковой подагрой образуются мочекислые камни. Избыточное количество мочевой кислоты в моче перенасыщает мочу, способствует кристаллизации и формирует камни мочевой кислоты. Кроме того, кристаллы мочевой кислоты могут образовывать ядро или центр для отложения фосфатов и оксалата кальция, что способствует повышенному образованию кальциевых камней. Тем не менее, у большинства больных с мочекислыми камнями нет подагры, гиперурикемии или гиперурикозурии. У всех больных с мочекислыми камнями реакция мочи кислая.

20. Каким образом рН мочи связано с камнеобразованием?
Поскольку мочевая кислота имеет рН 5,5, то моча с кислой реакцией смещает равновесие таким образом, что концентрации мочевой кислоты оказываются большими, чем концентрации урата натрия. Уравнение Хендерсона-Хассельбалха для мочевой кислоты и урата натрия выглядит следующим образом:

рН - 5,5 + log ([урат] / [мочевая кислота])

рН мочи 6,5 на 1,ОрН больше рКа мочевой кислоты. Для достижения такого значения рН только 10% мочи должно быть представлено мочевой кислотой, а 90% - уратом натрия. Поскольку мочевая кислота в 100 раз менее растворима, чем ураты, то вполне вероятно, что камни образуются в кислой моче. Это равновесие является настолько важным, что камни мочевой кислоты фактически никогда не встречаются при рН мочи более 5,5. Цистиновые камни также более характерны для кислой мочи, в то время, как фосфат кальция образуется в щелочной среде, а камни из оксалата кальция могут формироваться в любой среде.

21. Что является причиной низкого содержания цитрата в моче?
Идиопатическая гипоцитратурия является первичной, но не единственной причиной гипоцитратурии. Вторичные причины низкого содержания цитрата более распространены и включают метаболический ацидоз, гипокалиемию, тиазидные диуретики, ингибиторы карбоангидразы, дефицит магния, почечно-кальциевый ацидоз и диарею. Цитрат свободно фильтруется клубочками почек, и 75% его реабсорбируется проксимальными извитыми канальцами. Экскреция цитрата небольшая. Большинство вторичных причин приводит к уменьшению выделения цитрата с мочой путем усиления реабсорбции в проксимальных почечных канальцах. Диарея вызывает прямую потерю цитрата и магния через желудочно-кишечный тракт.

22. Какова роль диеты в образовании почечных камней?
Высокое потребление белка с пищей средним американцем (1-1,5 г/кг в день) может увеличить как содержание сульфатов, так и мочевой кислоты в моче. Концентрации сульфатов и мочевой кислоты способны действовать как кофакторы образования ок-салатных камней. Сульфаты обеспечивают кислотную нагрузку, ацидоз уменьшает содержание цитрата в моче. Высокое потребление кальция, рекомендуемое для предупреждения или лечения остеопороза, может привести к гиперкальциурии или, по меньшей мере, к более высоким концентрациям кальция в моче. Высокое содержание оксалатов в пище усиливает кристаллурию оксалатов кальция. Распространенные виды пищи, богатые оксалатами, включают морковь, овощную зеленую фасоль, шпинат, помидоры, сладкий картофель, корень ревеня, клубнику, грейпфрут, апельсины, проросшую пшеницу, какао, клюквенный сок, сок малины, чай и жареный кофе.

Продукты, содержащие большое количество оксалатов

ФРУКТЫ | ОВОЩИ | ПРОЧЕЕ
Ревень | Листовая зелень | Обжаренные зерна кофе
Малина | Шпинат | Чай
Голубика | Листья горчицы | Какао
Черника | Огурцы | Шоколад
Крыжовник | Зеленая фасоль | Орехи
Клубника | Свекла | Арахис
Фруктовый коктейль | Сладкий картофель | Проросшая пшеница
Мандарин | Кабачок | Высушенные бобы
Красный виноград | Сельдерей |
Лимонная цедра |  |

Заимствовано из "Почечные заболевания и нарушения". Nelson JK, Moxness KE, Jensen МО, Gastineau CF: Mayo Clinic Diet Manual, 7th ed. St. Louis, Mosby, 1994.

23. Какие симптомы и признаки почечных камней отмечают больные?
Почечные камни могут быть бессимптомными и обнаруживаются как случайная находка на рентгенограмме. Они также могут давать знать о себе тупой болью в боку сзади. Однако классическим симптомом почечных камней является мучительная и периодическая боль. Она начинается в поясничной области сзади, затем распространяется кпереди и вниз на живот, в пах, половые органы и медиальную часть бедра. Наблюдаются рвота, тошнота, потоотделение и общая слабость. Интенсивная боль может продолжаться несколько часов, за ней следует тупая боль в боку. Пациент с почечной коликой выглядит тяжело больным и беспокойным, поворачивается с боку на бок, пытаясь облегчить боль. Иногда наблюдаются лихорадка, озноб и гематурия. Объективное обследование позволяет обнаружить болезненность и рефлекторное напряжение соответствующей поясничной области. Глубокая пальпация усиливает дискомфорт больного, но болезненность при внезапном ослаблении давления отсутствует. Возможна инфекция мочевых путей. Обструкция мочевыводящих путей, если она есть, обычно односторонняя. Клинические данные, свидетельствующие о почечной недостаточности, как правило, отсутствуют.

24. Кратко изложите общие диагностические подходы к больному с почечными камнями.
Анамнез настоящего заболевания, анамнез жизни и семейный анамнез дают ключи к диагностике. Лекарственный анамнез должен включать сбор сведений о приеме триамтерена и витаминов А, С и D. Анамнез режима питания должен уточнить источники избыточного поступления кальция, соли, оксалатов, мочевой кислоты и белка. При анализе мочи следует измерить рН, определить наличие гематурии, бак-териурии и кристаллурии. "Кислая" моча предполагает образование цистиновых или мочекислых камней. Повторные инфекции и щелочная моча указывают на возможность камней, состоящих из фосфата магния с аммонием. У всех больных с камнями следует сделать рентгенограммы почек, мочеточников и мочевого пузыря. Необходима внутривенная пиелография больным с симптомами заболевания, у которых камень не вышел, и у больных с отошедшим камнем, но сохраненными симптомами, гематурией или множественными камнями, обнаруженными на рентгенограмме почек, мочеточников и мочевого пузыря. Внутривенной пиелографией определяется локализация камня в мочевых путях. Прежде чем провести пиелографию, убедитесь в том, что у больного нормальное содержание креатинина в сыворотке и нет аллергии к рентгеноконтрастным веществам. Ультразвуковая эхография менее информативна потому, что не выявляет деталей анатомической локализации камней. Единственным способом, позволяющим поставить окончательный диагноз, является кристаллографический анализ камня. Больной должен процеживать всю мочу и сохранить камень, если он отошел. Если больной не испытывает боли, и размер камня менее 5 мм, то вполне приемлемо тщательное последующее врачебное наблюдение в течение нескольких месяцев. 90% камней размером менее 5 мм спонтанно отходят с мочой. Если у больного сохраняются симптомы, и камень более 1 см, или наблюдается явная обструкция, то следует проконсультироваться с урологом. Маловероятно, чтобы камень диаметром 1 см отошел самостоятельно. Помимо внутривенной пиелограммы, больным с микро- и макрогематурией необходимы консультация уролога и цистоскопия. Приводимые ниже вопросы посвящены дополнительному лабораторному и рентгенологическому обследованию.

25. Каково клиническое значение анализа мочи у больных с почечными камнями?
У большинства пациентов с почечными камнями отмечается макро- или микрогема-турия. В остальном анализ мочи обычно нормальный. В норме в свежевыделенной моче кристаллы отсутствуют. Обилие кристаллов при микроскопии свежевыделенной теплой мочи указывает на вероятность диагноза. Однако обычно перед исследованием мочу охлаждают, и кристаллы могут образовываться со временем при охлаждении и в нормальной моче. Поэтому в большинстве случаев кристаллурия имеет небольшое клиническое значение. Исключение представляют цистиновые камни, которые являются диагностическим признаком цистинурии. Постоянно "кислая" моча (рН ниже 5,5-5,0) свидетельствует о возможности наличия камней мочевой кислоты или цистиновых камней. Мочекислые почечные камни никогда не образуются, если рН мочи не свидетельствует о кислой реакции. Постоянно щелочная моча (рН выше 7,5-8) и повторные инфекции мочевых путей убедительно свидетельствуют о маг-ний-аммониево-фосфатных камнях. Магний-аммониево-фосфатные камни никогда не образуются, если моча не щелочная. Больной с помощью индикаторной бумажки с нитразином может проследить за ответной реакцией на терапию. Однако для диагноза важно точное определение рН мочи с помощью рН-метра. Для точною измерения рН больной должен собрать мочу в охлажденный контейнер, плотно закрыть его и держать на льду. рН мочи следует измерять рН-метром не позже 24 часов. Хранить собранную мочу под слоем масла не обязательно.

26. Каковы характеристики кристаллов мочи, наблюдаемых у больных с почечными камнями?
Кристаллы моногидрата оксалата кальция овальной формы и напоминают эритроциты. Кристаллы дигидрата оксалата кальция пирамидной формы и имеют вид конверта. Кристаллы фосфата кальция слишком малы для обнаружения в обычном световом микроскопе и подобны аморфным осколкам. Кристаллы мочевой кислоты также обычно напоминают аморфные осколки, но они имеют характерный желто-коричневый цвет. Несколько реже дигидраты мочевой кислоты могут быть ромбовидной формы или напоминать шестигранные ромбы на колоде карт. В нормальной моче можно обнаружить любой из этих кристаллов; их наличие не является диагностическим признаком болезни. Однако цистиновые кристаллы всегда означают цис-тинурию. Цистиновые кристаллы - плоские шестиугольные пластинки, подобные бензольным кольцам. В отличие от них кольца цистиновых кристаллов могут иметь равные или неравные грани. Кристаллы фосфата аммония с магнием представляют собой прямоугольные призмы, напоминая "крышки гроба".

27. Какие рентгенологические исследования следует применить при обследовании больных с почечными камнями?
Рентгенограммы почек, мочеточников и мочевого пузыря выявляют кальциевые камни, но без дифференциации их типов. Рентгенограммы почек, мочеточников и мочевого пузыря в сочетании с томограммами или использованием цифровых методов изображения почек, мочеточников и мочевого пузыря лучше определяют локализацию почечных камней и их идентификацию. Оксалатные камни обычно маленькие, плотные с четкими границами. Цистиновые камни слабо видны, мягкие и восковидные. Струвитные камни (из фосфата магния и аммония) - неправильной формы и плотные. Мочекислые камни прозрачны в рентгеновских лучах и не видны на рентгенограммах почек, мочеточников и мочевого пузыря. Внутривенная пиелография поможет выявить локализацию камней в мочевых путях, степень обструкции и функцию почек. При необходимости во время беременности можно произвести ограниченную внутривенную пиелографию (снимок почек, мочеточников и мочевого пузыря) + снимок спустя 10 мин после введения контраста. Рентгенопрозрачная обструкция, обнаруживаемая на пиелограмме, предполагает наличие мочекислого камня. Однако может потребоваться неконтрастная компьютерная томографическая сканограмма для того, чтобы исключить злокачественную опухоль эпителия мочевых путей. При исследовании почечных камней ультразвуковая эхо-графия имеет меньшую диагностическую ценность. Ультразвук может определить обструкцию и дать информацию о размере и расположении более крупных камней.

28. Как проводится дифференциация разных форм идиопатической гиперкаль-циурии?
Идиопатическая гиперкальциурия включает четыре основных синдрома: абсорбционную гиперкальциурию (АГ) I, II и III типов и почечную гиперкальциурию (ПГ). Они имеют следующие характерные особенности.

Идиопатическая гиперкальциурия

ЛАБОРАТОРНОЕ ЗНАЧЕНИЕ | АГ I ТИПА | АГ II ТИПА | АГ III ТИПА | ПГ
Кальций в сыворотке крови | Нормальный | Нормальный | Нормальный | Нормальный
Фосфор в сыворотке крови | Нормальный | Нормальный | I | Нормальный
Интактный ПТГ в сыворотке крови | Нормальный | Нормальный | Нормальный |
Кальций в суточной моче (при условии, что диета содержит 1 г кальция) | ↑ | ↑ | ↑ | ↑
Соотношение кальция и креатинина в моче (с введением 1 г кальция в качестве нагрузки) | ↑ | ↑ | ↑ | ↑
Кальций в суточной моче (в диете 400 мг кальция) | ↑ | Нормальный | ↑ | ↑
Содержание кальция в моче натощак (мг/дл СГФ*) | Нормальный | Нормальный | ↑ | ↑

* СГФ - скорость гломерулярной фильтрации.

Уровень фосфора в сыворотке низкий при АГIII типа в связи с первичной потерей фосфатов через почки. Концентрация интактного ПТГ при почечной гиперкаль-циурии высокая потому, что первичное нарушение состоит в снижении реабсорб-ции кальция, которое вызывает относительную гипокальциемию и стимулирует секрецию ПТГ. У всех больных (см. табл.) имеются повышенная суточная экскреция кальция с мочой при содержании в диете 1 г кальция и высокое соотношение кальция и креатинина в моче (Са/Cr) после 1-граммовой нагрузки кальцием. При АГ II содержание кальция в суточной моче нормальное, как и у больных, находящихся на диете с ограничением кальция (400 мг в день), потому что абсорбционный избыток не столь значительный. Тем не менее, количество кальция в суточной моче при ограничении потребления кальция при АГ I типа, АГ III типа и ПГ остаются высокими. При АГ I типа оно повышено из-за заметного увеличения абсорбции кальция, при АГ III типа, так как гипофосфатемия уменьшает реабсорбцию кальция в почечных канальцах, и при ПГ потому, что снижение реабсорбции в почечных канальцах является первичным нарушением. Содержание фосфора в сыворотке крови является низким (< 2,5 мг/дл) при включении фосфора в диету из расчета 800 мг в день. Высокая концентрация кальция в суточной моче составляет > 4 мг/кг идеальной массы тела. Нормальная суточная экскреция кальция с мочой при ограничении кальция в пище до 400 мг в день составляет менее 200 мг/день. Концентрация кальция в моче натощак в норме < 0,11 мг на 100 мл СГФ. Нормальное соотношение кальция и креатинина в моче меньше 0,20 после приема внутрь 1 г кальция в качестве нагрузки. Иногда вышеприведенные показатели исследования варьируют у одного и того же больного, происходит как бы наложение друг на друга в различных категориях, но это не может изменить уже начатого лечения. По этим причинам большинство клиницистов не дифференцируют разные формы идиопатической гиперкальциурии. Тем не менее, осложненная почечнокаменная болезнь, вероятно, требует вышеприведенного тщательного обследования.

29. Подберите лекарственные препараты, применяемые для лечения, в соответствии с состоянием, способствующим камнеобразованию.

Медикаментозное лечение почечных камней

НАРУШЕНИЕ | ЛЕКАРСТВЕННЫЙ ПРЕПАРАТ | ДОЗИРОВКА
Абсорбтивный тип I | Гидрохлортиазид | 25-50 мг 2 раза в день
 | Цитрат калия | 10-30 мг 3 раза в день
 | Целлюлозофосфат натрия | 5 г 4 раза в день с приемом пищи
 | Глюконат магния | 10 мЭкв 2 раза в день
Абсорбтивный тип II | Гидрохлортиазид | 25-50 мг 2 раза в день
Потеря фосфатов через почки | Нейтральный фосфат натрия | 500 мг 3 раза в день
Почечная гиперкальциурия | Гидрохлортиазид | 25-50 мг 2 раза в день
Гипоцитратурия | Цитрат калия | 10-40 мг 3 раза в день
Гиперурикозурия | Цитрат калия | 10-30 мг 3 раза в день
 | Аллопуринол | 200-600 мг 4 раза в день
Кишечная гипероксалурия | Цитрат калия | 10-30 мг 3 раза в день
 | Глюконат магния | 10 мЭкв 2 раза в день
 | Цитрат кальция | 950 мг 4 раза в день
 | Карбонат кальция | 250-500 мг 4 раза в день
 | Холестирамин | 4 г 3 раза в день
 | Пиридоксин | 100 мг 4 раза в день
Цистинурия | Цитрат калия | 10-30 мг 3 раза в день
 | а-меркаптопропионилглицин | 250-500 мг 4 раза в день
 | D-пенициллинамин | 250-500 мг 4 раза в день
 | Пиридоксин | 50 мг 4 раза в день
Струвитные камни | Ацетогидроксамовая кислота | 250 г 2-4 раза в день

Примечание: дозировки приведены в приблизительных пределах и не являются абсолютными рекомендациями. Каждый препарат должен назначаться в соответствии с переносимостью пациента. Использованием наименьших дозировок можно добиться желаемого эффекта и избежать побочных эффектов. Всегда следует использовать лекарственную терапию в сочетаний с соответствующей диетой и потреблением жидкости. Цитрат калия лучше переносится в низких дозах трижды в день. Однако, двукратное применение может быть более удобным для больного. Цитрат калия часто применяется для коррекции гипокалиемии, индуцированной тиазидными диуретиками и ги-поцитратурии. См. также вопр. 34

30. Какое лечение является подходящим для всех больных с почечными камнями?
Прием жидкости следует увеличить для повышения диуреза до 2-3 л в день, а количество натрия в пищевом рационе ограничить до 2 г в день. Пищевой белок необходимо ограничить до 0,8-1 г/кг идеальной массы тела в день. Пациенту следует избегать излишнего приема пищи с высоким содержанием оксалатов. Подумайте, прежде чем начать лечение. Не начинайте медикаментозное лечение до тех пор, пока нет уверенности или весомого предположения, что лекарственный препарат улучшит или исправит механизм, лежащий в основе болезни.

ДИСКУССИОННЫЕ ВОПРОСЫ

31. Какие больные с кальциевыми камнями в почках нуждаются в тщательном исследовании метаболизма?
То, что пациенты с цистиновыми или мочекислыми камнями нуждаются в обследовании, почти не вызывает споров. Тем не менее, больные с кальциевыми камнями обычно реагируют на лечение тиазидами. Если имеется гипокалиемия, то цитрат калия положительно воздействует на гипокалиемию и гипоцитратурию, вызванную тиазидами. Таким образом, некоторые эксперты предлагают лечить любого больного с кальциевыми камнями, который требует медикаментозного лечения, одним или обоими лекарственными препаратами. Лечение по поводу почечнокаменной болезни проводится на протяжении всей жизни. Тиазиды могут вызвать гипонатриемию, гипокалиемию, гипоцитратурию, дегидратацию, гиперурикемию, подагру, гиперглике-мпю, аллергические реакции и другие побочные явления. Более того, у больных возможны комбинированные нарушения, которые возникают, если не будет проведено, но меньшей мере, ограниченное исследование метаболизма. Альтернативный подход состоит в том, чтобы провести основное обследование всех больных с камнями почек, прежде чем начать пожизненную терапию. Обследование может облегчить выбор лекарственных средств с выявлением нескольких нарушений, способствующих кам-необразованию.

32. Какое первичное обследование является наилучшим для лиц, страдающих почечнокаменной болезнью?
Вначале необходимо придерживаться подхода, изложенного в вопросе 24. Первоначальный подход к обследованию больного варьирует, начиная с отказа от какого-либо обследования до проведения нескольких тестов. В отношении больного с наличием симптомов или нуждающегося в медикаментозном лечении мы считаем рациональным следующий алгоритм. Назначьте биохимический анализ крови: определение в крови Na+, К"1", С1~, СС>2, азота мочевины, креатинина, глюкозы, кальция, фосфора, альбумина, магния и мочевой кислоты. Проведение этого исследования плюс анализ суточной мочи на креатинин, Na+, K+, С1~, кальций, фосфор, магний, оксалат и цитрат помогут провести скрининг большинства причин нефролитиаза. Эти тесты могут документально подтвердить основные исходные нарушения, вызывающие образование почечных камней, а терапия - изменить такие величины. Некоторые лаборатории требуют подкисления мочи при определении оксалата и цитрата. Таким образом, больной должен собирать суточную мочу, по меньшей мере, дважды. Некоторым специалистам бывает достаточно и одного сбора мочи; другие считают необходимым исследовать три образца мочи. Некоторые врачи-лаборанты не подкисляют мочу. Так как пища и другие факторы могут вызвать изменение результатов, то большинство специалистов предлагают производить сбор мочи 2-3 раза, прежде чем начать длительное лечение больного.

33. Как следует обследовать больных с осложненными почечными камнями?
Некоторые специалисты в области почечнокаменной болезни у любого больного проводят вначале нижеследующие тесты; другие ограничиваются только несколькими из них; третьи вообще не проводят никаких анализов. Дальнейшее обследование зависит от тяжести почечнокаменной болезни и ответной реакции на первоначальную терапию. Следует провести специальное обследование, если у больного тяжелые рецидивы почечнокаменной болезни, а первоначальное медикаментозное лечение оказалось безуспешным. Такие исследования включают повторение предыдущих анализов и определение содержания интактного ПТГ, 1,25-дигидроксивитамина D в сыворотке и сульфатов и мочевины в суточной моче. Если диагноз остается под сомнением, то проводится специальное исследование мочи. После ночного голодания следует определить натощак количество кальция и креатинина в сыворотке крови и кальция и креатинина в 2-х часовой моче. Вслед за этим необходимо исследовать 4-х часовую мочу на содержание кальция и креатинина после приема внутрь 1 г свободного кальция. По этим данным можно вычислить содержание кальция в моче натощак в мг/дл СГФ (в норме < 0,11), а абсорбцию кальция определить, рассчитав соотношения каль-ция/креатинина в моче (мг/кг) (в норме < 0,20). Эти измерения могут прояснить причину гиперкальциурии.

34. Какие ошибки возможны в лечении больных почечнокаменной болезнью?
Для увеличения растворимости твердых веществ при лечении мочекислых и цисти-новых камней рекомендуется подщелачивание мочи. Однако использование бикарбоната натрия усиливает экскрецию натрия, а значит, и кальция. Повышенное содержание кальция и щелочей может увеличить образование кальциевых камней. Цитрат калия является лучшим подщелачивающим средством потому, что он усиливает действие ингибитора цитрата без увеличения содержания натрия в моче и кальциевой нагрузки. Целлюлозофосфат натрия (ЦФН) связывает кальций в кишечнике больных с АГ I типа и уменьшает абсорбцию как кальция, так и магния. У больных с АГ I типа часто отмечают нарушение остеогенеза. ЦФН может вызывать у них предрасположение к дальнейшему нарушению остеогенеза, а тенденция к ги-помагниемии ведет к образованию почечных камней. Поэтому следует начать лечение тиазидами и цитратом калия; ЦФН необходимо оставить в резерве для рефрак-терных случаев почечнокаменной болезни, а магний восполнять по мере надобности. Ограничение кальция может уменьшить гиперкальциурию; однако, оно может снизить связывание оксалата в кишечнике, увеличить его абсорбцию, что приведет к гипероксалурии и будет способствовать образованию оксалатных камней. Тиазидные диуретики уменьшают гиперкальциурию, но могут вызвать гипокалиемию и гипо-цитратурию. Калий следует восполнить введением цитрата калия, а для оценки эффекта произвести определение его содержания в моче через 2 месяца после лечения. Тиазидные диуретики - метод выбора для терапии гиперкальциурии, так как они увеличивают проксимальную (косвенно) и дистальную (прямо) канальцевую реаб-сорбцию кальция. Исследования показывают, что увеличение реабсорбции кальция является устойчивым эффектом. В связи с этим, препарат применим для длительной терапии. Тиазидные диуретики в дозе 50 мг дважды в день и менее вызывают гипокалиемию и гипоцитратурию. Для коррекции этих дефектов применяется цитрат калия. Для оценки эффективности терапии следует провести контрольное исследование мочи через 2-6 месяцев в зависимости от начальной симптоматики и ответа на лечение.

35. Какой тиазидный диуретик лучше всего использовать у больных с почечными камнями?
Любой тиазидный диуретик уменьшает экскрецию кальция с мочой. Препараты выбора включают гидрохлортиазид, 25-50 мг 2 раза в день; трихлортиазид, 2-4 мг 4 раза в день; индапамид, 2,5-5 мг 4 раза в день; хлорталидон, 25-50 мг 4 раза в день. При приеме всех этих препаратов возникают проблемы, связанные с потерей калия. Так как гипокалиемия может вызвать гипоцитратурию, то прием цитрата калия является вполне приемлемой заместительной терапией. Триамтерен не следует назначать из-за его возможной роли в камнеобразовании. Однако можно использовать и амилорид, 5 мг в день. Разные врачи-специалисты могут выбрать любой препарат из приведенных выше.

36. Что такое резорбтивная гиперкальциурия?
Резорбтивной является гиперкальциурия вследствие повышенной костной резорбции. Классической причиной является первичный гиперпаратиреоз. Однако к ре-зорбтивной гиперкальциурии могут приводить и другие состояния: злокачественные новообразования, первичное или вторичное увеличение кальцитриола или ПТГ. Лечение зависит от причины. Следует заметить, что чаще всего при гиперпаратиреозе встречаются фосфаты кальция.

37. Как лечить пациентов без клинической симптоматики с камнями в почках 1-2 см?
Если нет специфических противопоказаний, используйте рекомендации вопроса 30. Большинство урологов лечат пациентов, имеющих симптоматику с кальциевыми камнями 1-2 см в почечной лоханке или камнями 0,6-2 см, вызвающими проксимальную обструкцию, методом экстракорпоральной шоково-волновой литотрипсии (ЭШВЛ). Лечение пациентов без симптоматики - вопрос спорный. Каждый эксперт имеет свое мнение, базирующееся на опыте своего коллектива В принятии решения имеют важное значение локализация камня, продолжительность и общее состояние больного Камни с высокой метаболической активностью (см вопр 31), очевидно, также нуждаются в лечении Необходимы консультации нефролога и уролога К другим видам литотрипсии относятся чрескожная ультразвуковая литотрипсия и эндоскопическая ультразвуковая литотрипсия Два наиболее распространенных метода интракорпоральной литотрипсии - лазерная и электрогидравлическая (ЭГЛ) При величине камня более 3 см литотрипсия обычно не применяется При камнях такого размера производится чрескожная нефростолитотомия Открытая литотомия в настоящее время не применяется Камни 2-3 см в размере находятся в плане лечения в пограничной области. Терапия зависит от общего состояния и пожеланий, а также опыта пациента, врача общей практики и уролога


17. ГИПОФИЗАРНАЯ НЕДОСТАТОЧНОСТЬ
William J, Georgitis, M.D., COL, MC

1. Что приводит к гипофизарной недостаточности?
Гипофизарная недостаточность развивается при заболеваниях гипофиза, гипоталамуса или параселлярных поражениях, что приводит к нарушению взаимодействия в системе гипоталамус-гипофиз в результате сдавления, смещения, отека или деструкции этих структур.
Рис. 3.1
Гипофизарная недостаточность (гипопитуитаризм)

2. Что происходит с гормонами передней доли гипофиза в результате нарушения целостности ножки гипофиза?
Секреция гормонов передней доли гипофиза регулируется гипоталамическими рилизинг-гормонами; снижение активности процессов образования последних приводит к уменьшению выработки гормонов передней доли гипофиза, в том числе тирео-тропного (ТТГ), лютеинизирующего (ЛГ), фолликулостимулирующего (ФСГ), гормона роста (ГР) и адренокортикотропного гормона (АКТГ). Содержание пролактина повышается; эта реакция единственная среди аденогипофизарных гормонов связана с утратой ингибирующего действия дофамина гипоталамуса на лактотрофы.

3. Что такое краниофарингиома?
Краниофарингиома является наиболее часто встречающейся опухолью в области гипоталамуса и гипофиза в детском возрасте. Она представляет собой разрастание сквамозных клеток, которые развиваются из остатков синуса Ратке (гипофизарного кармана). Две трети опухолей располагаются над турецким седлом, одна треть распространяется вглубь или локализуется внутри седла. Чаще опухоли носят кистозный характер, но иногда представлены смешанными кистозно-солидными структурами. Содержимое кист имеет типично вязкую консистенцию и желто-коричневую окраску, напоминая моторное масло. Кальцификация краев опухоли является обычным рентгенологическим признаком, обнаруживаемым при компьютерной томографии. Кальцификаты выявляются у 75% детей и только у 35% взрослых. Хирургическое лечение показано и с лечебной целью, и для подтверждения диагноза.

4. Какие расстройства, оказывающие влияние на гипофиз или гипоталамус, вызывают дисфункцию гипофиза?
Процессы, происходящие вне турецкого седла, включают мениНгиомы, хордомы, кра-ниофарингиомы, глиомы зрительного нерва, аневризмы сонных артерий, мукоцеле сфеноидальных синусов и назофарингеальные карциномы.

5. Какой диагноз наиболее вероятен при жалобах молодого пациента на полиурию при наличии гипогонадизма?
Дисгерминома шишковидного тела. Эта опухоль по мере роста захватывает гипоталамус и приводит к расстройствам функции передней и задней долей гипофиза.

Апоплексия гипофиза

6. Что такое апоплексия гипофиза?
Апоплексия - это общепринятый термин, обозначающий потерю сознания с последующим параличом. Это острый процесс, с угрозой для жизни, проявляющийся сильными головными болями и коллапсами в результате интрагипофизарных геморрагии. Образовавшиеся и увеличивающиеся геморрагические массы могут сдавливать ткани вокруг турецкого седла, в том числе черепные нервы, проходящие через соответствующие кавернозные синусы. Паралич зрительных нервов и птоз в результате поражения III, IV и VI пар черепных нервов, наряду с вовлечением в процесс лицевого нерва, обусловливают развитие параличей, которые приводят к состоянию, соответствующему общепринятому понятию апоплексии. Недостаточность передней доли гипофиза встречается часто, в то время как функция задней доли почти всегда сохранена. Большинство пациентов выздоравливают спонтанно. Подострые формы некроза гипофиза описаны у больных сахарным диабетом и серповидно-клеточной анемией. Рентгенологические признаки инфаркта гипофиза являются показанием для проведения опроса с целью функциональной оценки.

Синдром "пустого" турецкого седла

7. Насколько часто первичный синдром "пустого" турецкого седла связан с симптоматической дисфункцией гипофиза?
Не часто. При первичном синдроме "пустое" седло полностью или частично заполнено спинномозговой жидкостью, что не является конечным результатом инфаркта, хирургического удаления или облучения опухоли. Некоторые специалисты считают, что этот синдром является анатомическим вариантом нормы или, возможно, обусловлен врожденным дефектом мембраны, выстилающей седло. Явные проявления гипопитутаризма имеются менее, чем у 10% больных с первичным синдромом "пустого" турецкого седла.

8. Что такое синдром Шихана (Шиена)? Как часто он встречается?
Синдром Шихана - это приобретенный вариант синдрома "пустого" турецкого седла, обусловленный тяжелыми родами. 30% женщин с послеродовыми кровотечениями и сосудистыми коллапсами имеют некоторые проявления недостаточности передней доли гипофиза вследствие ишемического некроза гипофиза.

Диагностика

9. Имеются ли различия в проявлениях гипопитуитаризма в детском возрасте и у взрослых?
У детей гипопитуитаризм обычно обнаруживается по отставанию в росте. У подростков дисфункция гипофиза проявляется в виде прекращения или нарушения полового созревания. У взрослых больных в клинической картине преобладают признаки гипогонадизма. Гипогонадизм зачастую не диагностируется у женщин в менопаузе и у пожилых мужчин, которые нередко утаивают жалобы на снижение половой функции и либидо.

10. Существует ли простой способ выявления увеличения размеров турецкого седла?
Если монета в 10 центов (диаметр =16 мм) помещается на боковой рентгенограмме черепа внутри турецкого седла, то его размеры слишком велики. Наиболее частой причиной увеличения турецкого седла является аденома гипофиза. Карцинома гипофиза встречается очень редко. К счастью, метастазы в эту область внутри черепа встречаются очень редко и чаще захватывают верхнюю сосудистую часть гипоталамуса, приводя к вторичному гипопитуитаризму и несахарному диабету.

11. Какие тесты используют для обследования больных со сниженной функцией гипофиза?
При обследовании определяют содержание гормонов передней доли гипофиза, используют компьютерную томографию или магнитный резонанс для уточнения анатомической локализации симметричности полей зрения при локализации процесса вблизи перекреста зрительных нервов и самих зрительных нервов. Исследование гормонов передней доли гипофиза часто включает определение содержания гормонов в сыворотке крови с нагрузкой тропными гормонами или без этого. Никтурия, полиурия или полидипсия указывают на необходимость исследования секреции вазопрессина.

12. Какие признаки надпочечниковой недостаточности имеются у больных с дефицитом АКТГ?
Чаще всего недостаток АКТГ имеет неспецифические проявления в виде слабости и исхудания. У женщин возможен изреженный рост или исчезновение волос в подмышечных впадинах и на лобке. Признаки недостаточности глюкокортикоидов обычно не столь выражены, как при первичной недостаточности надпочечников.

13. Каково содержание кортизола в сыворотке крови при надпочечниковой недостаточности?
Для вторичной недостаточности надпочечников характерно утреннее содержание кортизола менее 10 мкг/дл (276 нмоль/л), а после АКТГ-стимуляции - менее 20 мкг/дл (552 нмоль/л).

14. Встречается ли вторичная недостаточность надпочечников у больных с опухолями гипофиза так же часто, как и дефицит гонадотропина?
Нет. Дисфункции гормонов передней доли при выявлении опухоли гипофиза проявляются нарушениями в порядке убывания: гормон роста > гонадотропные гормоны > тирео-тропный гормон > кортикотропный гормон. Недостаток пролактина редко обнаруживают клинически. Дисфункция задней доли гипофиза в виде несахарноГо диабета встречается так редко, что ее наличие позволяет заподозрить первичное гипоталамичес-кое или пинеальное происхождение. У большинства больных аденомой гипофиза функция передней доли интактна, и обычно наблюдаются проявления гипопитуитаризма после хирургического или лучевого лечения. По этой причине продолжается поиск средств медикаментозной терапии как альтернативы оперативному вмешательству.

15. Каковы различия между вторичным и первичным гипотиреозом?
Гипотиреоз является первичным в случаях заболевания непосредственно щитовидной железы. При вторичном гипотиреозе недостаток гормонов щитовидной железы связан с уменьшением продукции гормонов гипофиза или гипоталамуса.
Определение содержания ТТГ является наиболее чувствительным и специфическим тестом для диагностики первичного гипотиреоза. При уменьшении выработки тироксина щитовидной железой содержание ТТГ повышается.
При вторичном гипотиреозе симптомы и признаки напоминают первичное заболевание, но выражены слабее. Даже при массивной опухоли гипофиза у больных могут отсутствовать явные признаки гипотиреоза. Лабораторные тесты, как и клинические признаки и симптомы, оказываются менее информативными, чем при первичном гипотиреозе. Содержание ТТГ обычно в пределах нормальных величин, но иногда бывает снижено или слегка повышено. Уровень тироксина (Т4) может быть нормальным или низким, но содержание трийодтиронина (Т3), как правило, в пределах нормы. Низкие уровни Т4 при нормальном содержании ТТГ, определяемого при им-мунопробах, свидетельствуют о снижении биологической активности ТТГ.

16. Что такое феномен Хуссе?
Ответ на этот вопрос позволяет разобраться во многих сложных случаях. Хуссе, лауреат Нобелевской премии из Аргентины, доказал, что диабет у собак, подвергшихся панкреатэктомии, может быть скорригирован гипофизэктомией. Позднее он и другие исследователи доказали диабетогенное действие экстрактов гипофиза. О клинических корреляциях этого феномена сообщается редко. Снижение потребности в инсулине может стать признаком того, что у больного диабетом развилась гипофизарная недостаточность с дефицитом инсулин-взаимодействующих факторов, таких как гормон роста и кортизол. Вследствие этого диабет, вторичный по отношению к избытку гормона роста с проявлением в виде акромегалии, может быть облегчен или излечен после операции на гипофизе или терапии соматостатипом (октреотидом).

Лечение

17. Дефицит каких гормонов гипофиза наиболее важно обнаружить и лечить при заболеваниях передней доли гипофиза?
Наиболее важно выявлять и лечить нарушение продукции кортизола.

18. Почему дефицит альдостерона не является проблемой для больных со сниженной функцией гипофиза?
Секреция альдостерона регулируется прежде всего системой ренин-ангиотензин И только вторично модулируется содержанием калия и АКТГ.

19. Всегда ли дефицит гормонов передней доли гипофиза требует длительной заместительной терапии?
В большинстве случаев - да, но имеются существенные исключения. Первичный гипотиреоз у женщин может проявляться аменореей-галактореей и у мужчин - импотенцией или нарушением либидо. При заместительном лечении недостаточности функции щитовидной железы может произойти быстрое обратное развитие гиперплазии гипофиза и ликвидация гипогонадизма. Снижение функции гипофиза при гемохроматозе - врожденном нарушении усвоения железа - поддается лечению, направленному на коррекцию сопутствующего расстройства. Еще одним примером являются больные макроаденомами гипофиза. Незначительное увеличение содержания пролактина иногда разрешается сразу после хирургического иссечения опухоли. Может также произойти нормализация дефицита гормонов, особенно АКТГ.

20. Почему при выявлении дефицита одного из гормонов гипофиза важно выяснить содержание и других гормонов?
Замещение только гормонов щитовидной железы у больного с сопутствующей над-почечниковой недостаточностью может спровоцировать развитие острой недостаточности надпочечников. Кроме того, дефицит вазопрессина может быть замаскирован надпочечниковой недостаточностью. После заместительной терапии глюкокортико-идами может развиться несахарный диабет центрального происхождения, что требует специфического лечения аналогами вазопрессина.

21. Кому назначают лечение гормоном роста?
Лечение показано низкорослым детям с открытыми эпифизами и доказанным дефицитом гормона роста.

22. Подлежит ли лечению дефицит гормона роста у взрослых?
Обычно у взрослых дефицит гормона роста остается нераспознанным, но может приводить к астении, физической слабости, плохому заживлению ран. Биосинтетические гормоны роста в качестве заместительной или даже корригирующей терапии предназначены для увеличения мышечной массы, улучшения телосложения и повышения мышечной силы; эта сфера в настоящее время является открытой областью для исследований. Клиническое использование гормонов в вышеупомянутых целях следует считать экспериментальным до тех пор, пока не будут окончательно выяснены его положительные и отрицательные стороны.


18. НЕФУНКЦИОНИРУЮЩИЕ ОПУХОЛИ ГИПОФИЗА
Michael Т. McDermott, M.D.

1. Что такое нефункционирующая опухоль гипофиза?
Нефункционирующая опухоль гипофиза развивается из клеток гипофиза, но не сек-ретирует клинически определяемых количеств гормонов. Обычно эти опухоли представляют собой доброкачественные аденомы.

2. Какие другие заболевания могут напоминать нефункционирующие опухоли гипофиза?
Опухоли негипофизарного происхождения, которые могут также располагаться внутри турецкого седла, в том числе раковые метастазы, краниофарингиомы, менин-гиомы и опухоли, развившиеся из нервных тканей. К тому же такие ненеопласти-ческие образования, как кисты синуса Ратке, аневризмы артерий и граиулематоз, могут иметь ту же локализацию.

3. Проведите дифференциальный диагноз между микро- и макроаденомой гипофиза.
Микроаденома гипофиза не превышает 10 мм в самом широком месте, тогда как макроаденома имеет размеры от 10 мм и более. Макроаденома может располагаться целиком внутри турецкого седла, но может и распространяться за его пределы.

4. Какие структуры могут разрушаться в результате роста гипофизарной опухоли вне турецкого седла?
Гипофизарные опухоли, растущие кверху, могут сдавливать перекрест зрительных нервов и ножку гипофиза. Опухоли, которые растут вниз, могут разрушать сфеноидальный синус. Латерально они могут захватывать кавернозные синусы и сдавливать III, IV и VI пары черепных нервов или внутреннюю сонную артерию. В результате роста опухоли кпереди и кзади могут быть разрушены кости соответственно бугорка и спинки седла.

5. Как клинически проявляются нефункционирующие опухоли гипофиза?
Нефункционирующие опухоли гипофиза обычно представляют собой объемные образования, которые сдавливают близко расположенные нервные и/или сосудистые структуры. Обычными клиническими проявлениями являются головные боли, из-
Рис. 3.2
Гипофизарная ямка

менения полей зрения, потеря зрения и параличи экстраокулярных нервов. Вследствие деструкции не затронутых опухолью тканей гипофиза может наступить гипо-физарная недостаточность.

6. Какое обследование необходимо выполнить при опухоли гипофиза для уточнения ее топики и роста?
Компьютерная томография или исследование методом магнитно-резонансной томографии гипофиза и участков мозга, расположенных около турецкого седла, способствуют точной диагностике, позволяют выявить наличие и величину опухоли. Исследование полей зрения позволяет оценить функциональное состояние перекреста глазных нервов и зрительного тракта. В некоторых случаях для исключения аневризмы мозговых сосудов может потребоваться ангиография.

7. Какие методы исследования позволяют установить, что опухоль не функционирует?
Для выявления признаков или симптомов гиперпродукции гипофизарных гормонов проводят тщательный сбор анамнеза и объективное обследование. Определение содержания гормонов включает, как минимум, исследование пролактина сыворотки крови, гормона роста, тиреотропного гормона, тироксина, лютеинизирующего гормона, фолликулостимулирующего гормона, тестостерона (у мужчин) и свободного кортизола в суточной пробе мочи. По возможности, целесообразно определить а-субъединицу в сыворотке крови.

8. Означает ли повышение содержания пролактина в сыворотке, что опухоль функционирует?
Нет. Секреция пролактина регулируется по принципу обратной связи факторами, ингибирующими гипоталамус, такими как допамин, который достигает передней доли гипофиза через его ножку. Компрессия ножки гипосриза может приводить к повышенному высвобождению пролактина. В таких случаях пролактин сыворотки редко превышает 100 нг/мл, в то время как содержание его при пролактин-секрети-рующих опухолях намного выше.

9. Какое лечение назначается при нефункционирующей опухоли гипофиза?
Предпочтение отдается транссфеноидальному хирургическому вмешательству, при котором доступ к гипофизу осуществляется через клиновидную пазуху. Если операция противопоказана или нежелательна, применяется лучевая терапия. При таких опухолях показана медикаментозная терапия, например, бромкриптином, но она малоэффективна.

10. Назначается ли лучевая терапия в послеоперационном периоде при неполной резекции опухоли?
Ранее в медицинской литературе приводились непроверенные данные о целесообразности послеоперационной лучевой терапии. Однако в наши дни большинство специалистов рекомендует облучение только при крупных неудаленных частях опухоли, которые сдавливают сосудистые или нервные ткани. Менее выраженные остаточные проявления болезни требуют мониторинга с применением методов лучевой диагностики и лечения при возобновлении роста опухоли.

11.Какие эндокринные осложнения наблюдаются в раннем послеоперационном периоде?
Часто развивается транзиторный несахарный диабет (недостаток вазопрессина), переходящий затем в транзиторную водную интоксикацию (избыток вазопрессина), причем оба состояния связаны с травмой или отеком нейрогипофиза. По этой причине требуется тщательный контроль за уровнем электролитов сыворотки крови и состоянием водного баланса. Вторичная недостаточность надпочечников редко проявляется в послеоперационном периоде, так как для уменьшения отека мозга после хирургического вмешательства обычно назначаются высокие дозы дексаметазона, однако надпочечниковая недостаточность может проявиться после прекращения его приема. Дефицит других гипофизарных гормонов не представляет собой проблемы, если до операции содержание гормонов было в пределах нормы.

12. Каково ведение больных с послеоперационным несахарным диабетом и водной интоксикацией?
Легкие формы послеоперационного несахарного диабета можно корректировать, восполняя объем жидкости изотоническим раствором хлорида натрия. В более тяжелых случаях применяют вазопрессин по 5 ЕД подкожно каждые 4-6 часов до нормализации диуреза. При развитии гипонатриемии дозу вазопрессина уменьшают или совсем прекращают его введение одновременно с ограничением приема жидкости. Если проявления несахарного диабета сохраняются более 1 недели, больному назначают десмопрессин по 0,1 мл интраназально один или два раза в день.

13. Какие эндокринные расстройства могут развиться в позднем периоде после операции?
Дефицит одного или нескольких гипофизарных гормонов может развиться через недели, месяцы или годы после лечения, особенно если применялась лучевая терапия. В течение первого месяца чаще развивается недостаточность надпочечников. Для оценки гипофизарно-надпочечникового взаимодействия после прекращения приема дексаметазона необходимо выполнить тест стимуляции адренокортикотропным гормоном, тест с метирапоном или тест толерантности к инсулину. Если результаты тестов имеют отклонения от нормы, следует начать лечение гидрокортизоном, а больного нужно тестировать повторно в течение 1-3 месяцев. В этот период исследуют также содержание Т4 в сыворотке крови и тестостерона (у мужчин). В зависимости от обстоятельств тесты могут быть повторены через 6 месяцев, 1 год и впоследствии ежегодно в течение 10 лет.

14. Каково долгосрочное ведение больных с гипофизарной недостаточностью?

Дефицит | Схема заместительной терапии
Надпочечниковая недостаточность | Гидрокортизон по 20 мг утром, 10 мг вечером
Гипотиреоз | Левотироксин по 0,1-0,125 мг,ежедневно
Гипогонадизм, мужчины | Депо-тестостерон, 300 мг внутримышечно каждые 3 недели
Гипогонадизм, женщины | Конъюгированные эстрогены по 0,625-1,25 мг в дни с 1 по 25 каждого месяца Медроксипрогестерона ацетат 5-10 мг на 13-25 день каждого месяца
Несахарный диабет | Десмопрессин по 0,1 мл интраназально 1-2 раза в день

15. Каковы клинические проявления злокачественной опухоли гипофиза?
Карциномы гипофиза встречаются крайне редко, отличаются быстрым ростом; их симптоматика определяется локализацией уплотнения. Б некоторых случаях происходит секреция гормонов с развитием эндокринных синдромов, подобно наблюдающимся при аденомах. Метастазы, как правило, возникают в центральной нервной системе, шейных лимфоузлах, печени и костях.

16. Какое лечение необходимо при карциномах гипофиза?
Основным методом лечения является транссфеноидальная операция с последующим послеоперационным облучением. В описываемых случаях гипофизарных карцином не отмечена эффективность химиотерапии.

17. Каков прогноз при карциномах гипофиза?
В среднем больные живут около 4 лет.

18. Какие злокачественные опухоли могут метастазировать в гипофиз?
Метастазы в гипофиз встречаются примерно у 3-5 % больных с диссеминированным карциноматозом. Чаще это отмечают при локализации первичных опухолей в молочной железе, легких, почках, простате, печени, поджелудочной железе, носоглотке, а также при плазмацитоме, саркоме и аденокарциноме с неясной локализацией первичного процесса.


19. ПРОЛАКТИН-СЕКРЕТИРУЮЩИЕ ОПУХОЛИ ГИПОФИЗА
Virginia Sarapura, M.D.

1. Опишите нормальный механизм секреции пролактина. Как он нарушается при пролактин-секретирующих опухолях?
Основная регуляция секреции пролактина осуществляется ингибирующим действием дофамина, поступающего из гипоталамуса. Ингибирование осуществляется взаимодействием дофамина с D2 субтипами рецепторов, которые находятся на лактотроф-ных мембранах гипофиза. В результате этого контакта активируется ингибирующий G-протеин, что приводит к снижению активности аденилатциклазы. При пролактин-секретирующих аденомах гипофиза моноклональная популяция клеток автономно продуцирует пролактин, не реагируя на нормальное физиологическое поступление дофамина из гипоталамуса. Почти во всех случаях сохраняется реакция на фармакологические дозы дофамина.

2. Каково нормальное содержание пролактина в сыворотке крови? Имеются ли различия у мужчин и женщин? Как меняется уровень этого гормона у больных с пролактин-секретирующими опухолями?
Нормальное содержание пролактина в сыворотке < 15-20 нг/мл, эта величина варьирует в разных лабораториях. У женщин уровень гормона несколько выше, чем у мужчин, что, вероятно, связано с эстрогенной стимуляцией продукции пролактина. У больных пролактин-продуцирующимми опухолями содержание пролактина обычно превышает 100 нг/мл, но, если опухоль невелика, то уровень его может быть в пределах 30-50 нг/мл. Концентрации пролактина > 200 нг/мл почти наверняка указывают на наличие пролактин-секретирующей опухоли.

3. Какие физиологические причины повышения содержания пролактина следует учитывать при дифференциальной диагностике пролактин-секретирующей опухоли? Каковы могут быть уровни пролактина при этих состояниях?
Наиболее важными физиологическими состояниями, при которых повышается содержание пролактина, являются беременность и период лактации. На протяжении III триместра беременности уровень пролактина достигает 200-300 нг/мл и постепенно снижается в течение нескольких месяцев после родов, несмотря на продолжающуюся лактацию. Содержание пролактина повышается также во время сна, энергичной физической активности, при стрессах и при раздражении соска. В этих случаях содержание его изменяется незначительно, в пределах 50 нг/мл.

4. Перечислите патологические причины повышения сывороточного пролактина, кроме пролактин-секретирующих опухолей. Укажите механизм изменения продукции пролактина. Какое содержание пролактина в сыворотке типично для каждого из этих случаев?

Причины повышения содержания пролактина в сыворотке крови

ПРИЧИНЫ | МЕХАНИЗМ | УРОВЕНЬ ПРОЛАКТИНА
1. Нарушение целостности ножки гипофиза Травма Операция Опухоли гипофиза, гипоталамуса или параселлярные опухоли Инфильтративные процессы гипоталамуса | Нарушение гипоталамо-гипофизарного взаимодействия, которое обычно приводит к гипопитуитаризму; содержание пролактина возрастает в результате непоступления ингибиторов секреции пролактина | Как правило, 30-50 нг/мл, редко превышает 100 нг/мл
2. Фармакологические препараты Фенотиазины Трициклические антидепрессанты а-метилдофа Метоклопрамид Циметидин Эстрогены | Специфическое влияние дофаминэргических воздействий на гипофиз | Как правило, 30-50 нг/мл, редко превышает 100 нг/мл
3. Гипотиреоз | Повышение ТРГ, который стимулирует секрецию пролактина | Как правило, 30-50 нг/мл
4. Почечная недостаточность Цирроз печени | Снижение метаболического клиренса пролактина | Как правило, 30-50 нг/мл, может достигать 150 нг/мл при хронической почечной недостаточности
5. Раздражение межреберных нервов Поражения грудной клетки Опоясывающий лишай | Имитация стимуляции молочных желез путем сосания | Обычно 30-50 нг/мл

ТРГ = тиреотропин-высвобождающий гормон

5. Что такое галакторея? Имеется ли этот симптом у большинства больных с пролактин-секретирующими опухолями?
Галакторея представляет собой выделение молока из молочных желез, не связанное с беременностью или лактацией. Этот, казалось бы, типичный симптом пролактин-секретирующей опухоли может отсутствовать почти у 50% больных женщин и редко встречается у мужчин. Галакторея у мужчин может сочетаться с гинекомастией при сниженной функции гонад, когда соотношение тестостерона и эстрогенов меняется в пользу последних.

6. Почему мужчины с пролактин-секретирующими опухолями чаще обращаются за помощью в более поздней стадии болезни, чем женщины?
Основными проявлениями повышения уровня пролактина у мужчин являются снижение либидо и импотенция. Эти симптомы могут игнорироваться или объясняться психологическими причинами. Может пройти много лет, прежде чем больной обращается для обследования; как правило, это происходит, когда из-за роста опухоли у больного появляются головные боли и нарушения полей зрения. Женщины обычно обращаются за помощью на более ранних стадиях заболевания, когда бесплодие или расстройства менструального цикла заставляют исследовать гормональный статус.

7. Какому лучевому метоДу обследования отдается предпочтение при подозрении на пролактин-секретирующую опухоль? Почему?
Наилучшим лучевым методом обследования при подозрении на опухоль гипофиза является магнитно-резонансная томография с контрастным веществом, таким как гадолиниум. Этот метод имеет особую ценность для выявления очертаний небольших опухолей. Компыотерно-томографическое сканирование позволяет лучше визуали-зировать костные структуры, например, основание турецкого седла, при крупных опухолях. Однако расположение опухоли в других мягкотканных анатомических образованиях, таких как кавернозный синус и сонные артерии, лучше уточнить методом магнитного резонанса. Впрочем, последнее утверждение несколько спорно. Рентгенография и томография черепа бесполезны.

8. Каков риск дальнейшего роста опухоли в отсутствие лечения пролактиномы?
В результате долгосрочных исследований установлено, что заболевание прогрессирует редко и медленно. Это особенно справедливо при небольших пролактии-секре-тирующих опухолях, из которых лишь менее 5% продолжают увеличиваться. Пока не существует достоверных прогностических признаков, по которым можно определить возможность прогрессирования болезни. Кроме того, у некоторых больных описано внезапное разрешение патологического процесса, связанное с некрозом.

9. При повышенном содержании пролактина нарушается метаболизм костной ткани. Каков механизм этого эффекта?
Повышенный уровень пролактина подавляет систему гипоталамус-гипофиз-гонады, нарушая секрецию гонадотропин-рилизинг гормона гипоталамуса. Возникающее при этом уменьшение содержания циркулирующих эстрогенов и тестостерона приводит, в свою очередь, к снижению функции остеобластов, которая становится не связанной с нормальной или повышенной активностью остеокластов.

10. Каковы последствия нарушенного костного метаболизма? Обратимы ли они?
Последствия заключаются в понижении плотности костной ткани вплоть до остео-пороза. Исследованиями установлено, что после нормализации уровня пролактина у большинства, но не у всех, больных восстанавливается плотность костных структур.

11. Существует ли медикаментозная терапия пролактин-секретирующих опухолей? Каков механизм действия лекарственных препаратов?
Медикаментозное лечение активаторами продукции дофамина используется примерно в течение 20 лет. Чаще всего используют бромкриптин; его можно заменить перго-лидом. Эти средства одинаково эффективно уменьшают как содержание пролактина, так и размер опухоли. Механизм их действия следующий: активаторы дофамина связываются с гипофиз-специфичными D2 рецепторами дофамина на поверхности мембран пролактин-секретирующих клеток, уменьшая внутриклеточное содержание циклического аденозинмонофосфата (цАМФ) и Са++. В результате ингибируется высвобождение и синтез пролактина. Повышенная активность клеточных лизосом приводит к инволюции шероховатого эндоплазматического ретикулума и аппарата Гольджи. Действие активаторов дофамина на В^-рецепторы дофамина в мозговой ткани приводит к побочным эффектам в виде тошноты и головокружения.

12. Как долго проводят медикаментозное лечение для снижения содержания пролактина в сыворотке крови, чтобы уменьшить размер опухоли?
Активаторы дофамина начинают действовать быстро и, поскольку период полураспада пролактина в сыворотке крови составляет 50 минут, снижение его содержания отмечают уже через 1-2 часа. Однако нормализация уровня пролактина может произойти через несколько недель или месяцев, причем максимальное снижение его наступает обычно через 3 месяца. Уменьшение размеров опухоли отмечают в течение первых 48 часов после начала лечения, что может проявляться уменьшением нарушений полей зрения. Сморщивание опухоли, как минимум, до 50% обычно наступает в течение 3 месяцев. Максимальное сморщивание отмечают обычно лишь после 6-12 месяцев лечения.

13. Следует ли продолжить медикаментозное лечение пролактин-секретирую-щей опухоли, если у больной женщины наступила беременность? Разрешают ли ей грудное вскармливание младенца?
Хотя многочисленные исследования подтверждают безопасность для плода применения активаторов дофамина беременной женщине, мы рекомендуем прекратить такое лечение сразу же после подтверждения беременности. Риск увеличения опухоли незначителен: < 5% при небольших пролактин-секретирующих опухолях и 15-35% при больших. Следует ежемесячно контролировать проявления опухоли; в частности, наличие головных болей и нарушений полей зрения; при появлении признаков нового роста опухоли лечение следует возобновить. Кормление грудью не является более серьезной опасностью, чем беременность, но должно быть продолжено тщательное наблюдение.

14. Как долго продолжают медикаментозное лечение пролактин-секретирующих опухолей? Почему?
Как правило, требуется пожизненное лечение, так как при прекращении терапии уровень пролактина повышается, и опухоль вновь увеличивается, что заставляет предполагать, в основном, цитостатическое действие медикаментов. Недавние сообщения, однако, доказывают, что примерно в 20% случаев выздоровление наступает после 2-5 лет лечения, и имеются доказательства в пользу цитолитического эффекта активаторов дофамина.

15. В каких случаях показано хирургическое удаление пролактин-секретирую-щей опухоли? Когда показана лучевая терапия?
После появления активаторов дофамина хирургическое лечение пролактин-сек-ретирующих опухолей отошло на второй план, особенно в случаях крупных опухолей, при которых многолетняя выживаемость после операции составляет всего лишь 25-50% Основными показаниями для оперативного вмешательства при пролактин-секретирующих опухолях являются непереносимость или толерантность к активаторам дофамина, или острые геморрагии внутри опухоли Лучевая терапия применяется редко, так как она часто приводит к гипопитуитаризму Этот побочный эффект является серьезным препятствием, особенно у больных, получающих лечение по поводу бесплодия Тем не менее, лучевая терапия может быть назначена больным, нуждающимся в дополнительном лечении после операции, но не переносящим активаторы дофамина Некоторые специалисты рекомендуют использовать лучевую терапию женщинам с крупными опухолями за 3 месяца до планируемой беременности, чтобы избежать нового роста опухоли во время беременности


20. ОПУХОЛИ ГИПОФИЗА, СЕКРЕТИРУЮЩИЕ ГОРМОН РОСТА
Магу Н. Samuels, M.D.

1. Какова в норме роль гормона роста у детей и взрослых?
У детей гормон роста обеспечивает рост тела в длину. У детей и взрослых этот гормон оказывает сложное влияние на обмен веществ, в том числе синтез белков и баланс азота, углеводный обмен, липолиз и гомеостаз кальция.

2. Как в норме регулируется содержание гормона роста?
Секреция гипофизом гормона роста регулируется двумя гипоталамическими гормонами: стимулирующим гормон роста, высвобождающим (рилизинг) гормоном, и ин-гибирующим соматостатином. Секреция гормона роста зависит также от адренерги-ческих п дофаминергических влияний, а также от других факторов центральной нервной системы.

3. Оказывает ли гормон роста непосредственное действие на периферические ткани?
Нет. Многие (хотя и не все) эффекты гормона роста осуществляются через другой гормон под названием соматомедин-С, инсулиноподобный фактор роста типа I. Со-матомедин-С образуется в печени и других органах в ответ на стимуляцию гормоном роста. Соматомедин-С по системе обратной связи поступает в гипофиз и снижает выработку гормона роста. В отличие от гормона роста, соматомедин-С имеет более продолжительный период полураспада в плазме, и определение его содержания в плазме помогает в диагностике патологии, связанной с гормоном роста.

4. Каковы клинические проявления избыточной продукции гормона роста у детей?
У детей препубертатного возраста, чьи длинные кости еще реагируют на гормон роста, его избыток вызывает ускоренный рост в длину. Результатом является гигантизм.

5. Каковы клинические симптомы избыточной продукции гормона роста у взрослых?
У взрослых избыток гормона роста вызывает акромегалию. При этом развиваются следующие патологические и метаболические сдвиги.

  1. Субпериостальное образование новой кости, приводящее к чрезмерному росту костей верхней и нижней челюстей, лобных бугров, костей носа и гипертрофии гортани (в результате голос становится более низким).
  2. Гипертрофия суставных хрящей и костной ткани, что приводит к развитию ос-теоартритов и синдрома канала запястья.
  3. Гипертрофия мягких тканей, которая приводит к увеличению кистей и стоп.
  4. Кардиопатия, в том числе повышение артериального давления и гипертрофия левого желудочка.
  5. Гипертрофия других органов, в том числе потовых желез (приводит к повышенному потоотделению и неприятному запаху), кожи (образование папиллом), языка и верхних дыхательных путей (приводит к закупорке последних и апноэ во сне).
  6. Гипогонадизм.
  7. Сахарный диабет или нарушение толерантности к глюкозе.
  8. Полипы толстой кишки и повышенный риск рака толстой кишки.

6. Какой главный ключевой признак следует иметь в виду при обследовании больного с подозрением на акромегалию?
Наилучшим подспорьем будут снимок из старого водительского удостоверения (паспорта) или другие старые фотографии. Больные акромегалией чаще бывают не уверены в том, что изменения их внешности связаны с заболеванием или объясняют их возрастными сдвигами. Сравнение нескольких фотографий помогает установить диагноз, а также сроки начала болезни.

7. Каковы причины смерти больных акромегалией?
Смертность нелеченных или неадекватно леченных больных акромегалией вдвое выше, чем у здоровых лиц тех же возрастных групп. Среди основных причин смерти - гипертензия, сердечно-сосудистые заболевания, диабет, инфекционные поражения легких и рак.

8. Могут ли папилломы на шее и грудной клетке у больных акромегалией быть связаны с основным заболеванием?
Действительно, существует взаимосвязь между множественными папилломами и полипами толстой кишки и акромегалией. Поэтому таких больных следует подвергать тщательному колоноскопическому обследованию для исключения полипов и рака толстой кишки. Однако даже у больных без активных проявлений болезни и без папиллом имеется риск неопластических заболеваний толстой кишки, и такие пациенты должны регулярно проходить обследование.

9. Муж пациентки с акромегалией жалуется, что он не может спать из-за громкого храпа своей жены. Есть ли здесь взаимосвязь?
Апноэ во сне может наступать у 80% больных акромегалией. Это бывает связано с разрастанием мягких тканей верхних дыхательных путей или поражением дыхательных центров. Апноэ во сне способствует увеличению заболеваемости и смертности больных акромегалией, вызывая гипоксию и легочную гипертензию.

10. На основании чего ставится диагноз акромегалии или гигантизма?
Избыток секреции гормона роста подтверждают два основных биохимических теста.
1. Содержание гормона роста в плазме натощак и после приема глюкозы внутрь. У некоторых больных акромегалией содержание гормона роста натощак резко повышено, и дальнейшее исследование не является необходимым. Однако у большинства больных содержание гормона роста только слегка увеличено или не превышает соответствующих значений у здоровых лиц. Поэтому диагноз обычно ставится путем определения содержания гормона роста после теста толерантности к глюкозе. У здоровых лиц глюкоза снижает содержание гормона роста, в то время как у больных акромегалией уровень гормона роста остается прежним или увеличивается.
2. Определение содержания соматомедина-С в плазме крови. Поскольку содержание соматомедина-С в плазме крови не зависит от приема пищи, кровь можно взять на анализ в любое время суток. У взрослых акромегалия является единственно возможным состоянием, при котором повышается содержание соматомедина-С. У детей уровень соматомедина-С интерпретировать труднее, так как у растущих детей в норме он выше, чем у взрослых.

11. Какие шаги должны быть предприняты после установления диагноза акромегалии или гигантизма?
Избыточная продукция гормона роста почти всегда обусловлена доброкачественной опухолью'гипофиза. Поэтому на следующем этапе необходимо выполнить рентгенологическое исследование гипофиза. Наилучшим методом является магнитно-резонансная томография с послойными снимками гипофиза. Если эта установка отсутствует, наилучшей альтернативой является компьютерно-томографическое сканирование с послойным исследованием гипофиза.

12. Каковы причины возникновения опухолей гипофиза, секретирующих гормон роста?
Современными исследованиями доказано, что опухоли гипофиза, секретирующие гормон роста, являются моноклональными; предполагается, что спонтанные соматические мутации обусловливают неопластическую трансформацию соматотрофов. В дальнейших исследованиях была установлена природа мутации в некоторых опухолях, продуцирующих гормон роста, при которых оказалась нарушенной стимулирующая фракция (Gs) G-протеинов, регулирующих активность аденилатциклазы. В мутированных клетках изменения Gs-фракции приводят к автономной активности аденилатциклазы'и повышенной секреции гормона роста. Однако мутантный Gs обнаружен не у всех больных акромегалией. Механизмы регуляции гормона роста и роста опухоли могут отличаться у разных больных акромегалией.

13. Могут ли акромегалия или гигантизм у больных быть проявлением других эндокринных синдромов?
Конечно, поскольку акромегалия и гигантизм являются эндокринными расстройствами. Акромегалия может сопровождать три эндокринных синдрома:
1. Множественная эндокринная неоплазия типа 1. Этот аутосомно-доминант-ный наследственный синдром включает гиперплазию паращитовидных желез (приводящую к гиперкальциемии), опухоли гипофиза (секретирующие гормон роста или другие гормоны гипофиза) и опухоли кишечника (секретирующие гастрин, инсулин или другие гормоны кишечника). Поэтому при обследовании больных акромегалией необходимо контролировать содержание кальция (почти у всех больных с множественной эндокринной неоплазией 1 типа имеется гиперкальциемия) и расспросить относительно симптомов язвенной болезни или гипогликемии.
2. Синдром МакКьюн-Олбрайта развивается, в основном, у девочек и проявляется фиброзной дисплазией, вовлекающей в процесс несколько костей, пятнами на коже цвета кофе с молоком, преждевременным сексуальным развитием и гиперфункцией многих эндокринных желез, в том числе иногда с избыточной продукцией гормона роста.
3. Комплекс Карни представляет собой врожденное аутосомно-доминантное заболевание с мульТицентрическим ростом опухолей во многих органах. Разновидностями опухолей могут быть миксомы сердца, пигментные опухоли кожи, пигментная узловая дисплазия надпочечников (приводящая к синдрому Кушинга), миксоидные фиброаденомы молочных желез, опухоли яичек и аденомы гипофиза, секретирующие гормон роста.

14. Может ли повышенная продукция гормона роста быть связана с другими опухолями, кроме опухоли гипофиза, и сопровождаться акромегалией или гигантизмом?
Да. Редко встречающиеся опухоли поджелудочной железы, легких, яичников и молочных желез могут обусловливать повышение продукции гормона роста. Однако всего лишь у одного больного было описано клиническое появление акромегалии в результате эктопической продукции гормона роста (из опухоли поджелудочной железы).

15. Могут ли развиться акромегалия или гигантизм в результате роста опухолей с гиперпродукцией рилизинг гормона роста?
Да. Описано более 50 случаев различных опухолей, продуцирующих рилизинг-гор-мон роста. Эти опухоли развиваются в легких, желудочно-кишечном тракте, поджелудочной железе или надпочечниках и приводят к акромегалии, стимулируя секрецию гормона роста гипофизом. Клинические и биохимические проявления акромегалии у таких больных совпадают с признаками акромегалии при аденомах гипофиза. Увеличение гипофиза развивается также в результате гиперплазии соматотрофов. У некоторых больных правильный диагноз ставится только после транссфеноидальной операции, предпринятой по какому-либо другому поводу. Поэтому содержание в плазме крови рилизинг-гормона роста должно быть исследовано у всех больных акромегалией и внегипофизарными нарушениями или с гиперплазией при патологии гипофиза.

16. Если магнитно-резонансное исследование гипофиза подтверждает наличие опухоли у больного акромегалией, какие изменения, кроме метаболических эффектов избытка гормона роста, должны быть приняты во внимание?
У любого больного с опухолью гипофиза нужно учитывать следующее:
1. Продуцирует ли опухоль другие гормоны гипофиза, кроме гормона роста? Например, многие опухоли, секретирующие гормон роста, продуцируют также про-лактин; кроме того, в редких случаях опухоли могут вырабатывать тиреотропный гормон или другие гормоны гипофиза. У больных акромегалией по клиническим показаниям целесообразно исследовать содержание пролактина, а также других гормонов.
2. Как изменяет опухоль нормальную функцию гипофиза? Как меняется у больного функция щитовидной железы, надпочечников и половых желез? Развивается ли у больного несахарный диабет? Важно диагностировать и лечить гипофизарную недостаточность до начала терапии избыточной секреции гормона роста, особенно если у больного планируется хирургическое вмешательство.
3. Зависят ли возникающие изменения от размеров и локализации опухоли? Возможны проявления в виде головной боли, расстройств полей зрения и нарушения движений глазных яблок. У больных крупными опухолями гипофиза должно быть выполнено традиционное исследование полей зрения.

17. Каких размеров достигают опухоли гипофиза, секретирующие гормон роста?
Опухоли, секретирующие гормон роста, бывают разных размеров, но чаще всего они диагностируются, если размеры опухоли превышают 1 см (т. е. макроаденомы). Важно иметь сведения о размере опухоли. Это позволяет судить об успешности проводимого лечения.

18. Какое лечение предпринимается при акромегалии или гигантизме?
Наилучшим методом лечения опухолей, секретирующих гормон роста, является транссфеноидальная операция, выполняемая опытным нейрохирургом. Большинство микроаденом излечимы, в случаях крупных опухолей можно добиться их уменьшения. После операции содержание гормона роста значительно снижается, наступает клиническое улучшение, даже если больной нуждается в продолжении лечения.

19. Что предпринимается, если операция не дала положительного эффекта?
Если транссфеноидальная операция оказалась неэффективной, прибегают к двум дополнительным методам лечения, которые используются, как правило, в сочетании друг с другом.
1. Лучевая терапия. В течение многих лет обычная лучевая терапия опухолей, секретирующих гормон роста, способствует постепенному уменьшению содержания гормона роста. Поэтому лучевая терапия более приемлема не на первых этапах лечения, а после хирургического вмешательства в качестве дополнительного контроля за ростом опухоли. У многих больных после лучевой терапии постепенно развивается гипофункция гипофиза.
2. Октреотид. Большинство опухолей, секретирующих гормон роста, имеют рецепторы соматостатина и реагируют на экзогенный соматостатин снижением содержания гормона роста. Получение октреотида, аналога соматостатина с пролонгированным действием, стало важным достижением в лечении акромегалии. Октреотид назначается в инъекциях 2 или 3 раза в день и способствует значительному уменьшению уровня гормона роста у большинства больных акромегалией. У некоторых больных он вызывает также сморщивание опухоли. Однако октреотид не излечивает акромегалии; прекращение приема препарата обычно ведет к повышению содержания гормона роста и повторному росту опухоли. Поэтому октреотид продолжают давать в течение неопределенно долгого времени или в ожидании эффекта от лучевой терапии.

20. Каково побочное действие октреотида?
Часто появляются симптомы со стороны желудочно-кишечного тракта, такие как незначительная диарея, тошнота, метеоризм. Октреотид может способствовать образованию желчных камней, поэтому больные должны регулярно подвергаться ультразвуковому исследованию желчного пузыря.

21. Когда можно считать случай акромегалии излеченным?
Критерии излечения акромегалии несколько противоречивы. Ранее признаком выздоровления считали содержание гормона роста в пределах до 4 мкг/л. В более поздних исследованиях показана недостоверность этого критерия, так как акромегалия может сохраняться у больных с низким уровнем гормона роста. Поэтому были предложены уточненные критерии:
1) содержание гормона роста натощак < 5 мкг/л;
2) содержание гормона роста < 2 мкг/л после приема глюкозы внутрь;
3) содержание соматомедина-С в пределах нормальных величин.

22. Больной акромегалией перенес транссфеноидальную операцию, в послеоперационном периоде содержание гормона роста натощак в пределах нормы, уровень его после приема глюкозы внутрь снижается, содержание соматомедина-С без отклонений. Как следует вести такого пациента?
Возникает впечатление, что больной излечен, но со временем опухоль может начать медленно расти. Как минимум, каждые 6"! 2 месяцев нужно исследовать содержание гормона роста и/или соматомедина-С. Некоторые врачи ежегодно осуществляют магнитно-резонансное обследование гипофиза. Кроме того, необходимо регулярно обследовать толстую кишку, чтобы не пропустить появления опухолей. К тому же необходимо изучить, не произошло ли в результате операции нарушения обычных функций гипофиза; с этой целью исследуют функцию щитовидной железы, надпочечников, половых желез и задней доли гипофиза. Наконец, нужно оценить, повлияла ли операция на состояние полей зрения, особенно если до операции имелись соответствующие дефекты.

23. Больной интересуется, какие симптомы и физические деформации уменьшатся после завершения лечения. Что нужно ему ответить?
Ббльшая часть изменений мягких тканей претерпевает сдвиги в сторону уменьшения, включая огрубление черт лица, увеличение размеров кистей и стоп, гипертрофию слизистых оболочек верхних дыхательных путей, синдром запястного туннеля, ос-теоартрит и повышенное потоотделение. Уменьшаются по тяжести также гипертен-зия, сердечно-сосудистые заболевания и диабет. К сожалению, разрастание лицевых костей при лечении не уменьшается.

24. В заключение назовите актера с акромегалией и фильм, в котором он снялся в главной роли.
Андрэ-Гигант снимался в главной роли в фильме "Принцесса-невеста".


21. ОПУХОЛИ ГИПОФИЗА, СЕКРЕТИРУЮЩИЕ ГЛИКОПРОТЕИНЫ
Robert С. Smallridge, M.D.

1. Что представляют собой гликопротеиновые гормоны?
Гипофиз продуцирует три из четырех гликопротеиновых гормонов: лютеинизирую-щий гормон (ЛГ), фолликулостимулирующий гормон (ФСГ) и тиреотропин (ТТГ). Хориональный гонадотропин (ХГ) вырабатывается в плаценте. Гликопротеиновые гормоны состоят из двух нековалентно связанных компонентов, ос-компонент идентичен у всех четырех гормонов. В отличие от него Р-компонент обладает иммуноло-гической и биологической специфичностью у каждого из гормонов; эти компоненты обозначают аббревиатурами ЛГР, ФСГР, ТТГР и РХГ.

2. Какие виды опухолей гипофиза секретируют гликопротеиновые гормоны? Какие клинические синдромы при этом развиваются?
Гонадотропиномы секретируют один или более из следующих гормонов: ЛГ, ФСГ, ЛГР, ФСГР или а-компонент. Эндокринные симптомы обычно отсутствуют, но при больших размерах опухолей часто возникают неврологические нарушения. Тирео-тропиномы секретируют ТТГ и вызывают гипертиреоз. Они продуцируют также и ос-компонент.

3. Могут ли опухоли гипофиза секретировать только один гормон?
Нет. Большинство опухолей продуцируют два или более гормонов или компонентов. В некоторых случаях количество гормонов достаточно для развития клинических симптомов, проявляющихся в виде нескольких синдромов, у одного и того же больного.

4. Каковы признаки ТТГ-секретирующей опухоли?
Предположение о ТТГ-секретирующей опухоли может возникнуть при обследовании любого больного с подозрением на гипертиреоз при увеличении содержания свободного Т4 в сыворотке или относительного содержания свободного Т4 и, главное, при обнаружении повышенного ТТГ в сыворотке с использованием самых современных
методик.

5. Опишите круг дифференциальной диагностики у больного с повышенным уровнем общего сывороточного Т4 и в большей или меньшей степени повышенного ТТГ.

Транзиторные состояния

  1. Экзогенного происхождения
    Лечение препаратами Т4 (неадекватное) Другие препараты (амиодарон, иподат, амфетамины)
  2. Эндогенные (подгруппа нетиреоидных заболеваний) Острые психические заболевания Острое поражение печени

Постоянные

  1. Нарушения связывания протеина
    Избыток тироксин-связывающего глобулина (ТСГ)
    Аномалия тироксин-связывающего преальбумина (ТСПА) (транстиретин) Семейная дисальбуминемическая гипертироксинемия (СДТ) Аутоантитела к Т4
    Гетерофильные антитела к ТТГ (в некоторых случаях возникает повышение уровня Т4)
  2. Неадекватная секреция ТТГ
    Резистентность к гормонам щитовидной железы Опухоли гипофиза

6. Какие тесты целесообразно проводить для дифференциальной диагностики у пациентов с повышенным общим Т4 и нормальным или повышенным ТТГ?
Сбор анамнеза и физикальное обследование обычно позволяют исключить лекарственную терапию, а также не связанные с щитовидной железой заболевания и психические состояния как причину выше указанного феномена. Наиболее важным лабораторным тестом является определение свободного Т4. Нормальный уровень свободногоТ4 с большой вероятностью позволяет предположить одно из расстройств, касающееся связывающих белков. Напротив, повышенный свободный Т4обычно ограничивает дифференциальную диагностику двумя нарушениями: синдром резис-тентности к тиреоидным гормонам и ТТГ-секретирующую аденому гипофиза. В соответствии с повышенным уровнем Т4клинический тиреотоксикоз обычно встречается при обоих состояниях.

7. Как можно отличить гипертиреоидного больного с резистентностью к гормонам щитовидной железы от больного с опухолью гипофиза?
ТТГ-опухоли в избытке продуцируют а-компонент, но не всю молекулу ТТГ целиком. Молярное соотношение а-компонента ТТГ в сыворотке выше едининцы (например, а/ТТГ > 1,0) у 95% больных с ТТГ-опухолями, но у больных с резистентностью этот показатель в пределах нормы. Помогает также исследование содержания тиреотропин-рилизинг гормона (ТРГ; протирелин). Двукратное или большее увеличение содержания ТТГ в сыворотке после назначения ТРГ наблюдается менее чем у 20% больных с опухолью гипофиза, в то время как все больные с резистентностью реагируют на ТРГ. Если после завершения обоих тестов возникает подозрение на опухоль, следует выполнить магнитно-резонансное сканирование гипофиза. Большинство ТТГ опухолей (около 90%) являются макроаденомами (их размеры > 10 мм). Выявляется также большая часть микроаденом (< 10 мм), но в редких случаях для уточнения диагноза необходимо произвести забор крови из нижнего пирамидного синуса.

8. Как подсчитывают молярное соотношение а/ТТГ?
Содержание ТТГ выражают в мкЕд/мл (или мЕд/л). Необходимо знать биологическую активность и преобразовать эти единицы в нг/мл а-компонента. Молекулярная масса компонента составляет только половину массы всей молекулы ТТГ; эти сведения также берут во внимание при подсчете молярного соотношения. На практике можно использовать следующую формулу:

Молярное соотношение = [а-компонент (нг/мл) / ТТГ (мкЕд/мл)] х 10

9. Перечислите различные методы лечения ТГГ-секретирующих опухолей и прогноз заболевания при разных способах ведения больного.
Наилучшим методом является удаление гипофиза. Однако только оперативное вмешательство дает положительный эффект всего лишь в 40% случаев; те же результаты наблюдаются при сочетании хирургического вмешательства с наружной лучевой терапией. Чем раньше установлен диагноз опухоли, тем выше эффективность хирургического лечения. Изолированная лучевая терапия применялась слишком редко, чтобы можно было оценить ее эффективность. Известно несколько лекарственных препаратов, которые подавляют продукцию ТТГ. Бромокриптин дает частичное улучшение. Дексаметазон снижает содержание ТТГ в сыворотке, но обычные для стероидов побочные эффекты делают этот препарат нежелательным для длительного лечения. В недавних интересных исследованиях отмечается, что октреотид, аналог соматостати-на пролонгированного действия, снижает уровень ТТГ более, чем у 90% больных, а содержание Т4 - почти у всех больных, уменьшает размеры опухоли на 50% и может положительно влиять на симптомы со стороны органов зрения. Хотя октреотид и не рекомендуется как начальная терапия, его роль весьма многообещающа.
На первых этапах лечения никогда не следует предпринимать удаление щитовидной железы (оперативным путем или при помощи 131йода). Этот метод не влияет на продукцию ТТГ. Более того, теоретически удаление щитовидной железы повышает активность гипофиза и рост опухоли.

10. Всегда ли увеличение гипофиза и повышение сывороточного содержания ТТГ свидетельствует о тиреотропиноме у больного?
Нет. У больных с длительно существующим гипотиреоидизмом может развиться гиперплазия гипофиза с образованием псевдоопухоли (рис. 3.1). Гипофиз может разрастись за пределы турецкого седла, в результате чего происходят изменения полей зрения. Уровень Т4 в сыворотке всегда снижен, сморщивание увеличенной железы обычно происходит при заместительной терапии препаратами L-Т4. Ни один больной не должен быть подвергнут операции на гипофизе без предоперационного исследования уровня Т4в сыворотке крови.

11. Какие клинические признаки позволяют заподозрить ТТГ-секретирующую псевдоопухоль?
Важнее всего то, что почти у всех больных имеются симптомы гипотиреоза. Причиной этих отклонений, как правило, является аутоиммунный тиреоидит, который поражает преимущественно женщин. Действительно, около 80% из описанных случаев увеличения гипофиза в сочетании с гипотиреозом развивались у женщин. Напротив, только 52% из истинных ТТГ опухолей имели место у женщин. У детей может наблюдаться преждевременное половое созревание. Тиреоидные антитела обнаруживают у 83% женщин с псевдоопухолями и лишь у 14% женщин с ТТГ-опухолями, приводящими к гипертиреозу.

12. Способствует ли обнаружение отклонений полей зрения дифференциации больных с гиперплазией гипофиза, связанной с первичным гипотиреозом, от больных с ТГГ-секретирующими опухолями?
Нет. Аномалии полей зрения описаны у 37% больных с гиперплазией гипофиза и у 49% больных с опухолями. Напротив, у больных с резистентностыо к тиреоидным гормонам зрение не нарушено.
Рис. 3.3
Схематичное изображение взаимодействия гипофиз-щитовидная железа у здоровых людей и больных тиреотропин (ТТГ)-секретирующими опухолями гипофиза. На левом рисунке изображено взаимодействие желез у эутиреоидных индивидуумов, толщина стрел пропорциональна нормальным концентрациям ТТГ и тироксина (Т4) в сыворотке На среднем рисунке изображена уменьшенная щитовидная железа при первичном гипотиреозе Низкое содержание Т4 ведет к значительному увеличению секреции ТТГ и у некоторых больных к общей гиперплазии передней доли гипофиза На рисунке справа - автономная опухоль гипофиза, секретирующая ТТГ Содержание ТТГ в сыворотке может варьировать в значительных пределах, но во всех случаях биологическая активность этого гормона достаточно велика, чтобы увеличивать содержание Т4 в сыворотке по сравнению с нормой. Повышенный уровень Т4 может лишь незначительно оказывать подавляющее влияние на функцию опухоли (Из Smallndge RC: Thyrotmpm-secrettng tumors. Endocrmol Metab Clin North Am 16 765, 1987, с разрешения)

13. Помогает ли семейный анамнез в диагностике таких нарушений?
При псевдоопухоли, связанной с гиперплазией тиреотропных клеток, семейный анамнез может включать случаи аутоиммунных заболеваний (например, тиреоидит, болезнь Грейвса, сахарный диабет, ревматоидный артрит, системная красная волчанка, синдром Шегрена, витилиго, болезнь Аддисона, пернициозная анемия) При ТТГ-опухолях семейный анамнез не дает полезных сведений. Большинство случаев генерализованной резистентности к тиреоидным гормонам является семейным с ау-тосомно-доминантным наследованием (то есть у 50% членов семьи имеются биохимические отклонения).

14. Содержание каких гормонов повышается в сыворотке больных с гонадо-тропными аденомами?
Содержание ФСГ в сыворотке повышается намного чаще, чем ЛГ. Увеличение а-компонента неспецифично для гонадотропином, поскольку оно может возникать и при тиреотропин-продуцирующих аденомах. Определение молярного соотношения а-компонент/ЛГ (или ФСГ) не имеет клинического значения.

15. Каковы ведущие симптомы гонадотропином у больных?
Гонадотропиномы обычно не вызывают эндокринных расстройств, связанных с избыточной продукцией гормонов. Эти большие по размерам опухоли, как правило, экстенсивно вырастают за пределы турецкого седла. Диагноз у большинства больных ставится после выявления зрительных расстройств вследствие давления опухоли на перекрест зрительных нервов. Могут также наблюдаться головные боли, диплопия и апоплексия гипофиза. Эндокринные симптомы, как правило, обусловлены недостатком других гормонов гипофиза вследствие обширного разрастания опухоли.

16. Существуют ли клинические различия между гонадотропной аденомой и первичным 'гипогонадизмом, если содержание гонадотропных гормонов повышено у обеих категорий больных?
Различия между этими состояниями незначительны, особенно у женщин, поскольку содержание ЛГ и ФСГ у них возрастает после наступления менопаузы. Вероятно, по этой причине гонадотропные аденомы чаще выявляются у мужчин. В анамнезе у мужчин с такими опухолями описывается нормальный пубертатный период, они могут иметь детей. При обследовании размеры яичек в пределах нормы. Напротив, у мужчин с гипогонадизмом пубертатное развитие имеет отклонения от нормы или упоминается травма яичек; яички уменьшены в размерах.

17. Какие лабораторные тесты способствуют диагностике?
При первичном гипогонадизме повышено содержание ФСГ и ЛГ, в то время как уровень ЛГ при гонадотропиномах остается в пределах нормы. У мужчин с гонадотропиномами содержание ЛГ повышено, уровень тестостерона также повышен в отличие от сниженного содержания его при гипогонадизме. Интересно, что по необъяснимым причинам примерно у каждого третьего больного опухолью после инъекции ТТГ содержание ФСГ или ЛГ необычно повышается. При магнитно-резонансном сканировании гипофиза выявляется крупная опухоль. В некоторых случаях у больных с длительно существующим гипогонадизмом также может быть небольшое увеличение гипофиза.

18. Как лечатся гонадотропиномы?
Методом выбора является оперативное вмешательство на гипофизе. Хотя полное излечение зачастую невозможно, как правило, удается добиться значительного уменьшения размеров опухоли и снижения продукции гормонов. Сниженная гормональная секреция является полезным маркером при мониторинге опухоли; внезапное увеличение содержания ФСГ или отдельных компонентов гормонов требует повторного инструментального обследования рецидивирующей опухоли. Лучевая терапия зачастую назначается после оперативного вмешательства в надежде отсрочить реци-дивирование опухоли.

19. Эффективна ли медикаментозная терапия?
Аналоги гонадотропин-рилизинг гормона (ГРГ) уменьшают секрецию нормальных гонадотропных клеток. К сожалению, эти препараты обычно оказывают противоположное действие при гонадотропиномах. Последними исследованиями установлено, что аналог антагониста ГРГ эффективно снижал содержание ФСГ в сыворотке крови у небольшой группы мужчин с гонадотропиномами. Необходимо продолжать исследования с этими лекарствами. Бромокриптин снижал содержание гормонов у отдельных больных, в то время как октреотид понижал уровень а-компонента и улучшал состояние полей зрения у некоторых пациентов.

20. Являются ли опухоли гипофиза злокачественными?
Карциномы гипофиза встречаются редко, но некоторые злокачественные случаи были описаны при активных опухолях, секретирующих АКТГ, пролактин и гормон роста. Недавно в литературе описан первый случай ТТГ-секретирующей карциномы гипофиза.


22. СИНДРОМ КУШИНГА
Mary H Samuels, M D

1. В чем заключается функция кортизола у здоровых лиц?
Кортизол и другие глюкокортикоиды обладают разносторонними эффектами как физиологические регуляторы Они повышают продукцию глюкозы, подавляют синтез белков и повышают их распад, стимулируют липолиз и влияют на иммунологические и воспалительные процессы Глюкокортикоиды способствуют поддержанию артериального давления и в значительной степени обусловливают реакцию организма на стресс

2. Каков нормальный механизм регуляции выработки кортизола?
Продукция кортизола надпочечниками стимулируется АКТГ Секреция АКТГ, в свою очередь, зависит от вырабатывающихся в гипоталамусе кортикотропин-рилизинг гормона (КРГ) и вазопрессина. Кортизол, воздействуя на гипофиз и гипоталамус, подавляет выработку АКТГ и КРГ. В обычных (нестрессовых) условиях продукция кортизола осуществляется в соответствии с определенными биологическими ритмами с более высокой активностью по утрам и более низкой поздно вечером. В стрессовых условиях секреция КРГ, АКТГ и кортизола возрастает, и биологические ритмы нарушаются. Поскольку содержание кортизола на протяжении суток может широко варьировать и определенным образом повышаться при стрессовом состоянии, бывает затруднительно различить нормальную и нарушенную секрецию этого гормона. Многие биохимические тесты используются Для диагностики патологической гиперкортизолемии, но ни один из них не является абсолютно достоверным. Поэтому обследование больного с подозрением на болезнь Кушинга зачастую бывает Сложным и может давать противоречивые результаты.

3. Каковы клинические проявления избыточной выработки кортизола?
Проявлениями избытка глюкокортикоидов являются:
1) ожирение, особенно выраженное в области туловища, с истончением конечностей, лунообразным лицом, надключичными жировыми подушками и "загривком буйвола";
2) истончение кожи с румянцем на лице, легким возникновением кровоподтеков и появлением полос растяжения;
3) мышечная слабость, особенно слабость и атрофия проксимальных мышц;
4) гипертензия, атеросклероз, застойная сердечная недостаточность и отеки;
5) дисфункция, половых желез и нарушения менструального цикла;
6) нервные расстройства, включая депрессию, эмоциональную лабильность, возбудимость и расстройства сна;
7) остеопороз и переломы;
8) повышенная частота инфекционных заболеваний и плохое заживление ран.

Клинические проявления синдрома Кушинга

ПРИЗНАК/СИМПТОМ | ЧУВСТВИТЕЛЬНОСТЬ (%) | СПЕЦИФИЧНОСТЬ (%)
Гипокалиемия(К+<3,6) | 25 | 96
Экхимозы | 53 | 94
Остеопороз | 26 | 94
Слабость | 65 | 93
Дчастолическое давление > 105 мм рт.ст. | 39 | 83
Красные или фиолетовые стрии | 46 | 78
Акне | 52 | 76
Центральное (диспластическое. - Прим, ред.) ожирение | 90 | 71
Гирсутизм | 50 | 71
Плетора | 82 | 69
Олигоменорея | 72 | 49
Генерализованное ожирение | 3 | нк
Нарушение толерантности к глюкозе | 88 | 23

4. В анамнезе у больной отмечаются ожирение, гипертензия, расстройства менструального цикла и депрессия. Повышена ли у нее выработка кортизола?
Избыток кортизола маловероятен. Хотя перечисленные изменения сопутствуют повышенному образованию глюкокортикоидов, все они неспецифичны; у большинства больных с такими проявлениями синдром Кушинга отсутствует. Есть ряд симптомов и признаков, которые являются бол ее специфичными признаками избытка глюкокортикоидов, хотя и они не встречаются у каждого больного с синдромом Кушинга: спонтанные экхимозы, пурпурные (не бледные) полосы растяжения, слабость проксималь-ной мускулатуры, остеопороз и гипокалиемия. Любое из этих изменений должно немедленно наводить на мысль об избыточной продукции глюкокортикоидов.

5. Больная жалуется также на гипертрихоз, у нее появился рост волос на подбородке, над верхней губой и на верхней части спины. Могут ли эти изменения быть связаны с продукцией глюкокортикоидов?
Гирсутизм является частым неспецифическим состоянием у многих женщин. Он может встречаться и при синдроме Кушинга. При синдроме Кушинга гирсутизм возникает не в результате избытка глюкокортикоидов, а вследствие повышенной продукции андрогенов надпочечниками из-за стимулирующего действия АКТГ. Таким образом, гирсутизм у больной с синдромом Кушинга указывает на избыточную продукцию АКТГ. Единственная альтернативная причина избыточной продукции глюкокортикоидов и андрогенов - это злокачественная опухоль надпочечников, которая имеет свои объективные признаки.

6. У больного отмечаются гиперпигментация сосков, ладонных складок и старых послеоперационных рубцов. Как можно трактовать эти изменения?
Гиперпигментация является признаком повышенной продукции АКТГ и связанных с ним пептидов гипофиза. Синдром Кушинга нехарактерен (но возможен) при доброкачественных опухолях гипофиза, поскольку содержание АКТГ, как правило, не столь повышено, чтобы приводить к гиперпигментации. Гиперпигментация чаще встречается при эктопическом АКТГ-синдроме, так как эктопические опухоли продуцируют большие количества АКТГ и других пептидов. Сочетание синдрома Кушинга и гиперпигментации может иметь плохой прогноз.

7. Каковы причины смерти больных с синдромом Кушинга?
Смертность у пациентов с синдромом Кушинга значительно повышена, что обычно связано с сердечно-сосудистыми заболеваниями или инфекциями.

8. Каковы причины развития синдрома Кушинга?
Синдром Кушинга - это неспецифический термин, которым обозначают состояние избытка глюкокортикоидов любого происхождения. Существуют четыре главные причины:
1. Экзогенные глюкокортикоиды. Синдром Кушинга развивается со временем у больных, которые получают глюкокортикоиды по поводу воспалительных или аутоиммунных заболеваний (в том числе бронхиальная астма, ревматоидный артрит, системная красная волчанка, заболевания кожи). Некоторые больные принимают глюкокортикоиды без назначения врача, что также приводит к развитию экзогенного синдрома Кушинга. В таких случаях бывает крайне сложно установить диагноз.
2. Гипофизарный синдром Кушинга. Эта патология, называемая болезнью Кушинга, развивается при доброкачественных аденомах гипофиза, которые секрети-руют избыток АКТГ.
3. Эктопическая продукция АКТГ. Из двух вариантов эктопической продукции АКТГ один обусловлен злокачественными опухолями, чаще легких. У больных имеются явные признаки метастазирующей опухоли: потеря веса, гипертензия, ги-покалиемия и гиперпигментация. Вторая разновидность обусловлена более медленно растущими опухолями, обозначаемыми как карциноиды. Больные с карциноид-ными опухолями, продуцирующими АКТГ, могут иметь такие же клинические проявления и биохимические сдвиги, что и больные с гипофизарной болезнью Кушинга. Таким образом, дифференциальная диагностика между гипофизарной опухолью и карциноидной опухолью у пациента с синдромом Кушинга затруднена.
4. Надпочечниковые причины синдрома Кушинга. Как доброкачественные, так и злокачественные опухоли надпочечников могут продуцировать избыток глюко-кортикоидов и сопровождаться синдромом Кушинга. Доброкачественные аденомы надпочечников клинически напоминают другие разновидности этого синдрома; гирсутизм, однако, отсутствует, поскольку опухоль секретирует только кортизол, но не андрогены. Злокачественные карциномы надпочечников с проявлениями в виде синдрома Кушинга обычно представляют собой обширные опухоли в брюшной полости и имеют плохой прогноз. К тому же необычные типы надпочечникового синдрома Кушинга бывают связаны с множественными надпочечниковыми узелками, что обсуждается ниже.

Причины синдрома Кушинга и их соответствующая частота

АКТГ-ЗАВИСИМЫЙ (80%) | АКТГ-НЕЗАВИСИМЫЙ (20%)
Гипофизарный (85%) | Аденома надпочечников (> 50%)
кортикотрофная аденома | Карцинома надпочечников < 50%)
кортикотрофная гиперплазия (редко) | Микронодулярная гиперплазия (редко)
Эктопический АКТГ синдром (15%) | Макронодулярная гиперплазия (редко)
Овсяноклеточная карцинома (50%) | Экзогенные глюкокортикоиды (часто) в целях лечения
Опухоли АПУД-клеток (35%) |
карциноид бронхов | использование в целях симмуляции
карциноид тимуса | заболевания (редко)
медуллярный рак щитовидной железы |
опухоли островковых клеток поджелудочной железы |
Феохромоцитома |
Прочие опухоли (10%) |
Эктопическая продукция КРГ (< 1%) |

9. Какой из видов синдрома Кушинга встречается чаще всего?
В целом, экзогенный синдром Кушинга развивается наиболее часто. В диагностическом плане он редко вызывает затруднения, поскольку врачу обычно известно, что больной принимает глюкокортикоиды. Среди разновидностей синдрома Кушинга эндогенного происхождения гипофизарная болезнь Кушинга достигает, по меньшей мере, 70% случаев. Эктопическая секреция АКТГ и опухоли надпочечников имеют о ишаковую частоту, которая составляет приблизительно 15% случаев.

10. Учитываются ли возраст и пол пациента при дифференциальной диагностике синдрома Кушинга?
80% больных с болезнью Кушинга (опухоли гипофиза) - лица женского пола, в то время как эктопический АКТГ-синдром чаще встречается у мужчин. Таким образом, у мужчин с синдромом Кушинга высок риск экстрагипофизарных опухолей. Болезнь Кушинга чаще развивается в возрасте 20-40 лет, в то время как эктопический АКТГ-синдром чаще отмечается в 40-60 лет. Таким образом, чем старше пациент с синдромом Кушинга, тем выше у него или у нее риск экстрагипофизарной опухоли.

11. Сочетание у больной ожирения, гипертензии, расстройств менструального цикла, депрессии и гирсутизма заставляет думать, что у нее развился синдром Кушинга. Что следует предпринять?
Наилучшим скрининговым тестом на избыточную продукцию кортизола является исследование собранной за 24 часа мочи на наличие свободного кортизола и креатинина. Если больная может собрать свою мочу за 24 часа, следует назначить это исследование. Другим часто используемым скрининговым тестом является вечерний тест с применением низких доз дексаметазона. Больной принимает 1 мг дексаметазона в 11 часов вечера, а в 8 часов утра на следующий день производят определение содержания кортизола в сыворотке крови. У здоровых лиц с интактной функцией гипоталамуса, гипофиза и надпочечников дексаметазон (мощный глкжокортикоид, который не дает перекрестных реакций при определении содержания кортизола) подавляет продукцию КРГ, АКТГ и кортизола. У больных с синдромом Кушинга любого типа после введения такой дозы дексаметазона продукция кортизола не подавляется.
Рис. 3.4
Диагностика синдрома Кушинга

К сожалению, вечерний тест подавления дексаметазоном недостаточно достоверен. У некоторых больных болезнью Кушинга дексаметазон подавляет выработку корти-зола, а у многих больных без синдрома Кушинга - нет, особенно, если они болеют другими острыми или хроническими заболеваниями, депрессией или являются алкоголиками. Все перечисленные заболевания активируют систему гипоталамус-гипофиз-надпочечники в результате стресса и делают больного резистентным к подавлению дексаметазоном. Из-за таких сложностей при начальном скрининговом тесте на синдром Кушинга больному может потребоваться повторное обследование спустя некоторое время.

12. У больной повышено содержание свободного кортизола в суточной моче, уровень кортизола в сыворотке не снижается после вечернего приема 1 мг дексаметазона. Что следует предпринять?
Похоже, что у больной развился синдром Кушинга. На следующем этапе нужно определить, является ли ее болезнь АКТГ-зависимой или АКТГ-независимой. С этой целью определяют содержание АКТГ в плазме. Исследование нужно повторить несколько раз, поскольку секреция АКТГ варьирует.

13. Уровень АКТГ у больной в пределах нормы. Может быть, первоначальное подозрение на синдром Кушинга не имеет оснований?
Нет. Нормальное значение АКТГ возможно при гипофиз-зависимой болезни Кушинга. Нормальное или слегка повышенное содержание АКТГ является обычной находкой при АКТГ-секретирующих аденомах гипофиза. Более выраженное повышение содержания АКТГ встречается в случаях эктопической выработки АКТГ, хотя при небольших карци-поидных опухолях уровень АКТГ также может быть нормальным или незначительно повышенным. Снижение содержания АКТГ характерно для опухоли надпочечников.

14. Как учитываются двухдневные тесты с низкой и высокой дозой дексаметазона при дифференциальной диагностике синдрома Кушинга?
Двухдневные тесты подавления с низкой и высокой дозой дексаметазона ранее широко использовались в дифференциальной диагностике гипофизарных, эктопических и надпочечниковых разновидностей синдрома Кушинга. Хотя эти тесты используют до сих пор, результаты их зачастую бывают сомнительными, с высокой частотой ложно-положительных и ложно-отрицательных реакций. Поэтому в настоящее время эти тесты в некоторой степени вытесняются более точными методами определения АКТГ, вечерним тестом с высокой дозой дексаметазона, тестами стимуляции КРГ.

15. Какие шаги должны быть предприняты после установления диагноза АКТГ-зависимого синдрома Кушинга?
Поскольку наиболее частым источником избыточной секреции АКТГ является опухоль гипофиза, то на следующем этапе выполняют рентгенологическое исследование гипофиза. Наилучшим методом является высоко эффективная магнитно-резонансная диагностика с тонкими послойными срезами гипофиза. На этом этапе целесообразно также выполнить рентгенографию грудной клетки на тот случай, если у больного имеется достаточно крупная карциноидная опухоль, чтобы эту опухоль можно было увидеть на обычном снимке.
Рис. 3.5
Дифференциальный диагноз между АКТГ-зависимым и АКТГ-независимым синдромом Кушинга

16. Магнитно-резонансное исследование гипофиза у больного с АКТГ-зависимым синдромом Кушинга не выявило отклонений от нормы. Нужно ли продолжать поиски карциноидной опухоли, предполагая, что гипофиз не является источником избытка АКТГ?
Не так быстро. По меньшей мере, в половине случаев магнитно-резонансное исследование или компьютерно-томографическое сканирование дают отрицательные результаты при подтвержденном гипофиз-зависимом синдроме Кушинга, поскольку большинство кортикотропных аденом имеют незначительные размеры и могут не определяться этими инструментальными методами.

17. При магнитно-резонансном исследовании гипофиза в боковой его части выявляется участок пониженной плотности размером 3 мм. Нужна ли консультация нейрохирурга?
Опять же, не так быстро. Эта находка не является специфичной и возможна у многих здоровых лиц. Выявленное изменение может быть либо связано, либо не связано с синдромом Кушинга. Шансы наличия опухоли гипофиза у больного велики, но магнитно-резонансное исследование не является абсолютным доказательством опухоли. Этот метод вполне достоверен только в том случае, если у больного с синдромом Кушинга опухоль имеет большие размеры.

18. Так что же следует предпринять на следующем этапе?
Наилучшим способом различить гипофизарный и эктопический источники АКТГ - это одновременное двустороннее исследование содержимого нижних пещеристых синусов для определения уровня АКТГ. Через яремные вены катетеры вводят в нижние пещеристые синусы, через которые происходит дренаж гипофиза. Забор крови ведется через катетеры, после чего производят исследование на содержание АКТГ. Если уровень АКТГ в пещеристых синусах значительно выше, чем в периферической крови, то гипофиз является источником избытка АКТГ. Если не существует градиента между содержанием АКТГ в пещеристых синусах и периферических венах, вероятно, у больного имеется карциноидная опухоль иной локализации. Достоверность теста повышается, если исследуют реакцию АКТГ на инъекцию КРГ, поскольку при опухолях гипофиза в ответ на КРГ секреция АКТГ возрастает. В идеальном случае билатеральная катетеризация нижних пещеристых синусов должна быть выполнена рентгенологами, имеющими опыт проведения обследований инвазивными методами, или нейрорентгенологами в специализированных центрах.
Рис. 3.6
Дифференциальный диагноз между болезнью Кушинга и эктопическим АКТГ-синдромом. ТСА o транссфеноидальная аденомэктомия

19. Не выявлено градиента в уровнях АКТГ в нижних пещеристых синусах и в периферической крови. Что дальше?
Начинайте поиск карциноидной опухоли. Поскольку наиболее вероятной локализацией опухоли являются легкие, следует назначить компьютерно-томографическое сканирование или магнитно-резонансное исследование легких. При отрицательных результатах теми же методами исследуют органы брюшной полости, поскольку карциноидные опухоли могут локализоваться в поджелудочной железе, кишечнике и надпочечниках.

20. Исследование крови из нижних пещеристых синусов выявило значительный градиент в содержании АКТГ от центра к периферии. Что необходимо предпринять?
Показана транссфеноидальная операция, которую должен выполнять опытный нейрохирург, способный тщательно исследовать гипофиз на наличие небольших аденом. Исследование уровней АКТГ в правом и левом пещеристых синусах, выполненное на предварительном этапе, может подсказать нейрохирургу, на какой стороне гипофиза лучше искать опухоль; впрочем, эта информация не является абсолютно достоверной.

21. А если операция оказалась безуспешной?
Если транссфеноидальная операция оказалась неэффективной, нужно предпринять альтернативные методы лечения, поскольку уровень заболеваемости и смертности у таких безуспешно леченных больных возрастает. Ни один из дополнительных методов лечения после безуспешной операции не является идеальным.
1. Повторно обследовать больного, чтобы убедиться в гипофизарном источнике АКТГ. При необходимости повторно произвести забор крови из пещеристых синусов (хотя предпринять это после операции сложнее). Если гипофиз действительно является источником гиперпродукции, можно предпринять повторную операцию, вплоть до тотальной гипофизэктомии. При такой радикальной операции удаляются даже самые мелкие опухоли, которых не смог обнаружить нейрохирург.
2. Назначить больному кетоконазол, который блокирует продукцию стероидов надпочечниками. Такая терапия не влияет на опухоль, но улучшает метаболизм и позволяет выиграть время для дальнейшего обследования или лучевой терапии.
3. Назначить лучевую терапию гипофиза, которая способствует снижению содержания кортизола у многих больных с болезнью Кушинга. Но, поскольку могут потребоваться годы до появления эффекта от лучевой терапии, ее не стоит применять на первых этапах лечения.
4. Произвести двустороннюю адрепалэктомию. Этот метод лечения считался оптимальным при синдроме Кушинга, пока не было доказано, что транссфеноидаль-ные операции более эффективны и намного безопаснее. Адреналэктомию производят больным с выраженными клиническими проявлениями синдрома Кушинга, у которых опухоль гипофиза не была обнаружена.

22. Каков основной недостаток двусторонней адреналэктомии, выполняемой при болезни Кушинга?
Одним из недостатков является сложность операции, которая дает высокую смертность и продолжительный послеоперационный восстановительный период. Однако самым главным недостатком является развитие синдрома Нельсона у 30% больных после адреналэктомии. Синдром Нельсона заключается в появлении агрессивной кортикотропной опухоли гипофиза, иногда спустя годы после адреналэктомии.

23. Какие диагностические и лечебные мероприятия необходимы при ведении больных с АКТГ-независимым (надпочечниковым) синдромом Кушинга?
У таких больных обычно бывает или аденома, или карцинома надпочечников. После выполнения теста с подавлением уровня АКТГ следует назначить компыотерно-то-мографическое сканирование надпочечников. Почти всегда удается обнаружить опухоль, после чего проводится плановая операция. Если опухоль явно злокачественная, операция все равно целесообразна для иссечения опухоли и коррекции метаболических последствий гиперкортизолемии.

24. У больного выявлен АКТГ-независимый синдром Кушинга, но в надпочечниках обнаружена не одна опухоль, а множественные узлы. Как можно трактовать такую патологию?
Надпочечниковый синдром Кушинга с множественными опухолевыми узлами может встречаться при ряде заболеваний:
1. Первичная пигментная узловая дисплазия надпочечников (ППУДН). Несколько лет назад в литературе был описан АКТГ-независимый синдром Кушинга, связанный с двусторонними небольшими пигментными надпочечниковыми опухолями. Клинические проявления, как правило, развиваются на втором десятилетии жизни (раньше, чем при других разновидностях синдрома Кушинга). Эта болезнь может иметь спорадический или семейный характер. Тщательные рентгенологические и патоморфологические исследования позволяют обнаружить одно- или двусторонние узлы размерами от микроскопических до 3 см. Большинство узлов интенсивно окрашены и на послойных срезах выглядят черными или коричневыми. ППУДН, возможно, является аутоиммунным заболеванием, вызванным продукцией адренал-стимулирующих иммуноглобулинов. Лечение больных с ППУДН заключается в двусторонней адреналэктомии.
2. Комплекс Карни. В 1985 году Сагпеу в клинике Мэйо установил у нескольких больных взаимосвязь между ППУДН и миксомами сердца. Описанная им патология получила название комплекса Карни. Это состояние представляет собой наследственное аутосомно-доминантное заболевание с мультицентрическими опухолями в различных органах, в том числе миксомы сердца, пигментные опухоли кожи, ППУДН, миксоидные фиброаденомы молочных желез, опухоли яичек, гипо-физарпые аденомы, секретирующие гормон роста, и поражения периферических нервов.
3. Макронодулярная гиперплазия надпочечников. После компыотерно-томо-графичсского сканирования с высокой разрешающей способностью у некоторых больных с синдромом Кушипга выявляются двусторонние узловые образования в надпочечниках размерами от 0,5 до 7 см. Эта патология отличается от ППУДН и названа макронодулярной гиперплазией надпочечников (МГН), которая имеет разнообразные биохимические и рентгенологические признаки. Предполагается, что МГН встречается у неоднородной части больных с различной степенью выраженности автономии надпочечников. Основная гипотеза, объясняющая развитие МГН, заключается в том, что длительная стимуляция АКТГ приводит к формированию узлов в надпочечниках, и некоторые из них начинают вести себя автономно. Лечение МГН должно быть строго индивидуализировано у каждого больного; самое важное - решить, является ли его состояние по-прежнему АКТГ-зависимым.
4. Синдром МакКьюн-Олбрайта (полиостозная фиброзная дисплазия). Синдром МакКыон-Олбрайта характеризуется полиостозной фиброзной дисплазией, пиг-ментациями кожи цвета "кофе с молоком" и множественными эндокринопатиями. Наиболее часто встречающимися эндокринными нарушениями являются раннее половое созревание и аденомы гипофиза, которые секретируют гормон роста. Описано несколько случаев этого синдрома с автономной гиперфункцией надпочечников и синдромом Кушинга; поражение надпочечников заключается в узловой гиперплазии и формировании аденом.

25. Какие сдвиги происходят в гипоталамо-гипофизарно-надпочечниковой системе после успешного удаления АКТГ-секретирующей аденомы гипофиза или кортизол-секретирующей аденомы надпочечников?
Гормональная активность системы снижается, и у больного развиваются клинические признаки недостаточности надпочечников, несмотря на то, что пациентам после операции назначают постепенно убывающие дозы глюкокортикоидных препаратов.

26. Каков наиболее вероятный диагноз у больного с признаками синдрома Ку-шинга, но низким содержанием кортизола в моче и сыворотке крови?
Скорее всего, этот пациент самовольно принимает стероидные препараты, в результате чего появляются все клинические признаки избытка глюкокортикоидов, но лабораторным путем избыток кортизола не обнаруживается Больного и членов его семьи следует расспросить относительно возможного приема медикаментов

27. У больной имеются все проявления синдрома Кушинга и повышено содержание свободного кортизола в суточной моче. Однако через месяц клинические признаки кушингоида отсутствуют. При повторном исследовании мочи содержание свободного кортизола в пределах нормы. Что произошло?
Возможны два варианта (1) больная кратковременно принимала стероидные препараты, что отразилось на результатах лабораторных исследований (экзогенный синдром Кушины), или (2) у нее имеется редко встречающаяся кортикотропная опухоль с перемежающейся активностью (периодический гормоногенез)

28. Может ли развиваться синдром Кушинга при опухолях, сопровождающихся гиперпродукцией КРГ?
Да В некоторых случаях у больных, которые подвергаю юя транссфеноидальной one рации по поводу предполагаемой кортикотропнои аденомы, на самом деле имеется кортикотропная гиперплазия Как минимум, часть этих случаев является вторичной в результате эктопической продукции КРГ карцшгоиднои опухолью легких, органов брюшной полости или другой локализации Поэтому у больных с синдромом Кушинга и кортикотропнои гиперплазией нужно обязательно исследовать содержание КРГ в сыворотке крови. Если уровень этого гормона повышен, следует вести тща тельный поиск возможных эктопических источников КРГ


23. РАССТРОЙСТВА ВОДНОГО МЕТАБОЛИЗМА
Leonard P. Sanders, M.D.

1. Перечислите аббревиатуры, часто используемые при обсуждении расстройств водного метаболизма.

Общепринятые аббревиатуры:

ПNа+ | Концентрация натрия в плазме крови
MNа+ | Концентрация натрия в моче
РОСМ | Осмотическое давление плазмы крови
UOCM | Осмотическое давление мочи
ОBО | Общее содержание воды в организме
ВКЖ | Внеклеточная жидкость
КЖ | Внутриклеточная жидкость
АДГ | Антидиуретический гормон
АВП | Аргинин вазопрессин
ПНУГ | Предсердный натрийуретический пептид
СНСАГ | Синдром нарушения секреции антидиуретического гормона
НД | Несахарный диабет
ЭЦО | Эффективный циркулирующий объем
Прочие аббревиатуры:
ИЖ | Интерстициальная жидкость
ВСЖ | Внутрисосудистая жидкость
ПИК | Проксимальный извитой каналец
ПГ | Петля Генле
ДИК | Дистальный извитой каналец
КСТ | Кортикальная собирательная трубочка

АДГ и АВП - это один и тот же гормон. Что касается ПNa+ и MNa+, то значками Пх или Мх (где х - любое вещество) обозначают концентрацию этого вещества в плазме крови или моче.

2. Каково распределение воды в организме человека?
Распределение воды в организме зависит от возраста, пола, мышечной массы, телосложения и количества жира. Содержание воды в различных тканях распределяется следующим образом: легкие, сердце и почки (80%), скелетная мускулатура и мозг (75%), кожа и печень (70%), кости (20%), жировая ткань (10%). Отсюда следует, что у людей с преобладанием мышечной ткани над жировой в организме содержится больше воды. В целом, у худых людей меньше жира и больше воды. У мужчин на воду приходится 60%, у женщин - 50% от массы тела. У пожилых людей больше жира и меньше мышц. В среднем в организме мужчин и женщин старше 60 лет содержится соответственно 50% и 45% воды. При обсуждении ОБО принимаются усредненные данные для мужчины с 60% воды, весом 70 кг и ростом 175 см.

Содержание воды в процентах от массы тела

ТЕЛОСЛОЖЕНИЕ | МЛАДЕНЦЫ | МУЖЧИНЫ | ЖЕНЩИНЫ
Худое | 80 | 65 | 55
Среднее | 70 | 60 | 50
Полные | 65 | 55 | 45

3. Где находится вода внутри организма?
Общее содержание воды в организме (ОБО) включает воду, находящуюся внутри (КЖ) и вне клеток (ВКЖ). ОБО составляет 60% массы тела, а КЖ и ВКЖ - соответственно 40% и 20% массы тела. ВКЖ состоит как из интерстициальной (15%), так и из внутрисосудистой (5%) воды. Таким образом, у мужчины весом 70 кг ОБО = 42 л,
Рис. 3.7
Распределение воды в организме

Рис. 3.8
Общий объем крови

КЖ = 28 л и ВКЖ = 14 л. Интерстициальная вода составляет 10,5 л и внутрисосудистая (плазма крови) - 3,5 л. Итак, две трети ОБО составляет КЖ и одна треть - ВКЖ. ВКЖ на одну четверть состоит из ВСЖ и на три четверти - из ИЖ. Относительно небольшой объем ВСЖ (плазма) находится под постоянным контролем, который обеспечивает поддержание артериального давления и позволяет избежать симптоматической гиповолемии, застойной сердечной недостаточности и снижения эффективного циркулирующего объема (ЭЦО). В норме плазма крови состоит на 93% из воды и на 7% - из белков и липидов. Общий объем крови (ООК) является только малой частью ВКЖ, а объем артериальной крови составляет только 15% от ООК. Хотя артериальный объем мал, его целостность имеет большое значение для поддержания эффективной циркуляции и предотвращения патологии водного равновесия.

4. Что такое трансцеллюлярная вода? Какова ее роль?
Трансцеллюлярная вода (ТЦВ) - это вода, которая образована активным клеточным транспортом и находится в различных протоках и полостях тела. Такая вода входит в состав цереброспинальной и внутриглазной жидкости, секретов потовых, слюнных и слезных желез, секретов поджелудочной железы, печени, желчного пузыря, желудочно-кишечного тракта и дыхательных путей. Вода в плевральной, перикардиаль-ной, перитонеалыюп полостях и синовиальном пространстве также относится к ТЦВ. ТЦВ обеспечивает поступление секретов в места действия ферментов и в участки, требующие смазки; в норме количества ее крайне малы. При развитии заболевания избыток или дефицит ТЦВ может приводить к дисфункциям. Избыточное образование ТЦВ может снижать ЭЦО, стимулировать секрецию АДГ, высвобождать аль-достерон и вызывать задержку соли и воды.

5. Как контролируется распределение воды в организме?
За некоторыми исключениями (например, восходящая часть петли Генле и дисталь-ный нефрон) вода свободно перемещается через клеточные мембраны в зависимости от величины осмотического давления. Поскольку осмотическое давление определяется содержанием растворимых солей, например, Na+ плазмы, расстройства водного метаболизма отражаются на изменениях концентрации солей. Чтобы разобраться в расстройствах водного метаболизма, требуется иметь четкое представление об изменениях Na+ плазмы крови (П^[а+) и осмотического давления плазмы крови (РосМ).

6. Что такое эффективный циркулирующий объем?
Эффективный циркулирующий объем (ЭЦО) - артериальный объем, требуемый для поддержания нормального барорецепторного давления, необходимого для данного уровня резистентности сосудов. ЭЦО также называется эффективным артериальным объемом (ЗАО). Вызывая изменения барорецепторного тонуса, изменения ЭЦО имеют существенное влияние на водный баланс. Низкий ЭЦО вызывает задержку почками воды и соли, в то время, как высокий ЭЦО приводит к потере почками воды и соли. В зависимости от употребления воды пациентом, эти изменения могут привести к значимой гипонатриемии. Поддержание нормального ЭЦО поддерживает циркуляторный гомеостаз путем стабилизации нейрогуморальных изменений, которые обычно происходят вместе с изменениями ЭЦО.

7. Как барорецепторы влияют на ЭЦО?
Барорецепторы - основные структуры, воспринимающие изменения ЭЦО. Однако их главная роль - поддержание нормального давления (не объема) на уровне баро-рецепторов, расположенных преимущественно в каротидном синусе, дуге аорты, предсердиях, легочных венах и афферентных почечных артериолах. Эти анатомические локализации важны, в связи с тем, что перфузия этих регионов влияет на три основные области воздействия циркуляторного гомеостаза - мозг, сердце и почки.
Рис. 3.9
Компоненты эффективной циркуляции

8. Как сосудистое давление, воспринимаемое барорецепторами, связано с эффективным циркулирующим объемом и гипонатриемией?

Д (давление) = К (кровоток) X С (сопротивление)

К - Л / С

АД = СВ (сердечный выброс) х ПСС (периферическое сосудистое сопротивление)

АД = ЧСС х УО (ударный объем) X ПСС

Выше приведенные формулы позволяют определить давление, кровоток, сопротивление. Для поддержания функциональной целостности сосудов ткани должны адекватно кровоснабжаться. На первый взгляд, верхние две формулы не отражают важность объема для перфузии ткани. Однако объем является составляющей кровотока, так как К = СВ, а СВ = ЧСС х УО.
Барорецепторы чувствительны к изменению давления, и в ответ изменяют свой тонус. Изменения тонуса приводит к импульсам, проходящим через блуждающий и языкогло-точный нервы к ядрам tractus sohtanus. Действуя посредством связей ЦНС эти нервы передают изменения в сердечно-сосудистую систему, в связи с чем были названы буферными нервами. Повышенное сосудистое давление стимулирует тонус барорецепторов, что подавляет тонические импульсы вазоконстрикторных нервов и стимулирует сердечные ветви блуждающего нерва. В результате снижается АД вследствие дилатации сосудов, брадикардии и почечных потерь соли и воды. Понижение эффективного сосудистого давления уменьшает стимуляцию барорецепторов, вызывая увеличение АД вследствие сужения сосудов, увеличения ЧСС и задержки почками соли и воды.
В связи с тем, что барорецепторы реагируют на изменения в давлении, их эффект более сказывается на изменении давления, чем объема. Более подходящим термином для обозначения, что же все-таки означает ЭЦО является ЭСД или эффективное сосудистое давление. Артериальное давление играет важнейшую роль в поддержании эффективной циркуляции. Однако снижение венозного давления (посредством артериальных рецепторов растяжения) инициирует выделение вазопрессина (АДГ) и задержку натрия и воды, часто до того, как произойдет изменение давления. Кроме того, венозное давление и объем - важнейшие определяющие сердечного выброса, а, следовательно, и АД. Таким образом, изменения, как в венозной, так и в артериальной системе принимают участие в поддержании сосудистого гомеостаза.
Падение ЭЦО или ЭСД снижает тонус предсердных, аортальных, каротидных и почечных барорецепторов, снижая тоническое ингибирующее действие на выделение гормонов, вследствие чего повышается секреция ренина, альдостерона, ангиотензина II и АДГ. Секреция предсердного натрийуретического пептида (ПНП) и уродилатина (ПНП-гюдобного гормона, вырабатываемого почками) снижается. Эти изменения увеличивают задержку натрия и воды почками. Если пациент потребляет чистую воду, эти изменения могут привести к гипонатриемии. Важно помнить, что гипонат-риемия не мсжет развиться, пока пациент удерживает больше воды, чем выделяет. Снижение ЭЦО/ЭСД предрасполагает к задержке воды, но для развития гипонатриемии пациент должен получать чистую воду.

9. Дайте определение осмолярности и осмотического давления. Опишите, как они влияют на движение воды.
Осмолярность - это концентрация активных частиц в 1 кг воды. Осмолярность вещества - это концентрация вещества в 1 л воды, деленная на молекулярную массу вещества. Осмотическое давление = эффективная Осмолярность - осмотическое давление, производимое растворенными частицами на стенку клеточной мембраны. Поскольку натрий и глюкоза (при дефиците инсулина) находятся в ВКЖ, их осмолярное давление считается нормальным, и их называют эффективными осмолями. Маннитол, сорбитол, глицерол и глицин также являются эффективными осмолями. Поскольку моча свободно проникает через клеточные мембраны и распределяется равномерно по ОБО, изменения в моче приводят к изменениям осмолярности, но не осмотического давления. Поэтому моча является неэффективным осмолем. Этанол и метанол - также неэффективные осмоли. Вода всегда движется через клеточные мембраны от более низкой к более высокой осмолярности, пока Осмолярность с обеих сторон не станет одинаковой. Соответственно, Осмолярность КЖ всегда будет равна осмолярности ВКЖ. Поскольку плазма является частью ВКЖ, всегда будет справедлива формула: Осмолярность КЖ = Осмолярность ВКЖ = Роем. Клинически значимые сдвиги осмолярности обычно обусловлены изменениями ОВО или движением воды между КЖ и ВКЖ.

10. Какие формулы используются при определении осмолярности и осмотического давления?
Осмолярность ВКЖ = 2 ПNа+ + глюкоза/18 + азот мочевины крови/2,8 Нормальная Осмолярность = 2 (140) + 90/18 + 14/2,8 = 280 + 5 + 5 = 290 мОсм/кг Осмотическое давление ECF (эффективная Осмолярность) =2 ПNа++ глюкоза/18 Нормальное осмотическое давление = 2 (140) + 90/18 = 280 + 5 = 285 мОсм/кг

Например, нормальный показатель ПNа+ в пределах 135-145 мЭкв/л. При введении натрийсодержащих растворов нормальные показатели Росм должны составлять 280-295 мОсм/кг, и нормальное осмотическое давление 275-290 мОсм/кг. Средствами коррекции других эффективных солей (осмолей) являются маннитол/18, со-рбитол/18 и глицерол/9. Замещающими факторами для неэффективных солей (ос-молей) являются этанол/4,6 и метанол/3,2.

11. У 75-летней пациентки появилась спутанность сознания, .но очаговые неврологические изменения отсутствуют. Она страдает диабетом II типа. АД 110/54 мм рт. ст. Пульс 96 ударов в минуту. В положении лежа на спине шейные вены не визуализируются. Пглюкозы = 900 мг/дл, ПNа+ = 135 мЭкв/л, ПCr = 3,0 мг/дл, азот мочевины крови = 50 мг/дл, МNа+ = 40 мЭкв/л, удельная плотность мочи = 1012 и кетоновые тела 3+-Определите содержание и объем циркулирующей жидкости.
Из-за дефицита инсулина глюкоза задерживается в ВКЖ. Это повышает осмотическое давление ВКЖ и перемещает воду из КЖ в ВКЖ, способствуя повышению концентрации КЖ и разводя ВКЖ до тех пор, пока осмолярность КЖ и ВКЖ не сравняется. Осмотическое давление глюкозы 900 мг/дл (900/18 = 50 мОсм/кг) является движущей силой перемещения воды из КЖ в ВКЖ. Передвижение воды из КЖ в ВКЖ разводит ВКЖ и уменьшает nNa+. Каждые 100 мг/дл повышения ПП1КЖОЗЫ свыше 100 мг/дл уменьшают ПNа+на 1,6 мЭкв/л. У этой пациентки предполагаемое уменьшение ПNа+ = [(900-100)/100 х 1,6] = 13 мЭкв/л. Предполагаемое ПNа+ должно составлять 140-13 = 127 мЭкв/л. П]^а+ величиной 135 мЭкв/л предполагает дальнейшую потерю воды за счет осмотического диуреза. Росм, составляющее [2(135)+ 900/18+56/2,8] 340 мОсм/кг, соответствует гиперосмолярной коме. Поскольку у больной снизились ОВО и объем циркулирующей жидкости, можно предвидеть низкие значения М Nа+и повышение UOCM. Однако осмотический диурез, обеспеченный глюкозой, кетонами и мочевиной мочи, повышает содержание Na+ и воды в моче, делая уменьшение MNa+ и UOCM менее достоверными маркерами обезвоживания. Приблизительные значения UOCM можно определить, умножив две последние цифры величины удельного веса мочи на 35. Таким образом, UOCM у больной приблизительно равно [12 х 35] 420 мОсм/кг. Состояние жизненных функций у больной не приводится, однако описание спавшихся шейных вен в положении лежа не дает ничего, кроме того, что произошло уменьшение внутрисосудистого объема жидкости. Быстрое снижение содержания глюкозы до 100 мг/дл приведет к быстрому уменьшению Рocм, перемещению воды в КЖ, повышению ПNа+ на 13 мЭкв/л и может привести к сердечно-сосудистому коллапсу. Таким образом, больной необходимо ввести нормальный физиологический раствор для возмещения объема и начать снижение Пглюкозы внутривенным введением инсулина.

12. Каково соотношение натрия плазмы крови и общего содержания калия в организме к ОВО?
Для оценки соотношений Na+плазмы (ПNа+)&; К+плазмы, общего содержания натрия и калия [Na+ + K+] и ОВО используют следующие формулы. [Na+ + K+] характеризует солевой баланс всего организма.

1. ПNa+ = Общее содержание в организме [Na+ + К+] / ОВО
2. ОВО - [Na+ + К+] / ПNа+
3. ПNa+ - Росм - [общая осмолярность] ~-[солевой баланс] - 1 / ОВО

Таким образом, ПNa+ пропорционально общему содержанию натрия и калия в организме и обратно пропорционально ОБО. Пользуясь этими уравнениями и сведениями, приведенными в ответах 6 и 7, ПNa+ является информативным показателем для определения объема воды в плазме, ОБО, Росм, осмолярности всего организма и состояния солевого баланса. Повышение или уменьшение содержания Na+ в плазме пропорционально отражает изменения ПNa+ Однако в клинической практике изменения nNa+ обычно отражают изменения в содержании воды в плазме. Если ПNa+ высокое, то содержание воды в плазме низкое. При низком П^а+ роды в плазме много. Хотя 98% К+ располагается внутриклеточно, П^а+ пропорционально общему содержанию К+, и инфузии Na+ или К+ повышают ПNa+ . Происходит это следующим образом. При гипокалиемии введенный инфузионно К+ поступает в клетки. Чтобы сохранить электролитный баланс, Na+ выходит из клеток, или С1~ поступает в клетки. Вода ВКЖ следует за К+ и С1~ в клетки из-за повышенной осмолярности. Эти механизмы повышают ПNa+ после инфузии КС1. При введении больным с гипокалие-мией равных количеств КС1 или NaCl, ПNa+ возрастает в равной степени. Таким образом, прибавление КС1 в изотонический физиологический раствор делает его гипертоническим, и инфузия солевого раствора с большим содержанием КС1 может вызвать очень быстрые сдвиги ПNa+ (см. ответ на вопрос 35).

13. Опишите процесс поступления и выведения воды.
ОБО обеспечивается балансом ее поступления (включая эндогенное образование) и выведения. У взрослых людей в среднем поступление воды составляет около 1600 мл (питье), 700 мл (продукты питания) и 200 мл (метаболическое окисление углеводов и жиров), всего 2500 мл/сутки. Средние потери воды составляют 1500 мл (почки), 500 мл [ кожа (400 мл испарение и 100 мл потоотделение)], 300 мл (легкие - дыхание) и 200 мл через желудочно-кишечный тракт (стул), всего 2500 мл/сутки. Большие потери воды (увеличение выведения) происходят при повышенном потоотделении, усиленном дыхании (физические упражнения), ожогах, поносе, рвоте и усиленном мочеотделении. Уменьшение поступления воды происходит при измененном,чувстве жажды или при нарушениях психических или физических функций (особенно в пожилом возрасте).

14. 35-летний больной шизофренией был госпитализирован из-за избыточного мочеобразования. UOCM = 70 мОсм/кг. Росм = 290 мОсм/кг. Объем суточной мочи = 12 л. Сколько свободной воды выделяет ежедневно больной?
Клиренс свободной воды (К Н2О) - это количество воды, которая экскретируется в виде солевых растворов за сутки. Осмолярный клиренс - это количество мочи, выделяемой в течение суток, которая представляет собой солевой раствор, изоосмо-тичный плазме. Если моча гипотонична по отношению к плазме, то общий объем мочи представлен двумя компонентами. Один из них свободен от солей (К H2О), а другой содержит раствор, изоосмотичный плазме (Косм). Чтобы измерить, какую часть мочи представляет чистая (свободная) вода, нужно вычислить клиренс свободной воды. Для этого необходимо знать осмолярный клиренс (Сосм) и объем мочи (V). Ход вычислений приводится:

1. V - Косм + К Н20;
2. К Н20 - М - Косм;
3. Kосм=UOCM V / Росм,
4. К Н20 = V [1 - UOCM / Роcm];
5. К Н2О - 12л [1 - 70 / 290] = 9 л;
6. Косм= (70 мОсм/кг х 12 л/сут) / 290 мОсм/кг = 2,9 л/сут, или около 3 л/сут.

Таким образом, ежедневный диурез больного состоит из 9 л/сутки чистой (свободной) воды и 3 л/сутки раствора, изотоничного плазме. Эта информация не помогает отличить первичную полидипсию от несахарного диабета (НД). Однако относительно высокое Р осм, составляющее 290, заставляет предполагать НД.

15. У другого больного Росм = 280 мОсм/кг, UOCM = 600 мОсм/кг и объем мочи = 1 л/сут. Сколько свободной воды в сутки он выделяет?
Моча, гипертоническая по отношению к плазме крови, состоит из двух компонентов. Та ее часть, которая содержит соли, является изоосмотичной плазме крови и составляет осмолярный клиренс (Косм). Объем свободной воды, отдельный от изотонического фильтрата клубочков, который делает UOCM > Росм, составляет ТСН2О (отрицательный клиренс свободной воды). Ход вычислений приводится:
1. V = Косм - Тс Н2О;
2. ТcН20 - Кocm - V;
3. ТcН20 = V [UOCM / Росм - 1];
4. ТcН2О = 1 л/сут [600 / 280 - 1] = 1,14 л/сут.
Таким образом, почки этого больного ежесуточно добавляют 1 л свободной воды к объему плазмы крови. При низком Росм, как правило, нецелесообразно поддерживать высокое содержание воды в выводимой жидкости. Это предполагает СНСАГ. Прежде чем уточнять диагноз СНСАГ, нужно обязательно исключить дефицит глю-кокортикоидов и гипотиреоз путем сбора анамнеза, объективного обследования и лабораторных тестов. При некоторых состояниях, таких как геморрагический шок и снижение объема циркулирующей крови, высвобождение АДГ стимулируется благодаря воздействию на барорецепторы системы кровообращения. В таких случаях повышенная секреция АДГ способствует восстановлению объема циркулирующей жидкости.

16. Каковы нормальные характеристики диуреза?
Прием жидкости и осмотические продукты метаболизма определяют обычный суточный диурез. При нормальном режиме питания здоровый взрослый человек должен выделять приблизительно 800-1 000 мОсм солевого раствора в сутки. Колебания нормальной концентрационной функции почек составляют 50-1200 мОсм/кг. Отсюда следует, что облигатная экскреция воды составляет 0,8-20 л/сутки. Расчет следующий: 1000 мОсм/1200 мОсм/кг - 0,8 л/сут при максимальной концентрации и 1000 мОсм/50 мОсм/кг = 20 л/сут при максимальном разведении. Следует помнить, что повышенная солевая нагрузка (с пищей) способствует повышенной экскреции воды. Таким образом, малое поступление солей (голодание) при большом потреблении воды предрасполагает к задержке воды и водной интоксикации. Такое сочетание может иметь место у заядлых потребителей пива, когда поступление солевых растворов может составлять всего 300 мОсм/кг. У таких больных, если воспользоваться теми же расчетами, диурез падает до 0,25-6 л/сут. С возрастом у пожилых людей снижаются скорость клубочковой фильтрации и концентрационная способность почек. Таким образом, у 80-летней женщины может быть нормальная (для ее возраста) почечная концентрация в пределах 100-700 мОсм/кг, однако максимальная UOCM У пожилых лиц может снижаться до 350 мОсм/кг. Обычный пищевой режим больной обеспечивает лишь 600 мОсм/сут. Нормальными величинами диуреза у нее следует считать 0,9-6 л/сут. Если уменьшенное поступление воды с пищей снижает РОСМ до 300 мОсм/сут, то максимальный диурез у нее сокращается до 3 л/сут. При отмене ограничений на питье воды и прием тиазид-содержащих диуретиков, которые уменьшают разведение мочи, у больной может быстро развиться водная интоксикация и гипонатриемия.

17. Каковы основные факторы контроля водного метаболизма?
Жажда, гормональные и почечные механизмы в сочетании контролируют водный метаболизм.

18. Как стимулируется жажда?
Жажду контролируют осморецепторы сосудистого сплетения передней части гипоталамуса. Повышение осмотического давления стимулирует жажду при пороговом значении 5 мОсм/кг, выше, чем для высвобождения АДГ. Кроме того, рецепторы ротоглотки также важны для регуляции жажды. Жажда усиливается при сухости в полости рта. Употребление напитков и воды снижает жажду, даже не изменяя Рocм. При высвобождении АДГ уменьшение объема циркулирующей жидкости и последующее воздействие на афферентные барорецепторы повышает жажду. Увеличение содержания ангиотензина II в результате снижения объема жидкости также является важным стимулирующим фактором.

19. Какие гормональные механизмы принимают участие в регуляции водного обмена?
Супраоптические и паравентрикулярныс ядра влияют на изменения осмолярности и объема циркулирующей жидкости путем повышения или снижения секреции АДГ. АДГ и другие гормоны, в том числе предсердный натрийуретический пептид (ПНУП), алъдостерон, простагландины и ангиотензин II, а также нейрогуморальные воздействия, контролируют экскрецию или задержку соли и воды почками. В почках также образуется собственный ПНУП-подобиый гормон под названием уродилатин. Однако АДГ является самым важным регулятором задержки и выделения воды. Способность почек выводить воду настолько велика, что гипонатриемия редко развивается, если не нарушена почечная экскреция воды. Период полураспада АДГ короткий и составляет всего 15-20 минут, метаболизм его осуществляется в почках и печени. Молекулы этого гормона взаимодействуют с V2 рецепторами на базальной мембране основных клеток корковых и мозговых собирательных канальцев и активируют цАМФ. Увеличение цАМФ активирует протеинкиназу, приводя к выводу водных канальцев изнутри клетки через канальцевую мембрану. Вода движется из просвета по этим канальцам в клетки и иптерстициальное пространство (реабсорбция) согласно осмотическому градиенту. Однако 20% рецепторов АДГ в клетках собирательных канальцев составляют Vj рецепторы. Если АДГ стимулирует Уг рецепторы, то происходит активация синтеза простагландина Е2 и простациклина. Эти простагландины по действию противоположны антидиуретическим свойствам АДГ. Поскольку АДГ-чувствительные Vj рецепторы активируются только при очень высоких значениях АДГ, эта кратковременная петля негативной обратной связи предупреждает избыточное действие АДГ.

20. Каковы основные факторы, влияющие на выработку АДГ?
Функция АДГ заключается в поддержании осмотического гомеостаза и объема циркулирующей жидкости. Секреция АДГ начинается при пороговом осмотическом давлении 280 мОсм/кг и повышается пропорционально увеличению осмотического давления. Увеличение осмолярности на 1-2% и падение внутрисосудистого объема на 10% стимулируют секрецию АДГ. Действуя на каротидные синусы, аортальные и предсердные барорецепторы, возросший ЭЦО (эффективный циркулирующий объем) повышает осмотический порог для начала секреции АДГ, в то время как уменьшение ЭЦО снижает этот порог. Резкое снижение объема циркулирующей жидкости и гипотензия опережают гипоосмотическое подавление секреции АДГ. Это называют законом циркулирующего объема. При таких состояниях секреция АДГ сохраняется, приводя к усилению гипонатриемии. Тошнота, боль и стресс, которые возникают в послеоперационном периоде, являются очень мощными стимуляторами высвобождения АДГ и, если в организм поступает избыточное количество свободной воды, может сформироваться угрожающая жизни гипонатриемия. Это играет особенно важную роль при назначении препаратов, способных усиливать выброс или действие АДГ.
Основные факторы (состояния), стимулирующие секрецию АДГ: гиперосмоляр-ность, гиповолемия, тошнота, боль и стресс, человеческий хориональный гонадотро-пин (ЧХГ) при беременности, никотин (возможно, вызывая тошноту), гипогликемия (выброс кортикотропин-рилизинг гормона/АДГ), бактериальные и вирусные инфекции ЦНС, опухоли или сосудистые поражения ЦНС (тромбоз, геморрагии) и эктопическое выделение АДГ при злокачественных поражениях [карциномы легких (брон-хогеипый рак), двенадцатиперстной кишки, поджелудочной железы, мочеточников, мочевого пузыря, предстательной железы и при лимфомах]. Секреция АДГ может повышаться при тяжелых заболеваниях легких, в том числе пневмонии, туберкулезе, бронхиальной астме, ателектазах, кистозном фиброзе, искусственной вентиляции легких с положительным давлением в конце выдоха и респираторном дистресс-синдроме взрослых. ВИЧ-инфицирование также может оказать многостороннее влияние на дисфункцию центральной нервной системы, развитие легочных заболеваний и злокачественных опухолей. Избыток экзогенного АДГ или ацетата десмопрессина у больных несахарным диабетом непосредственно усиливают эффекты АДГ. Окситоцин, применяемый в больших дозах для стимуляции родовой деятельности, также значи-тельтто повышает активность АДГ.
Лекарственные препараты, стимулирующие секрецию АДГ: морфин, карбамазе-пин, клофибрат, циклофосфамиды для внутривенного применения, винкристин, вин-бластин, галоперидол, амитриптилин, тиоридазип и бромокриптин. Поскольку психозы сами по себе могут стать причиной СНСАГ, то роль перечисленных антипсихотических средств в стимуляции эффекта АДГ требует уточнения.
Лекарственные препараты, усиливающие действие АДГ: хлорпропамид, толбутамид, карбамазспин, ацетаминофен, нестероидныс противовоспалительные средства и циклофосфамид для внутривенного применения.
Основные ингибиторы секреции АДГ: гипоосмолярность, гиперволемия, этанол, фенитоин и сосудосуживающие средства (влияние барорецепторов).
Лекарственные препараты, уменьшающие действие АДГ: демеклоциклин, литий, ацетогексамид, толазамид, глибурид, пропоксифеп, амфотерицин, метоксифлуран, колхицин, винбластин, простагландин Е2 и простациклин.

21. Что происходит в почках с солью и водой?
Для того, чтобы в почках осуществлялся контроль за избыточным или недостаточным поступлением воды, должна сохраняться в нормальных пределах скорость клубочковой фильтрации, обеспечивающая поступление изотонического раствора в петлю Генле; не должны нарушаться сепарация солей от воды в восходящей части ПГ, дистальном извитом канальце и корковом соединяющем сегменте, и нормальная активность АДГ, позволяющая контролировать реабсорбцию или выведение воды в корковых или мозговых собирательных канальцах. Поскольку нормальная скорость клубочковой фильтрации составляет 125 мл/мин, почки в норме фильтруют 180 л плазмы в сутки. Так как нормальный суточный диурез составляет 1,5-2 л, то в почках реабсорбируется 99% воды и солей. 3 Na+ - 2 К+ - АТФ-азный насос, который находится в базальных мембранах, обеспечивает энергией реабсорбцию солевых растворов на всем протяжении нефрона. Электролиты обычно реабсорбируются из просвета канальцев с помощью транспортных белков без участия дополнительных механизмов активного транспорта. Поэтому можно утверждать, что реабсорбция электролитов происходит путем вторичного активного транспорта. Реабсорбция воды в почках происходит пассивно в соответствии с градиентом осмотической концентрации, который устанавливается в результате реабсорбции электролитов. В проксимальных извитых канальцах (ПИК) изотонически реабсорбируется 65% профильтрованного Na+ и воды. 35% гломерулярного фильтрата достигает петли Генле (ПГ), где реабсорбируется 25% этого фильтрата. Поскольку восходящее колено ПГ непроницаемо для воды, изотоническая реабсорбция ее (25%) осуществляется в нисходящем колене. Носители Na+ - К+ - 2С1~ внутри канальцевой мембраны толстого восходящего колена выводят Na+, K+ и С1~ из просвета канальца. В результате происходит системная реабсорбция Na+ и С1~, а К+ возвращается в просвет канальца для продолжения цикла. Как и в проксимальных канальцах, активный 3Na+ - 2К+ - АТФ-азный насос базальной мембраны переносит внутриклеточные Na+ и С1~ в интерстициальное пространство мозгового вещества. Благодаря этому формируется осмотический градиент для осуществления пассивного транспорта носителями Na1" - К+ - 2С1". Благодаря описанному процессу происходит разведение мочи и формируется гипертоническое состояние интерстиция мозгового вещества, что необходимо для АДГ-обусловленной концентрации мочи. Реабсорбция мочевины из мозговых собирательных трубочек еще больше увеличивает осмотическое давление в интерстиции. Осмолярность фильтрата, покидающего восходящее колено, составляет около 100-150 мОсм/кг. Десять процентов профильтрованных Na+ и воды достигают дистальных извитых канальцев (ДИК). В ДИК и собирательных сегментах реабсорбируется около 5% отфильтрованного NaCl, еще больше увеличивая разведение мочи. Однако дистальные канальцы и собирательные сегменты, как и восходящая часть ПГ, непроницаемы для воды. В конечном счете в корковые собирательные канальцы попадает около 10% первоначального клу-бочкового фильтрата при осмолярности 100 мОсм/кг. В собирательных трубочках реабсорбируется все, кроме 1% оставшегося фильтрата, что составляет окончательный диурез 1,5-2 л в сутки. В отсутствии АДГ эта жидкость (около 18 л/сут) была бы утрачена с мочой, что привело бы к резкому обезвоживанию.

22. Каковы последствия и причины уменьшения выведения воды почками?
Любое уменьшение выведения воды предрасполагает к гипонатриемии и гипоосмо-лярности. Экскреция воды ухудшается при состояниях, изменяющих скорость клубочковой фильтрации, поступлении внутриканальцевого содержимого в дистальный отдел нефрона, отделения электролитов от воды в дистальном нефроне или увеличении проницаемости собирательных канальцев для воды. К таким состояниям относятся почечная недостаточность, снижение ЭЦО (эффективного циркулирующего объема), применение мочегонных средств (тиазиды) и избыток АДГ.

23. Каков механизм гипонатриемии при гипотиреозе и недостаточности надпочечников?
При гипотиреозе происходит уменьшение сердечного выброса и ЭЦО. Надпочечни-ковая недостаточность приводит к уменьшению внутрисосудистого объема, снижению артериального давления и сердечного выброса, причем все эти факторы способствуют падению ЭЦО. Уменьшение ЭЦО снижает скорость клубочковой фильтрации, что, в свою очередь, замедляет поступление фильтрата в дистальный отдел нефрона и усиливает реабсорбцию воды в проксимальных канальцах. Уменьшение ЭЦО стимулирует также секрецию АДГ. Кортикотропин-рилизинг гормон (КРГ) и АДГ секрети-руются параллельно в одних и тех же нейронах паравентрикулярного ядра гипоталамуса. Оба гормона синергично влияют на высвобождение АКТГ в передней доле гипофиза. Поскольку кортизол оказывает подавляющее действие на гипоталамус и гипофиз, то уменьшение продукции КРГ также уменьшает выработку АДГ. Таким образом, в отсутствии кортизола возрастает уровень АДГ, который, в свою очередь, усиливает реабсорбцию воды. Все эти факторы предрасполагают к развитию гипонат-риемии.

24. Какова клиническая трактовка изменений концентрации натрия в плазме
(ПNa+)
Тяжесть гипонатриемии зависит от скорости ее развития. У больных с ПNa+ от 115 мЭкв/л до 165 мЭкв/л клинических изменений может не быть, если нарушения возникли в течение нескольких дней или даже недель. Однако при любых сдвигах содержания натрия возможна тяжелая неврологическая симптоматика, если изменения произошли за несколько часов или дней. Как правило, при концентрации натрия от 120 до 150 мЭкв/л не возникает какой-либо симптоматики. ПNa+ вне этих пределов при внезапном развитии требует серьезного вмешательства.

25. Каковы симптомы и признаки увеличения или уменьшения ОВО, а также каковы причины этих состояний?
Основные симптомы и признаки слишком большого (снижение ПNa+) или слишком низкого (повышение ПNa+) ОВО связаны с отеком или уменьшением объема мозга. Если изменения ОВО развиваются быстрее, чем могут отреагировать адаптационные механизмы мозга, то появляются патологические симптомы и признаки. Тяжесть их зависит от степени и скорости возникновения сдвигов ОВО. Если произошла адаптация, то слишком быстрая коррекция нарушений водного обмена может быть более вредна, чем первоначальное нарушение.

26. Каковы симптомы и признаки гипонатриемии? Гипернатриемии?
К симптомам и признакам гипонатриемии относятся головная боль, спутанность сознания, мышечные спазмы, слабость, летаргическое состояние, апатия, возбуждение, тошнота, рвота, аиорексия, нарушение сознания, судороги, снижение сухожильных рефлексов, гипотермия, дыхание Чейн-Стокса, угнетение дыхания и смерть.
Симптомы и признаки гипернатриемии включают слабость, возбуждение, летаргическое состояние, спутанность сознания, сонливость, мышечные подергивания и судороги, угнетение дыхания, паралич и смерть.

27. Как мозг адаптируется к изменениям ОВО?
Адаптация мозга к гипонатриемии. Поскольку осмолярность КЖ и ВКЖ должна быть всегда одинакова, то развивающаяся гипонатриемия приводит к немедленному перемещению воды в мозговую ткань и вызывает повышение внутричерепного давления. Повышенное внутричерепное давление приводит к уменьшению содержания NaCl в спинномозговой жидкости. В течение следующих нескольких часов происходит уменьшение внутриклеточного содержания калия, а в течение следующих нескольких дней - уменьшение органических растворимых соединений. Все эти сдвиги способствуют нормализации объема мозга. Однако, если тяжелая гипонатриемия развивается слишком быстро, то для развития церебральной адаптации времени бывает недостаточно. Отек мозга вызывает дальнейшее повышение внутричерепного давления; при вклинении мозга больной умирает.
Адаптация мозга при гипернатриемии. Поскольку вода, находящаяся в мозговой ткани, является частью ОБО, то при изменениях Ржм немедленно вступают в действие адаптационные механизмы. При острой гипернатриемии и повышении РОСМ происходит немедленный выход воды из мозга, приводя к снижению внутричерепного давления (ВЧД). Снижение ВЧД обусловливает перемещение черепно-мозговой жидкости, содержащей NaCl, в мозговую ВКЖ, что частично корригирует объем мозга. В последующие часы происходит адаптация мозга, что повышает содержание К+, Na+ и С1~ во внутриклеточной жидкости. Увеличившаяся таким образом осмолярность способствует выведению воды из ВКЖ и восстанавливает около 60% объема мозга. В течение последующих нескольких дней происходит накопление в мозгу органических растворимых веществ (осмолитов), ранее называвшихся идиогенными осмолями; в результате объем жидкости мозга нормализуется почти полностью. К числу таких осмолей относятся глютамин, таурин, глюта-мат, миоинозитол и фосфокреатин. Если мозг не успевает адаптироваться к быстро развивающейся гипернатриемии, то происходит его сморщивание, отделение от твердой мозговой оболочки, разрыв сосудов, приводящий к внутричерепным кровотечениям, повышение ВЧД, компрессионные повреждения, вклинение и смерть.

28, Каковы терапевтические подходы к больным с гипонатриемией?
Гипонатриемия развивается у > 3% госпитализированных больных. Гипонатриемии всегда присуще слишком большое содержание ВКЖ по отношению к натрию. Поскольку общий объем жидкости в организме пропорционален общему содержанию Na+ в нем, то для выбора рационального метода лечения необходимо точно определить объем жидкости. Наличие у больного спавшихся шейных вен, ортостатических изменений АД и пульсовых характеристик (в положении стоя АД снижается на > 20/10 мм рт. ст., и пульс учащается > 20 в минуту) свидетельствуют об уменьшении содержания электролитов (изотонического NaCl), а вздувшиеся шейные вены и отеки - об избытке электролитов. Лечение всегда должно быть направлено на коррекцию возникших нарушений (см. таблицу). Если имеется потеря электролитов, то ее необходимо возместить. Если происходит задержка воды в организме, ограничьте прием воды. Если задерживается слишком много соли и воды, причем воды больше, чем соли, ограничьте их поступление, причем больше поступление воды, а не соли. Это звучит просто, и действительно так и есть. Трудно, однако, всегда помнить о необходимости тщательного первоначального определения объема жидкости. Оценивают объем жидкости путем осмотра шейных вен, выявления ортостатических признаков и отеков. Временами даже очень хороший врач не может должным образом оценить ЭЦО (эффективный циркулирующий объем), и тогда требуется мониторинг с применением катетера Свана-Ганца. Больного взвешивают при поступлении и в дальнейшем продолжают взвешивать ежедневно. При необходимости ведется контроль за ортостатическими признаками. На первоначальных этапах определяют Роем, электролитный баланс крови (Na+, K+, Cl~, CO2, креатинин, азот мочевины крови, глюкозу, альбумин, Са+, Mg+), содержание в моче Na+, Cl~, креатинина. Описание терапевтических подходов приводится ниже.

Терапевтические подходы при гипонатриемии

СОСТОЯНИЕ | ОРТОСТАТИЧЕСКИЕ ПРИЗНАКИ | ОТЕК | MNa+ | ЛЕЧЕНИЕ
Потеря электролитов почками | Да | Нет | >20 | Ввести изотонический раствор хлорида натрия
Непочечная потеря электролитов | Да | Нет | < 10 | Ввести изотонический раствор хлорида натрия
Избыток воды | Нет | Нет | > 20 | Ограничить воду
Избыток Na+ и воды | Нет | Да | < 10 | Ограничить воду больше, чем соль
Избыток Na+ и воды | Нет | Да | >20 | Ограничить воду больше, чем соль

К гипонатриемичсским состояниям относятся: потеря электролитов почками - мочегонные препараты, нефрит, приводящий к выведению солей, первичная недостаточность надпочечников (дефицит минералокортикоидов) и почечный канальцсвый ацидоз. Непочечная потеря электролитов: рвота, понос, панкреатит, ожоги, рабдомиолиз, перитонит, выпотное скопление жидкости в полостях тела. Избыток воды: СНСАГ, вторичная надпочечииковая недостаточность (дефицит глюкокортикоидов) и гипертиреоз. Избыток Na+ и воды: цирроз, нефроз, сердечная недостаточность (MNa+ < 10 мЭкв/л), острая и хроническая почечная недостаточность (MNa+ 20 мЭкв/л). Выраженная гипергликемия может еще больше снижать ПNa+ (истинная гипертоническая гипонатриемия).

Причины гипонатриемии

ПАТОФИЗИОЛОГИЯ | АССОЦИИРОВАННЫЕ СОСТОЯНИЯ
Потеря соли почками | Диуретики Первичная надпочечниковая недостаточность Почечный канальцевый ацидоз Соль-теряющий нефрит
Внепочечная потеря соли | Рвота Диарея Панкреатит, рабдомиолиз, ожоги
Задержка жидкости | Синдром неадекватной секреции АДГ Вторичная надпочечниковая недостаточность Гипотиреоз
Задержка соли со снижением ЭЦО | Застойная сердечная недостаточность Цирроз Нефротический синдром
Задержка соли без снижения ЭЦО | Острая почечная недостаточность Хроническая почечная недостаточность

ЭЦО = эффективный циркулирующий объем, АДГ=антидиуретический гормон (При гипонатриемии всегда значительно увеличен объем плазмы. Оценка объема имеет решающее значение. Снижение объема = потеря соли. Избыточный объем = избыток соли. Избыток воды обычно не приводит к изменению содержания соли, но немного увеличивает объем, что стимулирует барорецепторную активность. - Прим ред.)
Поскольку ПNa+обычно измеряют с помощью ион-селективных электродов, то искусственное занижение ПNa+ в настоящее время нехарактерно. Если в вашей лаборатории не используют ион-селективные электроды, то резкая гиперлипидемия или гиперпро-теинемия могут быть причиной псевдогипонатриемии. Тем не менее, измерение Росм

позволит дифференцировать эти расстройства. Поскольку Росм отражает осмотическую активность плазмы, то исключается из расчета наличие липидов; содержание белка очень мало влияет на Росм, и измерение Росм при псевдогипонатриемии дает нормальные показатели.

29. Как можно квалифицировать, диагностировать и вести больного с синдромом нарушения секреции антидиуретического гормона (СНСАГ)?
Гипонатриемия является намеком на СНСАГ. Терапевтические подходы к больному описаны в ответе на предыдущий вопрос и помещенной там таблице. Важно убедиться в "нормоволемии" при избытке воды путем исключения иных состояний, указанных в таблице. Затем необходимо измерить Росм, Uосм, MNa+, ПNa+,MK+. Наконец, следует исключить гипофизарные, надпочечниковые дисфункции и патологию щитовидной железы. Достоверными критериями СНСАГ являются низкое ПNa+ (<135 мЭкв/л), низкое РОСМ (< 28° мОсм/кг), UQCM > 100 мОсм/кг, MNa+ > 40 мЭкв/л и [MNa+ + Мк+] > ПNa+ У больных с СНСАГ объем жидкости обычно не изменен, однако у них имеется избыточный ОБО. Хотя повышенное содержание солей отмечается только в ВКЖ, избыток воды распределяется на две трети в КЖ и на одну треть в ВКЖ. Таким образом, избыток ВКЖ незначителен и не проявляется при клиническом обследовании. Тем не менее повышение ЭЦО у больных с СНСАГ ощутимо отражается на функции почек. Происходит повышение скорости клубочковой фильтрации, в результате чего снижается содержание мочевой кислоты, азота мочевины крови и креатинина. Повышение ЭЦО увеличивает также содержание ПНУГ, который, в свою очередь, при возросшей скорости клубочковой фильтрации обусловливает натрийурез. Таковы классические проявления СНСАГ. В действительности при СНСАГ не исключается развитие обезвоживания и других состояний, которые могут затруднить диагностику. Например, у больного с эктопической продукцией АДГ опухолью легких может наступить обезвоживание в результате поноса и уменьшение поступления воды из-за общей слабости. В этом случае М^а+ и Mcf могут быть меньше 10 мЭкв/л. На первых этапах лечения СНСАГ нужно ограничивать прием воды. Если у больного развились тяжелые симптомы, следует предпринять симптоматическое лечение гипонатриемии (ответ 31). Попытайтесь корригировать возникшие нарушения метаболизма (ответ 17), Если у больного неоперабельный рак, и он не выдерживает ограничения приема воды (500-1500 мл/сут), следует назначить демеклоциклин по 600-1200 мг/сут или карбонат лития по 600-1200 мг/сут, разделенные на 2-4 приема. Поскольку карбонат лития может вызывать побочное действие со стороны нервной, сердечно-сосудистой и других систем, его лучше применять только при наличии противопоказаний к демеклоциклину.

30. Как различаются четыре типа СНСАГ?
В нижеследующей таблице описаны четыре типа СНСАГ, классифицируемые по взаимосвязи АД Г и Росм.

Типы секреции АДГ при СНСАГ

ТИП | ОПИСАНИЕ | РАСПРОСТРАНЕННОСТЬ
А | Перемежающаяся секреция АДГ без определенной зависимости от Роcм | 20%
В | Осмостатическое состояние с нормальной реакцией АДГ на Роcм, но низким порогом для высвобождения АДГ (например, 250-260 мОсм/кг) | 35%
С | Недостаток АДГ с избирательным уменьшением ингибиторов АДГ и сохранением секреции при сниженном РООМ, нормальным подавлением секреции при нормальном Роcм | 35%
D | Не связанное с АДГ уменьшение выделения мочи почками при низком Роcм когда содержание АДГ не выявляется или снижено (возможно, из-за, повышенной чувствительности почек к АДГ или неизвестным АДГ-подобным соединениям) | 10%

31. Охарактеризуйте состояние полиурии и перечислите основные ее причины.
Полиурия характеризуется диурезом свыше 2,5-3 л/сут; она связана с четырьмя основными патологическими сдвигами: психогенная полидипсия (психоз), дипсогенный несахарный диабет (нарушения в центре жажды), центральный неврогенный НД (нарушения секреции АДГ) и нефрогенный НД (дефект действия АДГ на почки). Все виды НД могут быть частичными или полными. Полиурия также может наступать в результате осмотического диуреза при таких состояниях как сахарный диабет (глюкоза), выздоровление после почечной недостаточности (мочевина), внутривенные вливания (физиологический раствор, маннитол). См. ответ на вопрос 17с перечнем препаратов и состояний, при которых снижается секреция и действие АДГ. Нефрогенный НД развивается при хронических заболеваниях почек, нарушениях электролитного баланса (гипокалиемия и гипер-кальциемия), при действии лекарственных препаратов (литий, демеклоциклин), при серповидно-клеточной анемии (повреждение интерстиция мозгового вещества почек), алиментарных нарушениях (увеличение приема воды и уменьшение употребления соли - пиво, голодание), воспалительных или дегенеративных заболеваниях почек (множественные миеломы, амилоидоз, саркоидоз) и других.

32. Как различить больных с полиурией при различных типах несахарного диабета (НД) от избыточных потребителей воды?
Если диагноз полиурии неясен после сбора анамнеза и первоначального лабораторного обследования, необходимо провести тест с ограничением воды. В литературе этот тест упоминается также под названиями теста обезвоживания или теста с лишением воды. Выполнение этого исследования занимает 6-18 часов в зависимости от состояния гидратации. Выполняется тест с ограничением воды следующим образом. Больных с легкой степенью полиурии помещают в обычную больничную палату, а больных с более тяжелой - в отделение скорой помощи. Тест начинают в 10-11 часов вечера при легкой полиурии и в 6 часов утра у более тяжело больных. Производят первоначальное измерение веса, Росм, ПNa+, Пазота мочевины измеряют вес и UOCM. Больному запрещают прием еды и питья. Обеспечивается тщательное наблюдение за признаками обезвоживания, а также ведется контроль, чтобы больной не пил воду тайком. Тест прекращают, когда UOCMне увеличивается больше, чем на 30 мОсм/кг на протяжении 3 часов подряд, а Росм достигает 295-300 мОсм/кг, или когда больной потеряет 3-5% веса тела. При 295-300 мОсм/кг содержание эндогенного АДГ должно составлять 3-5 пг/мл, и почки обеспечивают максимальную концентрацию мочи. Если потеря веса превышает 5% от первоначального, то дальнейшее обезвоживание становится небезопасным. Все первоначальные измерения повторяют по окончании теста. Затем вводят 5 ед водного раствора аргинин-вазопрессина или 1 мкг десмопрессина ацетата подкожно. Все измерения показателей повторяют через 30, 60 и 120 минут. Подсчитывают соотношения UOCM/POCMи [МNа+ + МK+]/ПNa+как контроль после измерения UOCM/POCM- В таблице ниже приводятся ожидаемые результаты теста с ограничением приема воды. При этом тесте стимулируется максимальное эндогенное высвобождение АДГ через повышение Росм; кроме того, становится возможной оценка концентрационной способности почек путем измерения U0(.M. Введение экзогенного АДГ позволяет оценить концентрационную реакцию почек на АДГ при нарушенной из-за обезвоживания продукции эндогенного АДГ. Если результаты теста противоречивы, лучше сохранить замороженную плазму, взятую в начале и в конце теста, для повторного определения содержания АДГ. Ожидаемые значения РАДГ составляют < 0,5 пг/мл при Росм < 280 мОсм/кг и > 5 пг/мл при Росм > 295 мОсм/кг.

Показатели до и после ограничения воды

 | НАЧ. Росм | НАЧ. П№+ | ИТОГиосм/Росм | ИТОГ иосм/Росм+АДГ | ИТОГ ПАДГ
Норма | Норма | Норма | >1 | > 1(< 10%) | ↑
ППД/ДНД | I | I | >1 | > 1(< 10%) | Н
пцнд | ↑ | ↑ | <1 | > 1(>50%) | -
чцнд | ↑ | H | >1 | > 1(10-50%) | I
пннд | ↑ | H | <1 | > 1(< 10%) | ↑↑
чннд | ↑ | H | >1 | > 1(< 10%) | ↑↑

ППД/ДНД = психогенная полидипсия/дипсогенный НД ПЦНД = полный центральный НД ЧЦНД = частичный центральный НД ПННД = полный нефрогенный НД ЧННД = частичный нефрогенный НД
Отклонения от нормы Росм, ПNa+ и ПАДГ обозначены стрелками вверх и вниз. Нужно иметь в виду, что состояние, при котором UOCM > Рcом, свидетельствует об угнетении выделения мочи почками и о задержке в них свободной воды. Это справедливо и при [MNa+ + Мк+] > ПNa+, причем эти тесты более легко выполнимы. При UOCM < Росм или [MNa+ + Мк+] < ПNa+ происходит системная потеря свободной воды, а клиническое действие АДГ выражено слабо. Приведенные в круглых скобках процентные концентрации отражают % отклонений UOCM (но не соотношения UOCM/POCM) после подкожного введения 5 единиц водного раствора вазопрессина.

33. Как следует вести больного с гипернатриемией?

Терапевтические подходы при гипернатриемии

СОСТОЯНИЕ, КОТОРОЕ ПРИВЕЛО К ГИПЕРНАТРИЕМИИ | ОРТОСТАТИЧЕСКИЕ СИМПТОМЫ | ОТЕК | MNa+ | Моем | ЛЕЧЕНИЕ
Потеря Na* и воды почками | Да | Нет | > 20 | 1- | Гипотонический солевой раствор
Непочечная потеря Na+ и воды | Да | Нет | < 10 | ↑ | Гипотонический солевой раствор
Избыток натрия | Нет | Нет | >20 | ↑- | Мочегонные средства и вода
Потеря воды почками | Нет | Нет | вар. | 1&#8593; | Вода
Непочечная потеря воды | Нет | Нет | вар. | Т | Вода

вар. = вариабельно; Т = гипертонический; i = гипотонический; - = изоосмический Типичные состояния: 1. Состояния при общем низком содержании натрия, но недостаток воды > недостатка натрия. Сюда относятся: (а) потеря натрия и воды почками (осмотические и канальцевые диуретики, постобструктивный диурез и заболевания почек) и (б) непочечная потеря натрия и воды (потоотделение, ожоги, диарея). 2. Состояния с высоким общим содержанием натрия, включают первичный гиперальдостеронизм, синдром Кушинга, избыточное поступление NaCI или NaHCO3 и гипертонический диализ. 3. Состояния с нормальным общим содержанием натрия, но повышенной потерей воды включают (а) потерю воды через почки (центральный или нефрогенный несахарный диабет) и (б) непочечную потерю воды: незаметное увеличение потерь через дыхание и кожу. Если поступление воды при этом не нарушается, то повышение П№* умеренное (обычно на уровне верхней границы нормы) благодаря возмещению воды и возникшей жажде.

Гинернатриемия встречается намного реже, чем гипонатриемия, и развивается менее чем у 1% госпитализированных больных. Это состояние обычно связано не с повышенным поступлением соли, а с потерей воды. Однако даже при нарушениях чувства жажды или в отсутствии воды обычно П^д+ поддерживается в почти нормальных пределах, если больные пьют воду пропорционально ее потере. Как и в ответе 24, следует определить объем жидкости у больного. После получения ответа лаборатории сравните показатели больного с теми, что приведены в нижеследующей таблице. Если у больного имеется полиурия, следует учесть сведения, изложенные в ответах 27 и 28.

Причины гипернатриемии

ПАТОФИЗИОЛОГИЯ | АССОЦИИРОВАННЫЕ СОСТОЯНИЯ
Низкое содержание натрия и жидкоcти с потерей воды > потери натрия | Потеря натрия и воды почками Осмотические диуреТИКи Петлевые диуретики Заболевания почек Постобструктивный диурез Осмотическая диарея Рвота Внепочечная потеря натрия и воды Потливость Диарея Ожоги
Высокое содержание натрия | Гиперальдостеронизм Синдром Кушинга Избыточное потребление NaCI или NaHCO3 Гипертонический раствор и бикарбонаты Гипертонический диализ
Нормальное содержание натрия с избыточной потерей воды | Потери воды почками Центральный несахарный диабет Нефрогенный несахарный диабет Внепочечные потери натрия и воды Повышение чувствительности к потере натрия и воды Отсутствие доступа к воде

(Гипернатриемия всегда приводит к снижению объема плазмы. При употреблении воды гипернат-риемия не возникает или носит мягкий характер. Однако неухоженные пациенты старческого возраста, дети или пациенты в тяжелом состоянии могут потреблять воду в неадекватном количестве, в связи с чем у них гипернатриемия может быть тяжелой. - Прим, ред.)

34. Как ставится диагноз и ведутся больные с несахарным диабетом (НД)?
НД представляет собой синдром повышенной потери воды через почки вследствие уменьшения секреции АДГ (центральный НД) или почечного противодействия эффекту АДГ (нефрогенный НД). Таким образом, отличительным признаком НД является полиурия. Как описано в ответах 27 и 28, вначале нужно различить первичную полидипсию от НД и затем дифференцировать центральный НД от нефрогенного. Затем больному разрешают употребление воды во избежание обезвоживания, пока результаты обследования не подскажут, на что должна быть направлена терапия. У больных с НД может наступить самоизлечение, если даже нет жажды или есть недостаток воды. Например, у 70-летней женщины появились полиурия и полидипсия за неделю до госпитализации. Она стала употреблять больше воды, но затем заболела гриппом и не смогла принимать много жидкости. Члены семьи доставили ее в больницу. П№+ у этой пациентки составлял 150 мЭкв/л. Ее вес был 60 кг. При обследовании выявлен рак молочной железы с метастазами в мозг. Дефицит воды у нее определялся следующим образом:

Дефицит воды = [(ПNа+ больной - нормальное ПNа+) / Нормальное ПNа+] х ОБО;
= [(ПNа+ - 140) / 140] х ОБО;
= [(150 - 140) / 140] X 0,5 X 60 кг;
= 2 л дефицита ОБО.

По возможности следует устранить полиурию и ее причину. Когда последнее невозможно, нужно устранить только полиурию. Если установлен диагноз центрального НД, как в описанном случае, препаратом выбора является ацетат десмопрессина. Соотношение антидиуретического и прессорного действия у него составляет 2 000:1 в отличие от соотношения 1:1 у ПНУП. Обычно назначают 5-20 мкг интраназально в 2 приема. Среди важнейших причин НД - идиопатические (аутоиммунные) факторы, первичные опухоли (краниофариигиома), метастазирующие опухоли (молочных желез, легких, лейкемия), инфекции (вирусные), сосудистые заболевания (аневризма), гранулемы (саркоидоз), лекарственные препараты (клонидин), травмы головы, внутричерепные операции или операции на гипофизе. Нефрогенный НД лечат применением 12,5-25 мг гидрохлоротиазида в сутки для снижения ЭЦО, улучшения ре-абсорбции воды в проксималыюй части нефрона и повышения осмолярности ин-терстиция мозгового вещества. К другим средствам, повышающим UOCM через АДГ-независимые механизмы, относятся диета с низким содержанием соли и белка, ами-лорид и нестероидные противовоспалительные средства (например, иидометащш). Предупреждая проникновение натрия и лития в клетки канальцев, амшюрмд особенно эффективен при НД, вызванном применением карбоната лития.

Обсуждение

35. Как быстро поддается коррекции избыток или недостаток воды?
Основной целью терапии является предотвращение тяжелых неврологических осложнений. Понимание механизмов адаптации мозга к изменениям ОБО, как описано в ответе 23, в ряде случаев подразумевает необходимость ургентной терапии. Для успешного лечения водных расстройств целесообразно руководствоваться тремя правилами (основанными на изменениях ПNа+):
1. Скорость нормализации ПNа+ должна быть такой же, как скорость, с которой развились все нарушения. Если изменение Пма+ наступало медленно (в течение нескольких дней), то и коррекция должна быть постепенной (в течение нескольких дней). Если изменения произошли быстро (за несколько минут или часов), то и корректировать их нужно быстро (в течение минут или часов).
2. Если отсутствуют неврологические симптомы нарушения баланса воды или натрия (ответ 22), случай не является ургентным. Если симптомы имеются, требуется ургентное вмешательство. В ответе 23 описывается, как мозг адаптируется к нарушениям осмотического давления, которые могут вызвать значительные изменения объема жидкости мозговой ткани. Адаптационные механизмы также приводят к развитию ряда симптомов. Таким образом, наличие симптомов заставляет врача стремиться к быстрой коррекции изменений осмотического давления.
3. Коррекция ПNа+ должна проводиться в сторону нормальных величин, но
не до нормы (пока не исчезнут неврологические симптомы). Примером может служить 34-летняя женщина, поступившая через 12 часов после выписки из хирургического отделения, где ей была произведена холецистэктомия. У нее появились головная боль, спутанность сознания, мышечные судороги, слабость, заторможенность, раздражительность, тошнота и рвота, которые отсутствовали при выписке. ПNа+составлял 110 мЭкв/л. Судя по анамнезу, гипонатриемия развилась быстро и с неврологической симптоматикой. Больная госпитализирована в отделение скорой помощи, где ей были назначены 3% солевой раствор и фуросемид со скоростью введения, достаточной, чтобы увеличить ПNа+ на 1,5-2 мЭкв/час в течение 2-4 часов до исчезновения симптомов. Необходимо каждый час измерятьПNа+, MNа+ и ПK+ для регистрации их динамики и мониторинга эффективности лечения. После уменьшения тяжелых признаков и симптомов темпы коррекции нарушений водно-солевого баланса снижают до 0,5-1 мЭкв/л/час, пока симптоматика не уменьшится еще в большей степени, или пока П^а+ не достигнет 120 мЭкв/л. Если симптоматика не диктует иное, попытайтесь избежать системного повышения ПNа+ > 12 мЭкв/л/сутки и 18-20 мЭкв/л в течение 2 суток. При бессимптомной хронической гипонатриемии адекватная скорость коррекции должна быть 0,5 мЭкв/л/час при таком же ежесуточном повышении ПNа+. Остро развившаяся гипонатриемия с неврологической симптоматикой требует быстрой коррекции ПNа+, поскольку у такого больного имеется отек мозга, обусловленный "нормальным" содержанием соли в мозговых клетках, которое способствует поступлению воды в мозговую ткань. Резкое увеличение ПNа+ повышает осмотическое давление ВКЖ, элиминирует воду из набухшего мозга и уменьшает объем жидкости мозга до нормальных величин. Напротив, больной хронической бессимптомной гипонат-риемией адаптирован к уменьшению соли в мозговой ткани, и объем жидкости мозга у него мало отличается от нормы. Слишком быстрое повышение ПNа+ (> 0,5 мЭкв/л/час) приведет к сморщиванию мозга и предрасполагает к синдрому осмотической демиелинизации (прежнее название - центральный миелинолиз моста ствола мозга). Пекорригированная острая симптоматическая гипонатриемия увеличивает риск развития отека мозга, судорог, комы и смерти. Ниже приводится калькуляция избытка воды для этой пациентки и коррекция дефицита Na* NaCl до ПNа+ 120 мЭкв/л.

Избыток воды = [(НормальноеПNа+ - Измеренное ПNа+) / Нормальное ПNа+] х ОБО;
= [(140-110)/140X0,5 х 60 кг;
= 0,21 X 30 л; = 6,3 л избыточного ОБО.

Дефицит Na+ = (Необходимое ПNа+ - Измеренное ПNа+) X ОБО;
= (120 - НО) х 0,5x60 кг;
= 10 мЭкв/л х 30 л;
= 300 мЭкв Na+.

Определение дефицита натрия необходимо, поскольку этот дефицит должен быть возмещен для уменьшения гипонатриемии с определенной скоростью. Количество Na+ в 3% растворе составляет 513 мЭкв/л. 300 мЭкв Na+/513 мЭкв/л = 0,585 л. Таким образом, если нет уменьшения содержания Na+ или воды, введение 585 мл 3% солевого раствора сделает ПNа+ равным 120 мЭкв/л. Произведите такие же расчеты количества 3% солевого раствора для инфузионного введения в течение 3-4 часов, чтобы довести ПNа+ до 6 мЭкв/л. Ответ - 350 мл. Для определения дефицита и поступления натрия и воды в процессе лечения необходимо измерять ПNа+", ПNа+ и MK+

Те же соображения относительно скорости, симптомов и степени коррекции ПNа+
применимы и для противоположного осмотического состояния - гипернатриемии

36. Каким образом частое определение содержания Na и К в моче помогает лечению гипонатриемии?
Начальная оценка возрастания натрия, как подчеркивалось в вопросе 35, не учитывает потери электролитов и воды с мочой, что может сказываться на несоответствии ожидаемому ответа Na в плазме (PNa) на проводимую терапию В связи с этим возмещение потерь с мочой позволяет проводить более точную коррекцию PNa Необходимо проводить измерение концентрации в моче калия и натрия, а также объема мочи каждые 1-2 часа и возмещать физиологическим раствором в соответствующем количестве Например, если объем мочи за час составил 100 мл, концентрация натрия в моче = 43мЭкв/л, а концентрация калия = 35мЭкв/л, сумма концентраций натрия и калия соответствует 78 мЭкв/л в 100 мл/час В этом случае возмещение потерь 0,45% раствором NaCl (77 мЭкв/л) внутривенно в количестве 100 мл/час предот вратит значительные отклонения в концентрации натрия Эта заместительная инфу зионная терапия должна назначаться в дополнение к подсчитанной для коррекции PNa Замещение хлоридом калия зависит от содержания в плазме калия Проводя заместительную терапию для коррекции содержания калия, необходимо помнить, что она приводит к увеличению концентрации натрия В связи с этим, надо умень шать замещение натрием в соответствии с количеством калия Некоторые данные также позволяют предположить, что гипокалиемия предрасполагает к осмотической демиелинизации Так что, коррекция содержания калия может снизить риск


24. НАРУШЕНИЯ РОСТА
Robert H. Slover, M.D.

1. Какова нормальная скорость роста у детей?
Нормальное увеличение роста составляет 16-17 см в первые 6 месяцев жизни и около 8 см в последующие 6 месяцев. На втором году жизни рост увеличивается только на 10 см, на третьем - около 8 см и на четвертом году - 7 см. На протяжении 5-10 лет жизни (до пубертатного периода) прирост составляет в среднем 5-6 см/год.

2. Какими способами определяют рост у детей?
Первым и наиболее важным методом является точное измерение длины тела. У детей до 2 лет наилучшим способом измерения длины тела в положении лежа является помещение ребенка в конструкцию наподобие ящика с выдвигающимся ножным концом. У детей в возрасте 2 года и старше рост измеряют стоя, лучше с помощью ста-диометра, который позволяет измеряющему легко надавить на подбородок ребенка, в то время как подвижная планка касается его макушки, и затем интерпретировать результаты измерений. Если это устройство отсутствует, ребенок должен прислониться к стене пятками, ягодицами, спиной и затылком. Планку под прямым углом опускают на верхнюю точку головы, делают отметку и измеряют результат. Использование шкал с отметками роста является довольно ненадежным. Следует также определить вес и, при необходимости, - окружность головы.
Вторым способом является кривая роста. Понятно, что чем больше точек, из которых составлена кривая, тем лучшее представление можно получить о росте ребенка. Точка - это всего лишь точка, как минимум, их нужно две, чтобы провести линию!
Наконец, рентгенограммы ростовых зон костей дают важную информацию о созревании костей и затем - об объективном созревании. С этой целью у детей старше 2 лет делают рентгенограммы левой кисти и запястья и подсчитывают эпифизарные центры окостенения верхних и нижних конечностей (костный возраст).
Располагая точными данными роста и веса, тщательно построенной кривой роста, исследованиями костного возраста, можно быстро установить причину низкого роста и наметить дальнейшее обследование.

3. Как можно с учетом кривой роста, костного возраста и длины тела отличить семейную (генетическую) низкорослость от прочих состояний?
Дети с семейной низкорослостыо растут с нормальной скоростью, но их показатели находятся ниже оптимальной кривой. У таких детей состояние костей примерно соответствует их возрасту. Например, если отклонение роста 5-летнего ребенка в сторону уменьшения составляет более 3%, но кривая его роста параллельна нижней границе нормальной кривой, а состояние костей соответствует 5 годам жизни, то, по всей вероятности, речь идет о семейной низкорослости. Простая формула помогает определить, как связан рост ребенка с ростом его родителей: нужно сложить рост родителей в см; добавить 13, если ребенок - мальчик, или вычесть 13, если это девочка; итог разделить на два. Полученный результат роста +_ 5 см приблизительно соответствует ожидаемому росту взрослого. Если предполагаемый рост (на продолжении кривой) примерно соответствует вычисленному по формуле, то высока вероятность, что имеющийся рост ребенка обусловлен генетически. И наоборот, если прогнозируемыи рост меньше, чем вычисленный, то на укорочение тела оказывают влияние другие факторы. Смотрите примеры 1 и 2 ниже.

4. Какие другие причины, кроме генетических, чаще всего являются причиной низкорослости?
Конституциональное отставание в росте (конституциональная низкорослость) встречается у 2% детей и проявляется укорочением тела и задержкой роста костей. У таких детей типично замедление периода роста в возрасте от 18 до 30 месяцев жизни, после чего прирост происходит с нормальной скоростью на протяжении остальных лет детства. При этом на всех хронологических возрастных этапах рост костей идет с отставанием. Сохраняющаяся задержка роста завершается отставанием полового созревания и физического развития. У таких детей (как правило, это мальчики) зачастую имеются упоминания об аналогичных случаях в семейном анамнезе; может быть также резкое замедление скорости роста по сравнению с нормальными детьми в пре-пубертатном периоде. Рост, в том числе зубов, скелета, пубертатное развитие просто физиологически замедляются. Завершение роста происходит в более позднем возрасте, в конечном итоге достигает нормальных показателей взрослого человека с учетом генетических возможностей. Смотрите примеры ниже.

5. Как ставят диагноз конституциональной задержки роста?
Диагноз конституциональной задержки роста устанавливают по следующим признакам.

  1. Низкий рост.
  2. Период замедленного роста на втором году жизни сменяется нормальной скоростью роста.
  3. Замедление роста костей (костный возраст должен быть приблизительно равен "возрасту, соответственно росту" - эта точка находится на середине перпендикуляра, опущенного из точки роста на кривой).
  4. Наличие аналогичных случаев в семейном анамнезе; задержка роста зубов; задержка полового созревания.

Диагноз конституциональной задержки роста, основанный на вышеперечисленных критериях, не требует дополнительного лабораторного обоснования.

6. Каков эффект применения тестостерона у мальчиков с конституциональной задержкой роста?
Кратковременное применение тестостерона у мальчиков с конституциональной задержкой ускоряет рост и стимулирует половое созревание, не влияя на окончательный рост взрослого или на развитие костей. По данным европейских ученых, применение эфиров тестостерона пролонгированного действия по 100-250 мг/месяц в течение 6 месяцев, начиная с костного возраста 12 1/2 лет, оказывает положительное психосоциальное действие без отрицательных соматических эффектов или уменьшения окончательного роста взрослого. Более того, лечение тестостероном улучшает секрецию гормона роста, что также приводит к ощутимому ускорению роста. Клинически у мальчиков происходят пубертатные сдвиги, в том числе увеличение гениталий (но не рост яичек), рост волос на лобке и в подмышечных впадинах, грубеет голос, появляются неприятный запах пота и угри. Неудивительно, что при этом происходят и существенные личностные изменения!

Пример 1
7-летняя девочка с ростом 110 см
Возрастное соответствие роста = 5 лет 3 месяца
Костный возраст = 7 лет
Рост отца 165 см
Рост матери 157 см
Предполагаемый рост, исходя из полусуммы роста
родителей = 155 ±5 см
У ребенка предполагаемый рост взрослого находится
в пределах генетически возможного, костный возраст
соответствует хронологическому возрасту; вывод -
генетическая низкорослость

Пример 2
7-летняя девочка с ростом 110 см
Возрастное соответствие роста = 5 лет 3 месяца
Костный возраст = 5 лет
Рост отца 178 см
Рост матери 168 см
Предполагаемый рост, исходя из полусуммы роста
родителей = 167 ±5 см
Рост ребенка ниже 5% персентиля;
продолжение ее кривой до возраста взрослого дает
окончательный рост ниже генетически обусловленного.
Понятно, что ее рост не может быть объяснен только
генетической низкорослостью

Конституциональная задержка роста. Замедление роста на втором году жизни сменяется нормальной скоростью на протяжении остального периода детства и проявляется удлинением периода роста

7. Перечислите эндокринные причины низкорослости у детей.
Неэндокринные причины составляют 90% случаев среди низкорослых детей.
Среди важнейших эндокринных причин нужно отметить следующие:

  • дефицит гормона роста;
  • избыток глюкокортикоидов;
  • врожденный гипотиреоз;
  • приобретенный гипотиреоз;
  • псевдогипопаратиреоз;
  • плохо контролируемый сахарный диабет;
  • рахит и другие метаболические заболевания костей.

8. Опишите этиологию дефицита гормона роста.
Идиопатический дефицит гормона роста встречается всего лишь у 1 из 10 000-15 000 детей и является наиболее частым этиологическим фактором. В большинстве случаев он развивается спорадически, но описан целый ряд наследственных случаев, иногда со специфической делецией генов, отвечающих за гормон роста. Другие важнейшие причины дефицита гормона роста перечислены ниже.

1. Врожденные
Септо-оптическая дисплазия
Дефекты по средней линии лица или черепа
Врожденное отсутствие гипофиза

Пример
6-летний мальчик
Возраст, соответственно росту = 3 года 6 месяцев Костный возраст = 3 года 9 месяцев Скорость роста соответствует норме Предполагаемый рост взрослого 174 см

2. Травмы
Несчастные случаи, в том числе родовые травмы
Последствия насильственных действий в отношении ребенка
3. Ятрогенные случаи, после лечения Оперативного Лучевого Химиотерапии
4. Инфекции
5. Сосудистые заболевания
6. Психосоциальные нарушения
7. Опухоли гипоталамуса и гипофиза (краниофарингиома, глиома, пинеалома, гамартома, нейрофиброма)
8. Гистиоцитоз
9. Резистентность органов-мишеней
Карликовость лароновского типа
Биологическая неактивность гормона роста
Нарушения питания

9. Как диагностируется дефицит гормона роста?
Если при тщательном обследовании не удается обнаружить других причин отставания роста, таких детей обследуют на дефицит гормона роста. Поскольку секреция гормона роста происходит прерывисто, то беспорядочные исследования бессмысленны. Гормон роста следует определять после ряда физиологических и фармакологических стимулирующих воздействий. Нормальные дети обычно реагируют на стимуляцию увеличением содержания гормона роста 8-10 нг/мл, иногда его уровень может повышаться до 30 нг/мл. Чтобы результаты были достоверными, нужно убедиться, что состояние ребенка эутирео-идное, что у него нет серьезных сопутствующих хронических заболеваний или психосоциальной угнетенности. Одновременное тестирование других гипофизарных функций включает определение ТТГ и функций щитовидной железы, АКТГ, корти-зола и гонадотропных гормонов, поскольку дефицит гормона роста может быть связан с общей гипофункцией гипофиза.

Лекарственные препараты, используемые в тестах на адекватность секреции гормона роста

 | АРГИНИН | L-ДОФА | КЛОНИДИН | ИНСУЛИН
Дозировка | 0,5 г/кг 5- 10% раствора внутривенно | 0,5г/1,73 м2 внутрь (125 мг при < 10 кг, 250 мг при 10-30 кг, 500 мг при > 30 кг) | 1,15 мг/м2 внутрь | 0,05-0,10 ед/кг обычного инсулина внутривенно
Интервалы забора крови | 0, 30, 60, 90, 120 мин | 0, 30, 60, 90, 120 мин | 0, 30, 60, 90, 120 мин | 45, 60, 90 мин

Если при фармакологической стимуляции не увеличивается содержание гормона роста свыше 8-10 нг/мл во всех исследованиях, то это является доказательством классического дефицита гормона роста.

К физиологической стимуляции относят погружение в сон и физические упражнения. У большинства здоровых детей гормон роста кратковременно секретируется после сна и в течение 20-40 минут после 20 минут энергичных физических упражнений. Эти тесты полезны только для скрининга.
Чаще для диагностики дефицита гормона роста используют фармакологическую стимуляцию. Можно применять различные препараты. Нужно проделать не менее двух тестов, поскольку в этот день больной может отреагировать не на один агент, а на какой-либо другой. При всех тестах необходимо воздержание от пищи на протяжении ночи.

10. Какую роль играет определение содержания соматомедина-С (инсулино-подобного фактора роста 1) в постановке диагноза дефицита гормона роста?
Соматомедин-С [инсулиноподобный фактор роста-1 (ИФР-1)] представляет собой
особый класс пептидов сыворотки крови, которые взаимодействуют с гормоном
роста. ИФР-1 в настоящее время активно исследуется, признано, что он играет исключительно важную роль в формировании роста. В диагностике дефицита гормонароста исследование соматомедина-С является предположительным, но не окончательным подтверждением. В целом концентрация соматомедина-С снижается пригипопитуитаризме и повышается при акромегалии. Нормальный уровень соматомедина-С обьщно указывает на неизмененную выработку гормона роста и может использоваться для скрининга, но для постановки окончательного диагноза не заменяетопределение гормона роста после стимуляции. Низкий уровень соматомедина-Сможет указывать на дефицит гормона роста, но иногда он бывает связан с голоданием,хроническими заболеваниями и гипотиреозом. !
Тот факт, что содержание соматомедина-С не меняется на протяжении дня, в отличие от уровня гормона роста, делает определение ИФР-1 весьма привлекательным. Впрочем, уровень этого гормона варьирует с возрастом (очень низкий до 6 лет), и это обусловливает упомянутую выше ограниченность применения в клинической практике.

Нормальное содержание соматомедина-С

ВОЗРАСТ (В ГОДАХ) | МАЛЬЧИКИ (ЕД/МЛ) | ДЕВОЧКИ (ЕД/МЛ)
До 3 лет | 0,08-1,1 | 0,11-2,2
3-6 | 0,12-1,6 | 0,18-2,4
6-11 | 0,22-2,8 | 0,41-4,5
11-13 | 0,28-3,7 | 0,99-6,8
13-15 | 0,9-5,6 | 0,9-5,6
15-18 | 0,91-3,1 | 0,71-4,1
18-64 | 0,34-1,9 | 0,45-2,3

Источник: Nichols Institute, San Juan Capistrano, С А.

11. Как лечится идиопатический дефицит гормона роста?
На протяжении последних 30 лет детей с классическим дефицитом гормона роста лечат весьма успешно. В настоящее время гормон роста получают с помощью технологии рекомбинантной ДНК, а не извлекают из человеческого гипофиза. Остаются невыясненными многие вопросы относительно дозировок, но в большинстве случаев детям назначают 6-7 инъекций в неделю при общей дозе примерно 0,30 мг/кг/не-делю. Инъекции делаются подкожно. Поскольку эффект гормона роста убывает после нескольких лет терапии, обычно на первом и втором году лечения наблюдают ускоренный рост (скорость > 10-12 см/год), а затем он снижается до нормы или в полтора раза превышает ее на протяжении последующих лет лечения. В течение всего периода лечения необходимо тщательно контролировать содержание тиреотропного и других гормонов гипофиза. Ежегодно повторяют рентгенологическое исследование костей, чтобы оценить происходящий процесс роста и предполагаемое время начала полового созревания.

12. Как прогнозируется окончательная длина тела детей, получающих лечение по поводу идиопатического дефицита гормона роста?
Лечение гормоном роста одновременно способствует вытяжению и пропорциональному созреванию костей. Хотя у большинства больных после начала лечения кривая роста приближается к нормальной, и рост взрослого намного выше, чем прогнозировалось до начала терапии, у многих пациентов конечные результаты все же не достигают генетически возможных величин. Ранее исследователи отмечали, что после лечения детей окончательная длина тела взрослого ниже вычисленной по полусумме роста родителей на 2 стандартных отклонения, в то время как без лечения рост взрослого отличается от генетически заложенного на 6 стандартных отклонений. Вероятно, упомянутые результаты лечения можно улучшить, используя более высокие дозы с более короткими интервалами. К тому же, если диагноз поставлен в раннем возрасте и сразу начато лечение, то прогноз в отношении окончательного роста намного лучше, чем при поздно начатой терапии. Чем в большей степени выражено созревание скелета на момент постановки диагноза, тем хуже окончательный итог лечения. Дети с идиопатическим дефицитом гормона роста лучше поддаются лече-

Пример
Мальчик 14 1/2 лет с дефицитом гормона роста, которого начали лечить в возрасте 9 летнию, чем дети с синдромом Тернера или заболеванием почек, лежащим в основе низкорослости.

13. Когда должно быть прекращено лечение гормоном роста?
У детей с идиопатическим дефицитом гормона роста прекращение терапии определяют по степени созревания костных структур, а не по возрасту больного или продолжительности лечения. Лечение зачастую прекращают, когда зрелость костей соответствует 15 (96% роста)-16 годам (98% роста) у мальчиков и 14 годам (98% роста) у девочек.

14. Какой синдром чаще всего лечат человеческим гормоном роста?
Синдром Тернера (45 ХО или мозаичные варианты) у девочек чаще бывает связан с низкорослостью, которая, по-видимому, не вызвана недостаточной продукцией эстрогенов. В настоящее время принято лечить больных девочек гормоном роста или комбинациями его с эстрогенами или оксандролоном.

15. Каков прогноз у девочек с синдромом Тернера, которые получают препараты гормона роста?
Применение гормона роста для лечения синдрома Тернера тщательно изучалось на протяжении более 6 лет. У девочек, получавших лечение в течение этого периода, предполагаемый рост взрослой был превышен на 14 см. В группе женщин, которые закончили курс лечения, среднее превышение длины тела над предполагаемой составляло 8,8 см. Становится ясным, что гормон роста увеличивает фактическую длину тела, повышая скорость роста, но не ускоряя созревание костей. Такой терапевтический подход может быть расширен дополнительным введением низких доз эстрадиола или оксандролона. Результатом лечения может быть не только улучшение показателей роста у взрослых, но и нормализация скорости роста в детстве.

16. Какие другие синдромы могут проявляться низкорослостью и требуют использования гормона роста?
Поскольку препарат человеческого гормона роста вполне доступен, то исследуется его Применение при- нескольких синдромах, связанных с низкорослостью. Основную массу таких больных составляют дети с синдромом Нунана, карликовостью Рассе-ла-Сильвера, синдромом Прадера-Вилли и синдромом Дауна. К тому же аналогичное лечение получают сотни детей с почечной недостаточностью и после трансплантации.

17. Каков возможный риск применения препаратов гормона роста?
В процессе терапии гормоном роста описана непереносимость глюкозы или гипергликемия; но в действительности при введении стандартных доз (до 0,35 мг/кг/не-делю) никаких неблагоприятных эффектов не возникало. В 1982 г несколько больных, которых лечили полученным из гипофиза гормоном роста, умерли от болезни Якоба-Крейтцфельда - дегенеративного заболевания нервной системы, вызванного прионами, с длительным латентным периодом. Оказалось, что экстракт гипофиза был загрязнен превирусными частицами. В результате было прекращено использование гормона роста, полученного из гипофиза; с 1983 г в США применяют только гормон роста, полученный по технологии рекомбинации ДНК.
Не так давно был поднят вопрос о взаимосвязи между гормоном роста и лейкемией. Во всем мире примерно у 35 больных, получавших препарат гормона роста, развилась лейкемия. Ни один из пострадавших детей в Северной Америке не получал лечение по поводу идиопатического дефицита гормона роста. Напротив, риск, по-видимому, связан с наличием у детей предшествовавших заболеваний или предшествовавшей химио- и лучевой терапии. В целом риск лейкемии в Северной Америке (если основываться на небольшом числе наблюдений) возрос четырехкратно.
Наконец, примерно у 25 детей, получавших лечение гормоном роста, развилась псевдоопухоль мозга. Подавляющее большинство из них лечились по поводу низкорос-лости, связанной с тяжелыми заболеваниями почек или перенесенной трансплантацией.

18. Следует ли назначать гормон роста низкорослым детям без дефицита гормона роста?
В настоящее время этот вопрос является предметом ожесточенных споров среди педиатров-эндокринологов. Конечно, такие дети составляют большинство среди огромного числа низкорослых детей. Несколькими кратковременными наблюдениями за небольшими группами больных было доказано устойчивое увеличение скорости роста после применения гормона роста у детей, не имевших эндокринной патологии. При этом не отмечалось диспропорциональности в развитии костей. В этом случае реакция в виде ускорения роста была также наибольшей на первом году лечения и уменьшалась на втором году. Поскольку ни в одной работе не удалось проследить окончательную длину тела взрослого, то остается невыясненным вопрос: как влияет лечение гормоном роста на длину тела взрослого?
С одной стороны, некоторые дети с нормальным содержанием гормона роста могут расти с замедленной скоростью и не достигают длины тела взрослого, вычисленной исходя из антропометрических данных родителей. У таких детей возможна продукция биологически неактивных гормонов или неадекватная суточная продукция. В то же время нет очевидных доказательств, что гормон роста может увеличить рост взрослого, но вряд ли страдающие дети должны ожидать окончания результатов исследований, поскольку лечение может принести им существенную пользу.
С другой стороны, огромное число низкорослых детей растут с нормальной скоростью. Гормон роста увеличивает скорость роста у многих детей на непродолжительный срок, но нет сведений о влиянии лечения на длину тела взрослого. Дороговизна, потенциальный риск и сомнительность успеха делают это лечение проблематичным.

19. Как отличается процесс роста у детей с избытком глюкокортикоидов от такового у детей с экзогенным ожирением?
Избыток стероидов, как ятрогенный (чаще), так и эндогенный (реже), приводит к нарушению процесса линейного роста. Механизм основан на непосредственном нарушении метаболизма, в том числе повышении катаболизма белков для получения энергии, уменьшении липолиза и снижении синтеза коллагена. Глюкокортикоиды также оказывают угнетающее воздействие на продукцию гормона роста, повышая содержание соматостатина и подавляя интермиттирующее высвобождение гормона роста. Кроме того, они подавляют продукцию ИФР-1. Результатом всех этих процессов является тот факт, что большинство детей с избытком стероидов имеют небольшой рост. В типичных случаях у них увеличено отношение веса к длине тела, и развивается ожирение. В отличие от взрослых больных с синдромом Кушинга, у

детей ожирение обычно развивается пропорционально; кроме того, важным отличительным признаком такого заболевания является мышечная слабость.
В свою очередь, у детей с экзогенным ожирением зачастую происходит ускоренный линейный рост, так что они выглядят не только полными, но и достаточно высокими для своего возраста.

20. Какие состояния сопровождаются ускоренным ростом в детском возрасте?
В отличие от большого числа заболеваний, при которых рост замедляется или подавляется, существует сравнительно немного состояний, которые приводят к ускоренному росту. Чаще всего, если не считать генетически высоких людей, такими состояниями являются случаи конституционального ускоренного роста. Как и следует ожидать, у таких детей ускоряется созревание костей, ускоряется рост и рано наступает пубертатный период.
Избыток гормона роста редко встречается у детей, но он приводит к увеличению длины тела, а не к избыточному росту костей, поскольку зоны роста открыты. Повышенная продукция гормона роста характеризуется увеличением содержания гормона роста и крайне высоким содержанием соматомедина-С Синдромы, сопровождающиеся увеличением размеров тела и быстрым ростом, перечислены ниже.

  1. Генетически обусловленные.
  2. Конституционально ускоренный рост.
  3. Синдром Клайнфелтера (47 XXY) - высокий рост, маленькие яички, позднее половое созревание.
  4. Патология соединительной ткани:
    синдром Марфана - высокий рост, арахнодактилия, излишняя подвижность в суставах, эктопия хрусталика Стиклера.
  5. Избыток гормона роста (гипофизарный гигантизм).
  6. Синдром Сото (церебральный гигантизм) - макроцефалия, прогрессирующий гигантизм, расширение желудочков сердца, задержка умственного развития, ускорение созревания костей.
  7. Гипертиреоз.
  8. Избыток андрогенов:
    раннее половое созревание; врожденная гиперплазия надпочечников; опухоль, продуцирующая андрогены.
  9. Избыток эстрогенов:
    раннее половое созревание; врожденная гиперплазия надпочечников; опухоль, продуцирующая эстрогены.
  10. Ожирение.
  11. Синдром Беквита-Видеманна - макроглоссия, пупочная грыжа, гипогликемия, макросомия у новорожденных.
  12. Гомоцистинурия - арахнодактилия, задержка умственного развития, гомоцис-тин в моче.

21. Как поступают с подростками, леченными гормоном роста, вступившими в пубертат слишком рано?
У некоторых детей, особенно имевших в анамнезе облучение головы, развивается недостаточность гормона роста и преждевременное половое развитие. Временной период у девочек между телархе и менархе укорочен. К сожалению, у облученных детей за преждевременным развитием может следовать дефицит гонадотропинов. Фактически, преждевременное развитие, стимулируя ускоренный рост, может маскировать дефицит гормона роста. В последнее время такие дети стали получать комбинированную терапию гормоном роста и аналогом гонадотропин-рилизинг гормона (ГнРГ) для подавления пубертата и закрытия эпифизов до того, как ребенок достигнет определенного роста. Такая терапия позволяет достигать нормального роста ко взрослому возрасту.


25. ГОРМОН РОСТА: ПРИМЕНЕНИЕ ПО МЕДИЦИНСКИМ ПОКАЗАНИЯМ И ЗЛОУПОТРЕБЛЕНИЕ ЕГО НАЗНАЧЕНИЕМ
Homer J. LeMar, Jr., M.D.

1. Что такое гормон роста?
Гормон роста (ГР) - белок, вырабатываемый и секретируемый передней долей гипофиза. Из всех гормонов гипофиза он вырабатывается в наибольшем количестве. Секреция гормона роста стимулируется рилизинг гормоном ГЕ'й ингибируется со-матостатином. Оба этих фактора вырабатываются гипоталамусом. ГР вырабатывается в течение всей жизни. Продукция ГР возрастает в пубертате и уменьшается с возрастом со средней скоростью 14% в десятилетие после 20 лет.

2. Каковы функции гормона роста?
Как и следует из названия, ГР стимулирует как линейный рост, так и рост внутренних органов. Также он оказывает заметное влияние на метаболизм белков, жиров и углеводов. При эндогенной секреции или кратковременном экзогенном введении эффектами ГР являются: увеличение задержки азота, захвата аминокислот и синтеза белка печенью и мышцами; увеличение захвата глюкозы и утилизации мышцами; противодействие липолитическому эффекту катехоламинов на жировую ткань. При постоянном назначении ГР снижает утилизацию глюкозы, увеличивает липолиз и способствует дальнейшему увеличению массы мышц. В результате этого происходят изменения в составе организма в целом. К тому же, при назначении ГР взрослым с его соответствующим дефицитом снижается содержание холестерина.

3. Оказывает ли гормон роста эффекты действия напрямую?
Нет. Многие из эффектов осуществляются через инсулиноподобный фактор роста-1 (ИФР-1), который также известен как соматомедин-С. Гормон роста стимулирует продукцию ИФР-1 в периферических тканях, в частности, в печени. Идентифицированы и другие инсулиноподобные факторы роста, но их зависимость от ГР менее определенная.

4. Как влияют на здоровье аномалии секреции ГР?
Избыточная секреция ГР в детстве вызывает гигантизм. Роберт Вадлов, "гигант из Алтона" достиг роста более 8 футов 11 дюймов (267 см), а размера обуви - 37АА. Результатом избыточной продукции ГР после закрытия эпифизов является акромегалия. Недостаточная продукция ГР в детстве вызывает низкий рост (см. главу 24). Дефицит ГР у взрослых, во многих случаях остававшийся нераспознанным в прошлом, более тщательно исследовался в последние годы. Наиболее часто эту патологию вызывают хирургические вмешательства и/или радиационная терапия по поводу различных типов опухолей гипофиза. Пациенты жалуются на слабость, усталость и ухудшение самочувствия в целом. У них чаще в сравнении с контрольной группой отмечается уменьшение мышечной массы тела и ожирение, а также более высокие показатели смертности от сердечно-сосудистых заболеваний.

5. Из каких источников получают препараты ГР?
С 1958 по 1985 годы получали их только из гипофиза трупа человека. С 1985 г. ГР получают при помощи технологий рекомбинантной ДНК, что позволяет вырабатывать во много раз больше и увеличить доступность препарата.

6. Какие проблемы, помимо малой доступное™, связаны с получением ГР из трупа?
Болезнь Крейтцфельда-Якоба, необычная, быстро прогрессирующая и фатальная форма деменции.

7. Как применяется ГР в медицине?
В течение нескольких лет единственным показанием для терапии ГР являлся низкий рост у детей с дефицитом ГР. Недавно ГР был также одобрен для лечения низкого роста при синдроме Тернера и прогрессирующей почечной недостаточности у детей, при истощении у пациентов со СПИД и в качестве заместительной, терапии при дефиците ГР у взрослых. Потенциальные возможности использования гормона роста следующие: (1) синдром Прадера-Уилли, (2) синдром Нунана, (3) хондродисплазия у детей, (4) низкий рост, связанный с задержкой внутриутробного развития, (5) низкий рост, связанный с миеломенингоцеле, (6) различные тяжелые истощающие заболевания (например, язвы, ожоги, рак), (7) старение, (8) гипогликемия, не связанная с опухолями островкового аппарата поджелудочной железы.

8. Как реализуются эффекты ГР при применении у взрослых с соответствующим дефицитом?
Несомненно благоприятными эффектами назначения препаратов ГР при дефиците его у взрослых являются увеличение мышечной массы и силы, снижение жировой массы, улучшение липидного спектра, переносимость физической нагрузки и улучшение общего самочувствия. ГР также оказывает благотворное действие на костную массу и метаболизм костной ткани,

9. Каковы терапевтические дозы ГР?
Рекомендуемые дозы в Северной Америке для детей - 0,3 мг/кг/нед при дефиците ГР, 0,35 мг/кг/нед при ухудшении роста, связанном с хронической почечной недостаточностью и 0,375 мг/кг/нед при синдроме Тернера. Дозу можно разделить на двукратное введение в неделю, трехкратное или ежедневное. Ежедневные инъекции позволяют достичь большей скорости роста, чем при менее частом введении. Для взрослых пациентов подходящей дозой является 0,025 мг/кг/день. ГР назначается в подкожных инъекциях.

10. Почему ГР применяется спортсменами в качестве допинга?
Использование спортсменами ГР позволяет улучшить показатели. Супрафизиоло-гические дозы ГР позволяют уменьшить массу тела за счет жира; к тому же нет надежного способа, позволяющего доказать использование гормона роста, тогда как другие запрещенные средства, такие, как анаболические стероиды трудно скрыть при сложных методах определения.

11. Насколько употребление ГР распространено среди спортсменов?
Распространенность не известна. Использование, очевидно, не настолько распространено, как анаболических-андрогенных стероидов. Одним из лимитирующих факторов является дороговизна. Даже применение в течение 1 месяца обходится в несколько тысяч долларов. К тому же, спортсмены, пробовавшие применять ГР, были разочарованы результатами.

12. Каковы побочные эффекты терапевтического использования ГР?
Отек и синдром канала запястья - наиболее частые у взрослых, но не у детей. У детей описана псевдоопухоль мозга. Чаще она встречалась у детей с патологией почек, но также описаны случаи и у детей с дефицитом ГР и с синдромом Тернера. Терапия ГР связана с повышенным риском вывиха головки бедренной кости у описанных трех групп детей. У детей с дефицитом ГР, связанным с делецией гена гормона роста, могут вырабатываться антитела к гормону с вторичной низкорослостью. У других групп детей этот феномен редок. У пожилых мужчин может развиваться гинекомастия. Также у взрослых часты артралгии и миалгии (5-41%). Нарушение толерантности к углеводам и диабет также теоретически представляют проблему, но на деле встречаются не так часто и преимущественно у пациентов с факторами риска. Нет данных, подтверждающих повышенный риск нелейкемических экстракраниальных неоплазий при использовании терапевтических доз ГР. Если и существует повышенный риск лейкемии, то только у пациентов с факторами риска.

13. Каковы побочные эффекты у спортсменов, применяющих ГР?
О побочных эффектах при использовании спортсменами ГР ничего не известно. Можно предположить, что спортсмены используют дозы, превышающие терапевтические, а также на более длительный период. Подобный прием может приводить к появлению акромегалоидной внешности, включая укрупнение черт лица, остеоартриту, сердечной патологии, гипертрофии органов, гипогонадизму, сахарному диабету, повышенному риску рака толстой кишки и мышечной слабости вследствие миопатии. В соответствии с этим риск осложнений применения ГР у спортсменов потенциально высок.


26. ПЕРВИЧНЫЙ АЛЬДОСТЕРОНИЗМ
Arnold A. Asp, M.D.

1. Что такое первичный альдостеронизм?
Первичный альдостеронизм - это обобщающий термин для группы расстройств, характеризующихся избыточной продукцией альдостерона в клубочковой зоне коры надпочечников, которая не зависит от нормальной ренин-ангиотензиновой стимуляции. Эти первичные заболевания системы надпочечников отличаются от разновидностей гиперальдостеронизма, вызванных избытком ренина, например, в результате стеноза почечных артерий. К пяти клиническим состояниям, одним из проявлений которых является первичный альдостеронизм, относятся одиночные альдостерон-продуцирующие аденомы (АПА), двусторонняя гиперплазия клубочковой зоны (известна также под названием "идиопатический гиперальдостеро-низм", или ИГА), первичная гиперплазия надпочечников, рак надпочечников и глю-кокортикоид-обусловленный альдостеронизм.
Термины "альдостеронизм" и "гиперальдостеронизм" используются как синонимы. В настоящем разделе для каждого из этих патологических состояний применяются наиболее употребительные термины.

2. Как часто встречаются эти нарушения?
Наиболее частым проявлением гиперальдостеронизма является гипертензия. Установлено, что первичный альдостеронизм лежит в основе гипертензии у 0,05-2,0% людей с этим синдромом.

3. Каковы наиболее типичные клинические проявления первичного альдосте-ронизма?
Альдостерон действует на дистальные извитые канальцы, стимулируя реабсорбцию ионов натрия (Na+), а также секрецию калия (К+) и ионов водорода (Н+) и обусловливает непосредственную секрецию К+ в кортикальных и медуллярных собирательных протоках. Эти эффекты приводят к гипертензии, гипокалиемии, гипомагниемии и метаболическому алкалозу. Спонтанная гипокалиемия (< 3,5 мЭкв/л) при первичном альдостеро-низме встречается в 80% случаев; у остальных больных гипокалиемия развивается в течение 3-5 дней после начала свободного приема натрия (150 мЭкв/сутки). Бблыпая часть симптомов, отмечаемых у пациентов, связана с гипокалиемией: слабость, мышечные подергивания, парестезии, головные боли, сердцебиения, полиурия и полидипсия. Интолерантность к глюкозе, обусловленная инсулинопенией, развивается приблизительно у 25% больных. Эти нарушения чаще встречаются у женщин, чем у мужчин, и обычно наступают на третьем-пятом десятилетии жизни.
Рис. 4.1
Первичный гиперапьдостеронизм

4. У кого и в каком возрасте чаще встречается альдостеронизм?
Эта группа заболеваний чаще встречается у женщин, чем мужчин, в возрасте 30-50 лет.

5. Какие формы первичного альдостеронизма встречаются чаще всего?
Из пяти состояний, перечисленных в ответе 1, чаще встречаются альдостерон-про-дуцирующие аденомы (АПА), которые, по данным всех исследователей, составляют до 65% случаев. Эти опухоли очень малы по размерам (< 2 см), чаще развиваются в левом надпочечнике, включают клетки клубочковой и сетчатой зон и гибридные клетки с признаками обоих слоев. Аденомы вырабатывают бблыпие количества аль-достерона, чем это происходит при других формах альдостеронизма; соответственно, степень гипертензии и выраженность биохимических отклонений отличаются также большей тяжестью. АПА вырабатывают также избыточные количества 18-гидрокси-кортикостерона (18-ГКС), непосредственного предшественника альдостерона, который образуется путем гидроксилирования кортикостерона, что облегчает биохимическую диагностику. В отличие от других форм первичного альдостеронизма, функциональные изменения при АПА отличаются только частичной автономностью, и продукция альдостерона в ответ на стимуляцию АКТГ сохраняется. Следовательно, синтез альдостерона происходит параллельно нормальным циркадианным ритмам секреции АКТГ, с наивысшей концентрацией по утрам и снижением к вечеру. АПА известны в литературе также под названием синдрома Конна.

6. Какова вторая по частоте причина первичного альдостеронизма?
Идиопатический гиперальдостеронизм (ИГА), известный также под названием двусторонней гиперплазии клубочков надпочечников, составляет приблизительно 30% случаев первичного альдостеронизма. Эта патология проявляется в виде двусторонней гиперплазии (диффузной и очаговой) слоя клубочковой зоны обоих надпочечников. Так как обе железы подвергаются гиперстимуляции, причиной этого считают циркуляцию субстанций, стимулирующих секрецию. В числе предполагаемых соединений - гликопротеиновый альдостерон-стимулирующий фактор. Иной, более вероятной причиной, является повышенная чувствительность клубочковой зоны пораженных надпочечников к физиологическим концентрациям ангиотензина II. При ИГА количество альдостерона меньше, чем при альдостерон-продуцирующей аденоме; поэтому в первом случае гипертензия, гипокалиемия, гипомагнезиемия и метаболический алкалоз выражены слабее. Содержание альдостерона в сыворотке повышается при вертикальном положении тела, что, возможно, обусловлено повышением чувствительности к ангиотензину II.

7. Как часто развивается первичный альдостеронизм при злокачественных опухолях надпочечников?
В литературе описано менее 20 случаев. Опухоли имеют очень крупные размеры (> 6 см) и ко времени установления диагноза обычно метастазируют.

8. Что такое первичная гиперплазия надпочечников?
Это сравнительно редкое, клиническое состояние (возможно, в будущем его будут обнаруживать чаще), при котором развивается гиперплазия клубочковой зоны одного из надпочечников, причем гистопатологические изменения сходны с-односторон-ним ИГА. Однако биохимически такие состояния больше напоминают АПА и требуют хирургической резекции.

9. Что представляет собой альдостеронизм, поддающийся коррекции глкжо-кортикоидами?
При этом редко встречающемся варианте альдостеронизма продукция минералокор-тикоидов стимулируется только АКТГ. В литературе описано менее 100 случаев. Это заболевание наследуется аутосомно-доминантно и является результатом наследуемых мутаций, вызывающих слияния генов, в которых закодирована продукция сте-роидной 11-р гидроксилазы и синтетазы альдостерона. Нормальная секреция АКТГ сопровождается гиперпродукцией не только альдостерона, но также 18-гидроксикор-тизола и 18-оксокортизола. Эти продукты оксигенации кортизола С-18 являются биохимическими маркерами, которые облегчают идентификацию описанного вида альдостеронизма. Избыточная выработка альдостерона может быть подавлена введением глюкокортикоидов, которые снижают секрецию АКТГ.

10. Как обследуются больные с подозрением на первичный альдостеронизм?
Диагностика первичного альдостеронизма основывается на выявлении чрезмерно высокого содержания альдостерона в плазме крови (АП) при одновременном снижении активности ренина плазмы (АРП). К сожалению, пока отсутствует одновременно специфичный и чувствительный скрининговый тест.
Одним из условий обследования больных с гипертензией и гипокалиемией является отмена диуретиков, (3-блокаторов и ингибиторов ангиотензин-конвертирующего фермента, по меньшей мере, на 2 недели. Для контроля гипертензии может быть использован празосин. Больному разрешают употребление, как минимум, 150 мЭкв натрия в сутки, а также назначают препараты калия для поддержания его концентрации в сыворотке > 3,5 мЭкв/л. Затем производится забор крови у больного, принявшего вертикальное положение, для исследования АП и АРП. Кроме того, собирают суточную мочу для определения в ней содержания альдостерона. Если соотношение АП (в нг/дл) и АРП (в нг/мл/час) больше 20, то вероятность первичного альдостеронизма является высокой. Поскольку у 12% больных соотношение АП/АРП меньше 20, то дополнительно проводится определение альдостерона мочи. Экскреция альдостерона 18-моноглюконида с мочой, превышающая 20 мкг/сутки, также свидетельствует в пользу первичного альдостеронизма.

11. Что является окончательным подтверждением диагноза первичного альдостеронизма?
Для подтверждения диагноза первичного альдостеронизма могут быть использованы несколько диагностических схем. Следующий ход исследований способствует не только подтверждению диагноза, но и помогает в идентификации специфических расстройств.
Больного инструктируют, учто он должен употреблять не менее 150 мЭкв натрия в сутки в течение недели до проведения теста. Вводятся препараты калия в количестве, достаточном для поддержания уровня калия выше 3,5 мЭкв/л. Больного госпитализируют вечером и оставляют в горизонтальном положении на протяжении ночи. В 8 часов утра, когда больной еще лежит, у него исследуют содержание АП, АРП и 18-гидроксикортикостерона. Затем больной принимает вертикальное положение, и через 4 часа у него опять определяют содержание АП и АРП.
У здоровых лиц и лиц с идиопатической гипертензией диета с высоким содержанием натрия снижает уровень АП, в то время как вертикальное положение в течение 4 часов стимулирует выделение АРП. У больных с первичным альдостеронизмом избыток натрия не уменьшает выработку альдостерона; содержание АП при горизонтальном положении больного в 8 часов утра превышает 15 нг/дл. Поскольку избыток альдостерона вызывает расширение сосудов, то АРП оказывается недоступной для определения (< 1 нг/мл/час) и остается таковой даже после 4-часового вертикального положения больного. Отсутствие снижения уровня АП при одновременно не увеличившейся АРП подтверждает диагноз первичного альдостеронизма.
В некоторых медицинских центрах при оценке ингибиции секреции альдостерона в большей мере полагаются не на высокосолевую диету, а на нагрузку физиологическим раствором. В ходе этого теста в течение 4 часов вводят внутривенно 2 л физиологического раствора. АРП, уровень АП и 18-гидроксикортикостерона определяют в начале исследования, и АРП и АП - в завершение теста. Как и в предыдущем тесте, у больных первичным альдостеронизмом отмечается не поддающаяся определению АРП, в то время как содержание АП превышает 15 нг/дл как до нагрузки физиологическим раствором, так и после нее.
Упомянутые результаты тестирования также способствуют дифференцированию АПА от ИГА. АПА продуцируют большее количество альдостерона и стимулируются АКТГ. В связи с этим при АПА уровень АП в 8 часов утра повышен и снижается в течение последующих 4 часов в результате снижения нормальной продукции АКТГ. С другой стороны, у больных ИГА содержание АП в 8 часов утра снижено, а затем возрастает после перехода в вертикальную позицию. Наконец, АПА продуцируют большое количество 18-гидроксикортикостерона; уровень > 100 мкг/дл отмечается при АПА и первичной гиперплазии надпочечников.

12. Важно ли дифференцировать АПА от ИГА?
Да. АПА требует хирургической резекции пораженного надпочечника, в то время как ИГА обычно лечится медикаментами.

13. Помогают ли компьютерная томография (КТ) и магнитно-резонансная томография (МРТ) в дифференциальной диагностике?
В определенной степени оба метода, уточняющие локализацию патологического процесса, могут способствовать выявлению причины первичного альдостеронизма. Карцинома надпочечников, которая в редких случаях является причиной избытка альдостерона, легко идентифицируется с помощью обоих методов. Крупные АПА обнаруживают с помощью КТ, которая обладает высокой разрешающей способностью, и в некоторых учреждениях позволяет выявить даже аденомы размерами 7 мм в поперечнике. МРТ, так же как и КТ, позволяет выявлять АПА, но этот метод является более дорогостоящим и требует более длительного сканирования. Диагностическая точность МРТ и КТ в предоперационной локализации АПА составляет приблизительно 70%. Ни один из этих методов не позволяет дифференцировать ИГА от небольших АПА.

14. Существуют ли другие локализирующие тесты, если АПА не выявляются с помощью КТ и МРТ, а биохимические характеристики указывают на наличие аденомы?
Да. Наименее ипвазивным является радионуклидный тест с NP-59 (6 Р-1311-йодо-метил-19-норхолестерол). По этой методике больному в течение 7 дней вводят дек-саметазон в дозах, превышающих физиологические, чтобы подавить активность коры надпочечников. NP-59, который внедряется в молекулы стероидов в коре надпочечников, назначается больному начиная с четвертого дня исследования. Больного помещают в у-камеру. Если имеется АПА, то NP-59 концентрируется в пределах опухоли, что становится очевидным при сканировании. ИГА не -визуализируется. Достоверность методики составляет приблизительно 70%.
Более точным, но небезопасным пространственным методом для дифференциации нормальной надпочечниковой железы от железы с аденомой является исследование венозной системы надпочечников. По этой методике в левую и правую надпочечни-ковые вены и нижнюю полую вену вводят катетеры. Производят исследование АП в крови из упомянутых сосудов, одновременно определяют содержание кортизола. АПА продуцируют альдостерон в больших количествах; нормальная концентрация АП составляет 100-400 нг/дл, в то время как при АПА этот показатель может достигать 1000-10000 нг/дл. Соотношение уровня АП, продуцированного патологически измененной железой, и АП на непораженной стороне всегда превышает 10 : 1. Уровень кортизола определяют, чтобы убедиться в правильности катетеризации над-почечниковых вен. При дренировании надпочечниковых вен возникает ряд затруднений. Взятие материала для исследования альдостерона и кортизола из левого надпочечника осуществляют сравнительно просто, поскольку венозный отток происходит прямо в левую почечную вену. Однако венозная кровь из правого надпочечника поступает прямо в нижнюю полую вену. Катетеризация правой надпочечниковой вены затруднена из-за малого числа ангиографических маркеров. Контрастный материал, используемый для уточнения локализации правого надпочечника, может вызвать кортикомедуллярное кровотечение в ходе исследования (с частотой 10%). Тем не менее, этот метод достигает 90%-ной точности для уточнения локализации АПА.

15. Какова тактика при АПА?
Пациента подвергают скрининговым тестам, описанным в ответе 9. Диагноз первичного альдостеронизма подтверждают методом солевой нагрузки, описанным в ответе 10. Уровни альдостерона повышены, но снижаются в ходе лечения. Содержание 18-гидроксикортикостероиа превышает 100 мкг/дл. Все описанные изменения указывают на возможность АПА. В случае удачи односторонняя аденома выявляется с помощью КТ. Если АПА не определяется при КТ или в случае, когда врач предполагает наличие сопутствующей нефункционирующей аденомы, применяют радионуклидный метод с NP-59 или производят катетеризацию надпочечниковых вен с привлечением опытных специалистов по ангиографии. После уточнения локализации АПА через задний доступ выполняют одностороннюю адреналэктомию. Через один год после операции нормотензия отмечается у 70% больных. На пятом году после проведения операции нормотензия сохраняется только у 53% пациентов. Содержание калия при этом всегда сохраняется в пределах нормы.

16. Какова тактика при ИГА?
Больного подвергают скрининговым и уточняющим тестам, как описано в ответах 9 и 10. Концентрации альдостерона повышены, но увеличиваются еще больше после 4-часового промежутка. Содержание 18-гидроксикортикостерона менее 100 мкг/дл. При КТ не выявляется увеличение одного из надпочечников. Аденома не обнаруживается и при сканировании с NP-59. Катетеризация надпочечниковых вен не дает результатов. После постановки диагноза ИГА скрупулезно рассматривается вопрос о целесообразности хирургического вмешательства.
Фармакологическая терапия весьма эффективна. Препаратом выбора является спи-ронолактон (50-200 мг 2 раза в день), альтернативный ингибитор альдостерона. Ги-покалиемия корригируется с трудом, в то время как гипертензия снижается через 4-8 недель. К сожалению, спиронолактон одновременно подавляет синтез тестостерона и периферическое влияние андрогенов, приводя к уменьшению либидо, импотенции и гинекомастии у мужчин. Если больной не переносит спиронолактон, то назначается амилорид (5-15 мг два раза в день), который уже после нескольких дней применения корригирует гипокалиемию. Одновременно необходимо назначить гипо-тензивное средство для снижения артериального давления. Описано также успешное применение блокаторов кальциевых каналов (кальций участвует в финальных стадиях продукции альдостерона) и ингибиторов ангиотензин-конвертирующих ферментов (как оказалось, ИГА чувствительна к низким концентрациям ангиотензина II).

17. Какова тактика при первичной гиперплазии надпочечников?
При обследовании эти редко встречающиеся случаи выглядят как АПА. Скринин-говые и уточняющие тесты, описанные в ответах 9 и 10, также указывают на АПА. Содержание 18-гидроксикортикостерона превышает 100 мкг/дл. Локализующие тесты соответствуют АПА, и больные обычно подвергаются хирургическому иссечению узловатой гиперпластической железы. Диагноз ставят ретроспективно, но хирургического лечения обычно бывает достаточно.

18. Какова тактика при глюкокортикоид-корригируемом альдостеронизме?
Это расстройство обсуждается в ответе 8. Эффективной бывает терапия низкими дозами дексаметазона (0,75 мг/сутки) или любыми препаратами, используемыми в лечении ИГА (ответ 15).


27. ФЕОХРОМОЦИТОМА
Arnold A. Asp, M.D.

1. Что такое феохромоцитома?
Феохромоцитома представляет собой опухоль мозгового слоя надпочечников, состоящую из хромаффинных клеток и способную секретировать биогенные амины и пеп-тиды, в том числе адреналин, норадреналин и дофамин. Эти опухоли развиваются из клеток нервного гребня, который дает начало различным отделам центральной нервной системы и симпатической (параганглионарной) системе. Из-за единого происхождения неопластические процессы в симпатических ганглиях, такие как ней-робластомы, параганглиомы и ганглионевромы, могут продуцировать одинаковые амины и пептиды.

2. Как часто встречаются феохромоцитомы?
Феохромоцитомы встречаются сравнительно редко. По данным клиники Мэйо, частота феохромоцитом составляет 1-2/100 000 взрослого населения/год; по результатам аутопсий, выполненных в том же учреждении, частота составляет 0,3%. Феохромоцитомы встречаются в других странах, например в Японии, реже: 0,4 случаев/1 миллион/год.

3. Где располагаются опухоли?
Примерно 90% опухолей развиваются внутри надпочечников, в то время как приблизительно 10% их развиваются вне надпочечников и поэтому классифицируются как параганглиомы. Спорадические одиночные феохромоцитомы чаще локализуются в правом надпочечнике, в то время как семейные формы (10% всех феохромоцитом) являются двусторонними и мультицентричными. При двусторонних опухолях надпочечников увеличивается вероятность синдрома 2А множественной эндокринной неоплазии или синдромов 2Б (МЭН-2А или МЭН-2Б) (см. раздел 46). Параганглиомы чаще развиваются в брюшной полости, но описаны и случаи генерализованного поражения симпатических ганглиев от основания мозга до яичек. Наиболее частой локализацией параганглием являются органы Цукеркандля, бифуркация аорты и стенка мочевого пузыря; реже опухоли локализуются в средостении, сердце, сонных артериях и яремном гломусе.

4. Могут ли феохромоцитомы метастазировать?
Да. Выявление метастатического очага в тканях, которые в норме не содержат хро-маффинных клеток, является единственным достоверным признаком злокачественности феохромоцитомы. Метастазы встречаются в 3-14% случаев. Чаще всего мета-' стазирование происходит в регионарные лимфатические узлы, печень, кости, легкие и мышцы.

5. Что такое правило "десяти" для феохромоцитом?
Около 10% - вненадпочечниковые, 10% - двусторонние, 10% - семейные и 10% - злокачественные.

6. Каковы наиболее типичные клинические признаки феохромоцитомы?
Признаки и симптомы феохромоцитомы варьируют. При феохромоцитомах у лиц с гипертензией классическая триада в виде внезапной сильной головной боли, повышенного потоотделения и сердцебиения имеет высокую специфичность (94%) и чувствительность (91%). Отсутствие всех трех симптомов определенно отвергает диагноз феохромоцитомы. Гипертензия отмечается в 90-95% случаев и носит пароксиз-мальный характер у 25-50% из них. Ортостатическая гипотензия отмечается у 40% пациентов из-за гиповолемии и нарушения реактивного сужения артерий и вен. Сопутствующими признаками являются тремор и бледность; приливы крови нетипичны. Среди прочих симптомов отмечаются беспокойство и запоры.

Рис. 4.2
Классические проявления феохромоцитомы

7. Каковы возможные неклассические проявления феохромоцитомы?
Признаки и симптомы других эндокринных нарушений могут быть доминирующими проявлениями феохромоцитомы. В некоторых случаях опухоли продуцируют АКТГ с финальными проявлениями в виде синдрома Кушинга и гипокалиемического алкалоза. Иногда происходит выработка вазоактивных кишечных пептидов, что приводит к тяжелой диарее. Описаны также гипергликемия вследствие катехоламин-обуслов-ленного подавления продукции инсулина, гиперкальциемия вследствие адренерги-ческой стимуляции паращитовидных желез или выработка паратгормон-родст-венного пептида (ПТГрП). Может наблюдаться лактатацидоз в результате адреналин-обусловленного ухудшения доставки кислорода при одновременном усилении его утилизации. ,К сердечно-сосудистым проявлениям феохромоцитом относят аритмии и катехоламин-обусловленные застойные кардиомиопатии. Фибрилляция предсердий и желудочков обычно возникает после провоцирующего выброса катехола-минов в ходе хирургического вмешательства или после терапии трициклическими антидепрессантами, фенотиазинами, метоклопрамидом и налоксоном. Хотя кардио-генный отек легких чаще возникает при кардиомиопатии, некардиогенный отек легких также может развиться в связи с транзиторным сужением легочных сосудов и повышенной проницаемостью стенок капилляров. Наконец, могут наблюдаться судороги, нарушение психики и мозговые инсульты в результате внутричерепных кровотечений или эмболии.

8. Что вырабатывают феохромоцитомы?
Большинство феохромоцитом секретируют норадреналин. Опухоли, продуцирующие адреналин, чаще имеют внутринадпочечниковую локализацию, поскольку симпатические ганглии не содержат фенилэтаноламин-К-метилтрансферазу, которат преобразует норадреналин в адреналин. Увеличение содержания дофамина чаще наблюдается при злокачественных опухолях.

9. Почему показатели артериального давления у больных с феохромоцитома-ми столь вариабельны?
Артериальное давление у больных с феохромоцитомами широко варьирует по нескольким причинам. Во-первых, опухоли вырабатывают различные биогенные амины. Внутринадпочечниковые опухоли секретируют адреналин, который обладает (3-стимулирующими сосудорасширяющими свойствами, что приводит к гипотензии, в то время как большинство внутринадпочечниковых и все вненадпочечниковые опухоли продуцируют норадреналин с преобладающим а-стимулирующим сосудосуживающим действием. Во-вторых, размер опухоли частично обусловливает концентрацию катехоламинов в плазме. Крупные опухоли (> 50 г) характеризуются низкой скоростью обменных процессов и образования продуктов распада катехоламинов, в то время как мелкие опухоли (< 50 г) с большой скоростью метаболизма вырабатывают активные катсхоламины. Наконец, чувствительность тканей к создающимся концентрациям катехоламинов является колеблющейся величиной. Продолжительное воздействие на ткани повышенных концентраций катехоламинов в плазме приводит к ухудшению взаимодействия с а-1-рецепторами и тахифилаксии. Поэтому уровень катехоламинов в плазме не коррелирует со средними значениями артериального давления.

10. Как диагностируется феохромоцитома?
Диагностика основывается на обнаружении избыточного содержания катехоламинов в плазме или моче или продуктов их распада в моче. Чаще всего используются тесты, основанные на измерении метадреналина мочи, норметадреналина, ванилилминдаль-ной кислоты и свободных катехоламинов, вырабатываемых на протяжении суток. В различных учреждениях по-разному оценивают-возможности этих тестов в диффе-ренцировке феохромоцитомы от идиопатической гипертензии: для ванилилминдаль-ной кислоты чувствительность варьирует в пределах 28-56%, специфичность составляет 98%; для метадреналина и норметадреналина чувствительность 67-91% и специфичность 100%, для свободных катехоламинов соответственно 100% и 98%. Многие лаборатории считают хорошим скрининговым тестом определение содержания метадреналина в суточной моче, причем одновременно, как правило, исследуют уровни катехоламинов также в суточной моче. Достоверность исследования повышается, если мочу собирают после эпизода обострения.
Непосредственное определение катехоламинов (адреналина и норадреналина) в плазме, полученной через постоянный внутривенный катетер при соблюдении больным покоя, может повысить диагностическую точность упомянутых методов1 исследования суточной мочи. Содержание катехоламинов свыше 2000 пг/мл является аномальным и предполагает наличие феохромоцитомы, уровни менее 500 пг/мл считаются нормальными, а при значениях в пределах 500-2000 пг/мл толкование результатов может быть двояким.

11. Какие состояния могут повлиять на вышеупомянутые диагностические тесты?
Старые методы определения ванилилминдальной кислоты были чувствительны к употреблению ванилина и феноловых кислот с пищей, что требовало от больных ограничения приема некоторых продуктов. Метод жидкостной хроматографии под высоким давлением исключает большую часть ложно-положительных результатов, обусловленных диетой и приемом медикаментозных средств. Ниже перечислены наиболее типичные состояния и часто используемые медикаменты, которые могут затруднить диагностику феохромоцитомы.
Лекарственные препараты, которые нарушают метаболизм катехоламинов.
Уменьшают содержание катехоламинов в плазме и моче - стимуляторы ос-2 -рецепторов, блокаторы кальциевых каналов (длительное применение), ингибиторы ангио-тензин-конверти'рующих ферментов, бромокриптин.
Уменьшают содержание ванилилминдальной кислоты, повышают уровень катехоламинов и метадреналина - метилдофа, ингибиторы моноаминооксидазы.
Повышают содержание катехоламинов в плазме и моче - блокаторы а-1-рецепторов, (3-блокаторы, яабеталол.
Обусловливают вариабельные колебания при любых тестах - фенотиазины, трицик-лические антидепрессанты, L-дофа.
Лекарственные средства, влияющие на обменные процессы.
Снижают уровень метадреналина - метилглюкамин, присутствующий в рентген-контрастных средствах.
Уменьшают содержание катехоламинов в моче - метенаминовая соль миндальной кислоты.
Уменьшают содержание ванилилминдальной кислоты - клофибрат.
Повышают содержание ванилилминдальной кислоты - налидиксовая кислота.
Различные состояния.
Стимуляция выработки эндогенных катехоламинов: физиологический стресс (ишемия, физические упражнения), отмена наркотиков (алкоголь, клонидин), терапия сосудорасширяющими средствами (нитроглицерин, срочное назначение блокаторов кальциевых каналов).
Экзогенные источники катехоламинов: средства, подавляющие аппетит; препараты, применяемые для снятия отека.

12. Какие другие биохимические тесты используются?
В случаях, когда скрининговые тесты дают неопределенные результаты, используется тест подавления клонидином. При этом тесте применяется стимулятор a-2-рецепторов центрального действия, который у больных без феохромоцитомы подавляет нейрогенно обусловленное высвобождение катехоламинов через симпатическую нервную систему. Забор крови для определения катехоламинов плазмы крови (адреналина и норадреналина) производят через внутривенный катетер, затем назначают внутрь 0,3 мг клонидина и вновь исследуют катехоламины плазмы крови через 1, 2 и 3 часа. Уменьшение содержания катехоламинов в плазме крови до значений менее 500 пг/мл происходит у больных с идиопатической гипертензией, превышение этой величины - при феохромоцитоме.
Тест стимуляции глюкагоном осуществляется в случаях, когда клинические проявления болезни весьма напоминают феохромоцитому, но содержание катехоламинов в плазме < 1000 пг/мл. После внутривенного введения 1-2 мг глюкагона у больных феохромоцитой происходит трехкратное увеличение уровня катехоламинов плазмы (по меньшей мере, > 2000 пг/мл), а также наблюдается подъем артериального давления минимум на 20/15 мм рт. столба. Осложнения, связанные с повышением артериального давления, можно снять премедикацией блокаторами кальциевых каналов или сс-адренергических рецепторов. Описанный тест используется реже, чем тест с клонидином. Хромогранин А представляет собой растворимый протеин, который депонируется вместе с адреналином и высвобождается из везикул, содержащих катехоламины. При феохромоцитомах, а также при других нейроэндокринных опухолях, возможно увеличение уровня хромогранина А.

13. Какими методами можно определить локализацию феохромоцитом?
Большинство опухолей имеют размеры свыше 3 см в поперечнике, что делает их доступными обнаружению при компьютерной томографии и магнитно-резонансной томографии (МРТ) надпочечников. Наилучшим методом для начала обследования считают КТ с прицельным исследованием надпочечников и органов малого таза (в 97% случаев наблюдается внутрибрюшная локализация). Многие специалисты рекомендуют МРТ как дополнительный уточняющий метод. К преимуществам МРТ относятся отсутствие лучевого воздействия и характерное гиперинтенсивное изображение на Тз-оснащенных сканерах. Гиперинтенсивное изображение позволяет уточнить размеры опухоли, дифференцировать ее от сосудистых образований и обнаружить неподозреваемые метастазы. Сцинтиграфическое обследование с применением m 131йодобензил-гуанидина (тЙБГ) также позволяет выявлять нераспознанные метастазы. Это вещество активно концентрируется в симпатико- медуллярных тканях и является объектом воздействия лекарственных препаратов, которые блокируют контроль содержания катехоламинов (трициклические антидепрессанты, гуанетидин, лабеталол). Разрешающие возможности каждого из пространственных методов приведены в нижеследующей таблице:

 | КТ, % | МРТ, % | mЙБГ, %
Чувствительность | 98 | 100 | 78
Специфичность | 70 | 67 | 100
Положительные диагностические результаты | 69 | 83 | 100
Отрицательные диагностические результаты | 98 | 100 | 87

14. Как лечат феохромоцитому?
Единственным радикальным методом является хирургическая резекция. Предоперационная подготовка а-блокаторами уменьшает частоту гипертонических кризов в ходе операции и при послеоперационной гипотензии. Чаще всего применяют феноксибензамин - внеконкурентный антагонист продолжительного действия (10-20 мг 2-3 раза/сутки, можно увеличить до 80-100 мг/сутки) или празозин - антагонист кратковременного действия (в дозах от 1 мг 3 раза в сутки до 5 мг 3 раза в сутки). Терапия может быть прекращена при появлении гипотензии, тахикардии и головокружения. Целью медикаментозной подготовки является контроль артериального давления < 160/90 мм рт. ст., контроль за отсутствием изменений ST и зубца Т на электрокардиограмме в течение 2 недель, предшествующих операции, и наличие не более чем одного экстрасистолического сокращения сердца в течение 15 минут. Продолжительность предоперационной подготовки составляет от 7 до 28 дней, (3-блока-торы для снятия тахикардии назначаются только после применения а-адреноблока-торов, которые предотвращают стимуляцию а-рецепторов. К другим агентам, используемым в предоперационном периоде, относятся лабеталол или блокаторы кальциевых каналов. Гипертензию, которая может быть связана с манипуляциями во время хирургической операции, снимают как фентоламином, так и нитропрусси-дом. Послеоперационную гипотензию корригируют предоперационным увеличением ОЦЖ введением солевых растворов.

15. Какое лечение проводится при злокачественных феохромоцитомах?
Хотя очевидность злокачественности процесса может обнаружиться только во время операции, метастазы медленно растущих феохромоцитом могут оставаться нераспознанными в течение нескольких лет. Поскольку эти опухоли мало чувствительны к лучевой и химиотерапии, лечение редко бывает эффективным; поэтому оно является паллиативной мерой. Метод выбора - хирургическое вылущивание опухоли с последующим назначением ct-метилтирозина. Этот препарат является "ложным" предшественником катехоламинов, которые ингибируют гидроксилазу тирозина - фермента, замедляющего скорость синтеза катехоламинов. Сочетание химиотерапии циклофосфамидом, винкристином и адриамицином, так же как и использование тЙБГ, может замедлить рост опухоли. К сожалению, ни один из упомянутых видов лечения не может существенно увеличить продолжительность жизни. Прогноз, однако; не так печален: описаны случаи 20-летней продолжительности жизни, а при злокачественной феохромоцитоме у 44% больных она составляет 5 лет.

16. Какие патологические состояния сочетаются с феохромоцитомами?
МЭН-2А: гиперпаратиреоз, медуллярная карцинома щитовидной железы, феохро-моцитома.
МЭН-2Б: медуллярная карцинома щитовидной железы, синдром Марфана, феохро-
моцитома.
Триада Карни: параганглиомы, эпителиоидная лейомиосаркома желудка, доброкачественные хондромы легких (у женщин) и опухоли из клеток Лейдига (у мужчин).
Нейрофиброматоз: пятна цвета "кофе с молоком" у 5% больных с феохромоцитомами; у 1% больных с нейрофиброматозом обнаруживают феохромоцитомы.
Синдром фон Гиппеля-Линдау: гемангиобластомы сетчатки и мозжечка; феохромоцитомы обнаруживают в 10% случаев.


28. ЗЛОКАЧЕСТВЕННЫЕ ОПУХОЛИ НАДПОЧЕЧНИКОВ
Michael T. McDermott, M.D.

1. Какие виды злокачественных опухолей чаще встречаются в надпочечниках?
В надпочечниках могут развиваться карциномы коры надпочечников, злокачественные феохромоцитомы и метастазы карцином иной локализации.

2. Вырабатывают ли гормоны адренокортикальные карциномы?
Примерно 50-70% адренокортикальных карцином секретируют стероидные гормоны, 30-50% - нет.

3. Каковы клинические проявления функционирующих адренокортикальных карцином?
Функционирующие адренокортикальные карциномы секретируют альдостерон, кор-тизол или андрогены - как в отдельности, так и в различных сочетаниях. Избыток альдостерона (синдром Конна) сопровождается гипертензией и гипокалиемией. Гиперпродукция кортизола приводит к развитию синдрома Кушинга. При избытке анд-рогенов у женщин развиваются гирсутизм и вирилизация, а у детей - преждевременное половое созревание.

Рис. 4.3
Горомнально-активные опухоли надпочечников

4. Каковы клинические проявления нефункционирующих адренокортикальных карцином?
Нефункционирующие адренокортикальные карциномы клинически проявляются болью в животе или боку, или случайно обнаруживается увеличение размеров надпочечника. Эти карциномы обладают инвазивным ростом и метастазируют чаще в печень или легкие.

5. Каковы основные признаки злокачественности адренокортикальной опухоли?
Важными признаками злокачественности является повышенная экскреция с мочой 17-кетостероидов, размеры опухоли более 6 см, признаки инвазивного разрастания или обнаружение отдаленных метастазов. Однако злокачественность процесса зачастую не бывает заподозрена до гистологического исследования удаленной опухоли.

6. Какое лечение предпринимается при адренокортикальных карциномах?
Методом выбора является хирургическое лечение. Митотан может способствовать частичному или полному регрессу опухоли, снижает продукцию надпочечниковых гормонов, удлиняет сроки выживания больных, однако, эти исследования требуют уточнения и соответствующей статистической обработки. Другие химиотерапевти-ческие средства и лучевая терапия оказались неэффективными.

7. Каков прогноз у больных с адренокортикальными карциномами?
Средняя выживаемость составляет около 15 месяцев. 5-летний срок жизни описан примерно у 20% больных.

8. Как часто феохромоцитомы приобретают злокачественный характер?
Примерно 10-15% феохромоцитом являются злокачественными.

9. Каковы клинические проявления злокачественных феохромоцитом?
В большинстве случаев при феохромоцитомах развиваются гипертензия, головная боль, потливость, сердцебиения; диагностика осуществляется при обнаружении повышенной мочевой экскреции ванилилминдальной кислоты, метадреналина или повышения уровня катехоламинов в плазме крови. Злокачественные феохромоцитомы имеют те же клинические проявления, но, кроме того, они метастазируют в лимфатические узлы, печень, легкие и кости.

10. Какие ключевые признаки свидетельствуют о злокачественности феохро-моцитомы?
Вероятность злокачественности высока при значительном увеличении экскреции до-фамина и/или гомованилиновой кислоты с мочой, размерах опухоли свыше 6 см и признаках вненадпочечникового роста; злокачественный характер таких опухолей может остаться нераспознанным даже при гистологическом исследовании и остается таковым до появления метастазов.

11. Как лечатся злокачественные феохромоцитомы?
Методом выбора является хирургическое лечение. В предоперационном периоде назначаются а-адреноблокаторы типа феноксибензамина и празозина для контроля артериального давления и поддержания внутрисосудистого объема. Эти препараты наряду с а-метилтирозином - ингибитором синтеза катехоламинов - используются также для длительного лечения больных с неоперабельными опухолями. Частичный регресс резидуальных опухолей происходит в результате использования циклофос-фамида, винкристина, дакарбазина и 1311 метайодобензилгуанидина.

12. Каков прогноз при злокачественных феохромоцитомах?
При злокачественных феохромоцитомах описан 5-летний срок выживаемости в 40-45% случаев.

13. Какие опухоли метастазируют в надпочечники?
В васкуляризованных надпочечниках часто локализуются двусторонние метастазы раковых опухолей легких, молочных желез, желудка, поджелудочной железы, толстой кишки и почек, а также меланомы и лимфомы.

14. Какова клиническая интерпретация метастазирования в надпочечниковые железы?
Острые надпочечниковые кризы развиваются редко. Однако у 33% больных может наступить нерезко выраженная недостаточность надпочечников, которая не имеет специфических признаков; кроме того, отмечается неадекватная реакция кортизола на тест стимуляции АКТГ (кортросином). Больные зачастую отмечают улучшение общего состояния после назначения замещающих физиологических доз кортикосте-роидных препаратов.

15. Как следует интерпретировать случайно обнаруженное увеличение размеров надпочечников?
Необходимо исследовать состояние гормональной секреции и установить признаки злокачественности при случайно выявленном увеличении надпочечниковых желез. Определяют содержание альдостерона и ренина в плазме, тестостерона, и дегидро-эпиандростерона сульфата в сыворотке, суточную экскрецию с мочой кортизола, ва-нилилминдальной кислоты, метадреналина и катехоламинов. Оценка размеров опухоли является наиболее важным параметром злокачественности; опухоли размером менее 6 см редко бывают злокачественными.

16. Какова тактика врача при обнаружении увеличенных размеров надпочечников?
Нефункционирующие опухоли > 6,0 см и все гормон-секретирующие опухоли должны быть удалены оперативным путем. Некоторые специалисты считают необходимой резекцию опухолей размерами более 4,5 см. При меньших размерах опухоли больные должны подвергаться повторному обследованию через 3-6 месяцев, а затем ежегодно, и при росте опухоли или повышении продукции гормонов направляются на оперативное лечение.


29. НАДПОЧЕЧНИКОВАЯ НЕДОСТАТОЧНОСТЬ
Robert E. Jones, M.D.

1. Как классифицируют надпочечниковую недостаточность?
Клиническая классификация надпочечниковой недостаточности основывается на оценке функциональных возможностей системы гипоталамус-гипофиз-надпочечники. Первичную недостаточность надпочечников расценивают как уменьшение продукции гормонов коры надпочечников в результате деструкции или поражения этих желез. Вторичная надпочечниковая недостаточность обусловлена пониженной секрецией гипофизом АКТГ, в то время как третичная недостаточность вызвана неспособностью гипоталамуса вырабатывать кортикотропин-рилизинг гормон (КРГ).

2. Каковы причины первичной надпочечниковой недостаточности?
Наиболее частой причиной недостаточности надпочечников является аутоиммунный адреналит, который может затрагивать только надпочечниковые железы, но может быть и частью полигландулярного аутоиммунного синдрома. Инфекционный адреналит, обусловленный туберкулезом или глубокой микотической инфекцией, также может привести к надпочечниковой недостаточности. У лиц, инфицированных ВИЧ, цитомегаловирусные или ВИЧ-адреналиты в редких случаях протекают со снижением продукции глюкокортикоидов или минералокортикоидов. Острая с молниеносным течением надпочечниковая недостаточность, обусловленная двусторонними геморрагиями в надпочечники, может развиться при сепсисе или после антикоагу-лянтной терапии. Хотя часто встречаются двусторонние метастазы карцином легких, молочных желез и кишечника, они редко приводят к недостаточности надпочечников, поскольку для развития гипофункции необходимо замещение опухолью более 90% железистой ткани. Наконец, некоторые медикаменты могут уменьшать уровень циркулирующих надпочечниковых стероидов путем ингибирования одного или нескольких стероидогенных ферментов или путем увеличения скорости метаболического клиренса стероидов. Кетоконазол и аминоглютетимид обладают первым из перечисленных воздействий, а рифампин является примером второго механизма воздействия. Как правило, однако, недостаточность надпочечников не развивается даже при введении больших доз медикаментов, или когда предшествующее состояние надпочечников больного способствовало уменьшению их секреторных возможностей.

3. Каковы причины вторичной или третичной недостаточности надпочечников?
В типичных случаях вторичная недостаточность надпочечников развивается как в результате снижения выработки кортикотропных гормонов передней долей гипофиза, так и в результате нарушения целостности ножки гипофиза. Вторичная падпо-чечниковая недостаточность обычно развивается одновременно с пангипопитуита-ризмом, но описана также и изолированная недостаточность АКТГ врожденного или аутоиммунного характера. Чаще всего пангипопитуитаризм возникает при объемных процессах в области турецкого седла. Первичные опухоли гипофиза, краниофарин-гиомы или, в редких случаях, метастазы карцином молочных желез, простаты или легких могут инфильтрировать и разрушать кортикотропные клетки. Аневризмы внутренней сонной артерии также могут проникать в пространство турецкого седла; инфильтративные заболевания, такие как гистиоцитоз X или саркоидоз, также могут быть причиной вторичной надпочечниковой недостаточности. Инфицирование возбудителями туберкулеза и гистоплазмоза приводит к снижению функции передней доли гипофиза. Тяжелые травмы головы с разрывом ножки гипофиза, а также чрезмерная кровопотеря, приводящая к шоковому состоянию во время родов (синдром Шихана), или геморрагии в аденому гипофиза (апоплексия гипофиза) могут приводить к пангипопитуитаризму. Лимфоцитарный гипофизит, иные аутоиммунные нарушения также вызывают вторичную недостаточность надпочечников. Уменьшение продукции АКТГ может возникнуть после операции на гипофизе или спустя 5-10 лет после облучения гипофизарной ямки 4 800-5 200 R как метода лучевой терапии При опухоли гипофиза. Наиболее частой причиной третичной недостаточности надпочечников является длительное использование подавляющих доз глюкокортикоидов, например, использование преднизона в лечении ревматических заболеваний или воспалительных процессов. Подавление КРГ с последующей недостаточностью надпочечников является Парадоксальным последствием успешного лечения синдрома Кушинга. Снижение функции гипоталамуса возможно также при различных опухолях, инфильтративных поражениях и в результате облучения мозга.

4. Какие симптомы часто развиваются при недостаточности надпочечников?
Большинство симптомов недостаточности надпочечников относительно неспецифичны. Почти универсальными жалобами являются слабость, повышенная утомляемость и анорексия. У большинства больных отмечаются также малые желудочно-кишечные симптомы, такие как тошнота, рвота, неясная боль в животе или запоры. В некоторых случаях гастроинтестинальные симптомы могут быть преобладающими и в результате затрудняют принятие верного решения относительно обследования и ведения пациента. Могут также наблюдаться симптомы ортостатической гипотензии, артралгии, миалгии и повышенное стремление к употреблению соли. Психические симптомы могут варьировать от незначительного ухудшения памяти до явно выраженного психоза.

5. Опишите признаки недостаточности надпочечников.
У всех больных с недостаточностью надпочечников отмечается потеря веса. У 90% больных с первичной надпочечниковой недостаточностью наблюдаются гиперпигментации, обусловленные в основном повышенным содержанием АКТГ или родственных пептидов. Гиперпигментация может быть генерализованной или локализуется на местах, подверженных механическому травмированию, например, на локтях, коленях, над суставами пальцев и на слизистой оболочке щек. Часто пигментируются свежие шрамы, увеличивается количество веснушек. Витилиго, протекающее с потерей пигмента кожи, может быть сопутствующим заболеванием у 10-20% больных с аутоиммунным адреналитом. При первичной и вторичной недостаточности надпочечников часто отмечается гипотензия. Выпадение волос в аксиллярных впадинах и на лобке чаще встречается у женщин вследствие уменьшения выработки андрогенов в надпочечниках. Примечательная особенность - кальцификация ушных хрящей - может сопровождать длительно существующую недостаточность надпочечников любого происхождения.

6. Какие изменения лабораторных показателей выявляются при недостаточности надпочечников?
Наиболее частыми нарушениями являются гипонатриемия и гиперкалиемия. У больных может также развиваться нормоцитарная нормохромная анемия, в мазках периферической крови отмечают эозинофилию и лимфоцитоз. Преренальная азотемия, вторичная по отношению к уменьшению объема циркулирующей крови, отмечается чаще при первичной недостаточности надпочечников, а гипогликемия является более типичной находкой при вторичной дисфункции. Умеренная гиперкальциемия развивается менее чем у 10% больных. Часто фиксируют незначительное повышение содержания ТТГ (как правило, < 15 мкЕд/мл). Остается неясным, обусловлено ли это повышение ТТГ сопутствующим аутоиммунным заболеванием щитовидной железы, отсутствием подавления ТТГ эндогенными стероидами или развитием эути-реоидного патологического синдрома.

7. Какие различия существуют между проявлениями первичной и вторичной надпочечниковой недостаточности?
Проявления первичной и вторичной недостаточности надпочечников имеют много общих черт и два основных различия: при вторичной надпочечниковой недостаточности не развиваются гиперпигментация и гиперкалиемия. Из-за снижения выработки АКТГ при вторичной недостаточности надпочечников не развиваются гиперпигментации. Аналогичным образом клубочковая зона надпочечников несет ответственность за функционирование системы ренин-ангиотензин при вторичной надпочечниковой недостаточности, в результате чего не нарушается секреция аль-достерона. Соответственно редко бывает выраженное уменьшение внутрисосудисто-го объема, и при снижении АКТГ гиперкалиемия не развивается. Велика роль кор-тизола в клиренсе свободной воды; таким образом, дефицит кортизола любого происхождения может привести к гипонатриемии.

8. Какие другие аутоиммунные заболевания могут быть связаны с аутоим мунным адреналитом?
Как I, так и II типы полигландулярного аутоиммунного синдрома могут сочетать^ с первичной недостаточностью надпочечников. При более частом II типе всегда при сутствует недостаточность надпочечников. Оба синдрома детально обсуждаются B разделе 47. В редких случаях у больных другими аутоиммунными эндокринопатия-ми, такими как хронический лимфоцитарный тиреоидит или инсулинзависимый сахарный диабет, может также развиться надпочечниковая недостаточность.

9. Как подтверждается диагноз надпочечниковой недостаточности?
Низкое содержание кортизола в плазме [< 5 мкг/дл (140 нмоль/л)] после сильного физиологического стресса заставляет резонно предполагать недостаточность надпочечников. Напротив, среднее содержание кортизола в плазме > 20 мкг/дл (560 нмоль/л) абсолютно исключает этот диагноз. Без стресса уровень утреннего кортизола > IQ мкг/дл в целом свидетельствует об интактности системы гипоталамус-гипофиз-надпочечники, но такое же содержание кортизола бывает и у больных со сниженными функциональными возможностями этой системы. Зачастую необходимо произвести дополнительное обследование (см. ниже).

10. Какие тесты помогают дифференцировать первичную, вторичную и третичную недостаточность надпочечников?
Если врач располагает надежными методиками, и если пробы крови для исследования получают и хранят надлежащим образом (это два важных "если"), то определение уровня АКТГ позволяет четко дифференцировать первичную надпочечниковую недостаточность и другие причины. Тест кратковременной стимуляции АКТГ (кор-тросином) подтверждает диагноз надпочечниковой недостаточности; однако он не позволяет уточнить взаимодействие в системе гипоталамус-гипофиз-надпочечники. Пролонгированная инфузия АКТГ (2-5 дней) позволяет различить гипокортизоле-мию, вызванную деструкцией надпочечников, и атрофию надпочечников вследствие уменьшения трофического влияния АКТГ на надпочечниковые железы. Инфузии кортикотропин-рилизинг гормона (КРГ) позволяют различить гипофизарную и ги-поталамическую этиологию поражения, но из-за дефицита этого препарата тестирование с КРГ выполняется только в немногочисленных специализированных центрах. В любом случае, в течение всего срока диагностического обследования больной нуждается в тщательном наблюдении. Нельзя забывать о введении замещающих доз глю-кокортикоидов во время тестирования метаболизма, а также о том, что эндогенный АКТГ может быть подавлен экзогенным введением стероидов. Рекомендуется назначение дексаметазона, поскольку его используют в низких дозах, и это не влияет на результаты определения количества кортизола.

11. Какие мероприятия осуществляют при адреналовом кризе?
Должны быть предусмотрены пять следующих мероприятий: соль, сахар, стероиды, поддерживающие средства и поиск основного заболевания. Объем циркулирующей жидкости должен быть восполнен несколькими литрами физиологического раствора с 5% декстрозой. После забора крови для определения содержания кортизола и АКТГ следует немедленно ввести внутривенно 100 мг гидрокортизона (кортизола). Если гидрокортизон вводится в рекомендуемой дозе - 100 мг - каждые 6 часов, то дополнительного назначения минералокортикоидов не требуется. Некоторые специалисты считают необходимыми однократные введения дексаметазона (4 мг) при проведении первоначальных мероприятий по оказанию скорой помощи больному. Если провоцирующий фактор или осложнившееся заболевание находятся под контролем, то через 1-3 суток дозу глюкокортикоидов начинают постепенно снижать.

12. Как скоро должны быть начаты лечебные мероприятия у больного с подозрением на адреналовый криз?
Если оставить больного без медикаментозной помощи, адреналовый криз может привести к летальному исходу. При подозрении на адреналовый криз должны проводиться энергичные лечебные мероприятия; ударные дозы глюкокортикоидов безопасны, если они применяются краткосрочно. Формальное диагностическое обследование следует проводить позднее, когда состояние больного стабилизируется.

13. Какова врачебная тактика при хронической надпочечяиковой недостаточности?
Поддерживающая терапия при надпочечниковой недостаточности включает замещение обоих глюкокортикоидов и, при необходимости, минералокортикоидов. Гидрокортизон следует вводить в дозе 15-20 мг утром при пробуждении и 5-10 мг рано пополудни. Как альтернативный вариант, преднизон (2,5-7,5 мг) или декса-метазои (0,25-0,75 мг) могут быть даны одномоментно в вечернее время. При любой из этих схем необходимо назначение гидрокортизона (5-10 мг) в середине дня. Флудрокортизон (флоринеф) применяют в суточной дозе 0,05-0,2 мг в целях замещения дефицита альдостерона. Реакция на заместительную терапию легко поддается учету при условии тщательного измерения веса, артериального давления, .уровня электролитов крови и направленности сбора анамнеза для оценки общего состояния здоровья.

14. Нужно ли дополнительно вводить гормональные препараты больным с надпочечниковой недостаточностью в стрессовом состоянии?
Любой стресс, включая лихорадочное заболевание, травму, диагностические и хирургические мероприятия, может спровоцировать острый адреналовый криз. Поэтому заблаговременное введение дополнительных доз стероидных препаратов предотвратит возможную трагедию. При инфекционных заболеваниях в легкой или сред-нетяжелой форме достаточно бывает удвоить или утроить дозу глюкокортикоидов. Если заболевание протекает с рвотой, а также при появлении симптомов адренало-вого криза, больной должен быть госпитализирован для проведения интенсивных лечебных мероприятий. При тяжелом течении инфекционных заболеваний или проведении хирургических операций в условиях общей анестезии, как правило, требуется внутривенное введение гидрокортизона (100 мг каждые 8 часов). Ударные дозы глюкокортикоидов снижают быстро через 1 или 2 дня после ликвидации стрессовой ситуации. Поддерживающие дозы стероидов необходимы только при тяжелых и сред-нетяжелых травмах.

15. Опишите нефармакологические мероприятия для эффективного ведения больных с надпочечниковой недостаточностью.
Крайне важно должным образом проинструктировать пациента. Больной должен знать, что следует предпринимать при интеркуррентном заболевании. На случай ургентной ситуации должны быть наготове глюкокортикоиды для парентерального введения, например дексаметазон. Должна быть подготовлена предупреждающая информация для работников медицинских служб на случай, если больной с надпочечниковой недостаточностью не сможет самостоятельно изложить сведения о своей болезни.

16. Каковы сравнительные свойства наиболее часто применяемых стероидных препаратов?
Биологическая активность стероидных препаратов определяется разнообразными факторами, в том числе всасыванием, степенью сродства с кортикостероид-связывающим глобулином (КСГ), метаболизмом в печени и взаимодействием с внутриклеточными глюкокортикоидными рецепторами. Как правило, синтетические стероиды плохо связываются с КСГ и медленнее метаболизируются; они также обладают ббль-шим сродством к рецепторам глюкокортикоидов, чем кортизол. В следующей таблице приводятся сравнительные характеристики наиболее часто применяемых препаратов.

Сравнительное действие стероидных гормонов

ПРЕПАРАТ | ГЛЮКОКОРТИКОИДНАЯ АКТИВНОСТЬ | МИНЕРАЛКОРТИКОИДНАЯ АКТИВНОСТЬ | ПРОДОЛЖИТЕЛЬНОСТЬ ДЕЙСТВИЯ
Гидрокортизон | 1 | 1 | короткая
Кортизон | 0,7 | 0,7 | короткая
Преднизон | 4 | 0,7 | короткая
Метилпреднизолон | 5 | 0,5 | короткая
Дексаметазон | 30 | 0 | длительная
Флудрокортизон | 10 | 400 | длительная

17. В каких случаях диагностические лучевые методы помогают при обследовании больных с надпочечниковой недостаточностью?
Визуализация гипофиза и гипоталамуса крайне важна для оценки анатомической целостности у больных с вновь выявленной вторичной или третичной надпочечниковой недостаточностью. Напротив, визуализация надпочечников у больных с первичной надпочечниковой недостаточностью редко оказывается полезной. Единственным исключением является подтверждение диагноза двусторонних геморрагии в надпочечники. При этом состоянии диагностически ценно компьютерно-томографичес-кое сканирование.

18. Каков прогноз у больных с надпочечниковой недостаточностью?
До начала применения глюкокортикоидных препаратов продолжительность жизни у больных с недостаточностью надпочечников составляла менее 6 месяцев. При своевременной диагностике и адекватной заместительной терапии продолжительность жизни у больных с аутоиммунным адреналитом не отличается от таковой здорового человека. При надпочечниковой недостаточности иной этиологии прогноз определяется основным заболеванием.

19. Как следует снижать дозы стероидных гормонов в случаях, если эти препараты применяются при заболеваниях, не связанных с поражением надпочечников?
Разными авторами было предложено много схем снижения доз стероидных препаратов. Однако нечто общее имеется при всех подходах. Начало снижения дозы глюкокортикоидов от лечебной до физиологической определяется течением заболевания. Если состояние больного ухудшилось, то доза стероидов должна быть увеличена вплоть до стабилизации состояния. Позднее следует проводить более медленное снижение дозы стероидов. После достижения околофизиологических доз глюкокорти коидов больной может быть переведен на терапию гидрокортизоном, или введение глюкокортикоидов осуществляют через день. Восстановление нормального равновесия в системе гипоталамус-гипофиз-надпочечники подтверждается значениями кор-тизола > 10 мкг/дл через 24 часа после введения последней дозы стероидных гормонов и свидетельствует о нормальной реакции надпочечников на экзогенный АКТГ (короткая стимуляция АКТГ). Полное восстановление баланса системы может занять 6-9 месяцев; ответная реакция надпочечников на действие АКТГ является окончательным условием сбалансированности. У некоторых больных развивается синдром отмены стероидных гормонов, если снижение дозы производили'слишком быстро или преждевременно прервали. Этот синдром характеризуется типичными признаками надпочечниковой недостаточности; иногда, впрочем, преобладающими симптомами могут быть артралгии, миалгии и, реже, шелушение кожи.

20. Когда наступает подавление гормональной функции у больного, получающего экзогенные глюкокортикоидные средства?
Любой больной, получающий свыше 20 мг преднизона в сутки (или другого глюко-кортикоидного препарата) в течение 1 месяца и более на протяжении предшествовавшего года и заместительные дозы глюкокортикоидов, превышающие физиологические, в течение более 1 года, считается лицом с потенциально подавленной активностью компонентов эндокринной системы и, таким образом, при развитии интеркуррент-ных заболеваний должен получать ударные дозы глюкокортикоидов.


30. ВРОЖДЕННАЯ ГИПЕРПЛАЗИЯ НАДПОЧЕЧНИКОВ*
Allan R. Glass, M.D.

1. Что такое врожденная гиперплазия надпочечников?
Врожденная гиперплазия надпочечников (ВГН) - это заболевание, которое возникает в результате снижения активности одного из ферментов, участвующих в биосинтезе кортизола. Эти дефекты имеют генетическое происхождение и проявляются как в пренатаЛьном, так и в постнатальном периодах жизни.

2. Какие дефекты ферментов приводят к ВГН?
Дефекты любых ферментов, участвующих в синтезе кортизола из холестерина, могут приводить к ВГН, включая ферменты побочной цепи расщепления холестерина; 3-р-ол изомеразу-дегидрогеназу и три гидроксилазы: 17-гидроксилаза, 21-гидрокси-лаза и 11-гидроксилаза (см. рис. 4.1).

3. В чем заключаются генетические причины ВГН?
Все дефекты ферментов, приводящие к ВГН, являются аутосомно-рецессивными; то есть, чтобы патологическое состояние проявилось, аномальными должны быть оба аллельных гена. Ген 21-гидроксилазы: наиболее часто поражаемый при ВГН фермент локализуется на длинном плече хромосомы 6 рядом с генным комплексом HLA (гис-тосовместимость). Современные технологии молекулярной биологии позволили выяснить, что нарушенная ферментативная активность может отражать разнообразные генетические дефекты в различных семьях, в том числе делецию генов, точечные мутации и конверсии генов.

4. Как часто встречается ВГН?
Наиболее частой разновидностью ВГН является дефицит 21-гидроксилазы, который отмечается приблизительно у 1 новорожденного из 12 000. Преобладание этого нарушения широко варьирует в различных этнических группах населения. ВГН с дефицитом 11-гидроксилазы встречается в 10 раз реже, чем дефицит 21-гидроксилазы, а ВГН, обусловленная другими вышеперечисленными дефектами ферментов, возникает крайне редко. Примерно 1-2% населения являются гетерозиготными носителями дефектных генов 21-гидроксилазы; таким образом, одна из двух копий гена 21-гид-роксилазы является дефектной. Такие гетерозиготные носители здоровы во всех отношениях.

5. Почему развивается гиперплазия надпочечников?
Процесс гиперплазии надпочечников начинается еще внутриутробно. Снижение продукции кортизола у плода, возникшее в результате снижения активности одного из ферментов, участвующих в синтезе кортизола, приводит к снижению содержания кортизола в сыворотке крови. Кортизол ингибирует секрецию АКТГ по принципу обратной связи; таким образом, по мере снижения уровня кортизола сыворотки у больного с ВГН, содержание АКТГ в ней возрастает, чтобы стимулировать надпо-чечниковые железы, преодолеть блокаду ферментов и приблизить уровень кортизола сыворотки к норме. Поскольку весь описанный процесс требует времени, то повы-
В русскоязычной медицинской литературе примят термин "врожденная дисфункция коры надпочечников". - Прим ред.

Рис. 4.4
Путь биосинтеза стероидов, цифры обозначают ферментативные этапы. Дефицит ферментов под номерами 1, 2, За, 4 или 5а может приводить к врожденной гиперплазии надпочечников. (Из Becker KL (ed): Principles and Practice of Endocrinology and Metabolism. Philadelphia, J.B. Lippincott, 1990, с разрешения)

шенные уровни сывороточного АКТГ стимулируют разрастание надпочечниковых желез и приводят к гиперплазии.

6. Каковы наиболее серьезные клинические проявления ВГН?
В результате врожденного дефекта ферментов нарушается продукция кортизола. В некоторых случаях, в зависимости от характера дефекта фермента, может нарушаться и продукция альдостерона (см. рис. 4.1). Недостаточная продукция кортизола и/или альдостерона может привести к потере соли, гиповолемии и фетальному адренало-вому кризу в периоде новорожденности. Широко варьирует степень остаточной активности дефектного фермента, который нарушает процесс продукции глюкокорти-коидов и минералокортикоидов и имеет соответствующие клинические проявления. Адреналовые кризы в период новорожденности обычно развиваются при наличии генетических дефектов, которые приводят к значительному снижению активности ферментов и биосинтеза стероидов; это состояние часто называют солътеряющей формой ВГН.

7. Каковы другие клинические проявления ВГН?
Другие серьезные проявления ВГН связаны с действием предшественников кортизола (и метаболитов), которые появляются из-за отсутствия блокированного фермента. Синтезу предшественников фермента способствуют высокие уровни АКТГ (см. выше), которые стимулируют продукцию надпочечниковых стероидов. Многие из этих предшественников и метаболитов являются андрогенами; таким образом, если повышенная продукция развивается у плода с ВГН из-за дефектов 21-гидрок-силазы, 11-гидроксилазы или 3-3-ол изомеразы-дегидрогеназы, то может развиться маскулинизация наружных гениталий у плода женского пола, что приведет к гермафродитизму после рождения. Напротив, при ВГН, обусловленной недостаточной активностью 17-гидроксилазы или фермента побочного расщепления холестерина, в результате дефекта ферментов блокируется также синтез андрогенов (см. рисунок выше); в таких случаях у плода женского пола не происходит маскулинизации наружных гениталий, и гермафродитизм отсутствует.

8. Как отличаются проявления ВГН у мужчин и у женщин?
Как у новорожденных девочек с ВГН, так и у новорожденных мальчиков с ВГН может развиться адреналовый криз из-за потери соли и недостаточной продукции глюко-кортикоидов и минералокортикоидов. Однако у новорожденных мальчиков с ВГН, обусловленной дефицитом 21-гидроксилазы или 11-гидроксилазы, как наиболее часто встречающихся форм ВГН, отсутствуют проявления гермафродитизма; чрезмерная продукция андрогенов у плодов мужского пола оказывает минимальный эффект на развитие нормальных мужских наружных гениталий. Если у мальчиков развивается ВГН, обусловленная недостаточной активностью 17-гидроксилазы, 3-р-ол изомеразы-дегидрогеназы или ферментов побочной цепи распада холестерина (причем все перечисленные ситуации возникают редко), то из-за блокады ферментов становится невозможной продукция андрогенов типа тестостерона нормальным путем (см. рисунок). Поскольку адекватная продукция андрогенов в период внутриутробного развития плода необходима для формирования наружных мужских гениталий, то наружные гениталии у больных при рождении только частично маскулинизированы или в тяжелых случаях могут иметь все признаки нормальных женских половых органов.

9. Какие клинические признаки позволяют заподозрить ВГН?
Адреналовый криз или тяжелое обессоливание в период новорожденности предполагают возможность наличия ВГН. При дифференциальной диагностике ВГН может также рассматриваться как весьма вероятная причина гермафродитизма у любого новорожденного. Так как без лечения адреналовый криз и обессоливание ведут к летальному исходу, то выявление гермафродитизма у новорожденного ускоряет принятие решения за или против ВГН. У большинства мальчиков с ВГН гермафродитизм отсутствует; по этой причине многие случаи остаются нераспознанными при рождении, хотя в семейном анамнезе могут содержаться сведения об аналогичных нарушениях.

10. Какие клинические признаки подтверждают или отвергают ВГН у новорожденных с гермафродитизмом?
У подавляющего большинства мальчиков с генетически обусловленной ВГН гермафродитизм наружных гениталий при рождении отсутствует; и наоборот, ВГН только в редких случаях является причиной гермафродитизма у мальчиков с соответствующим набором хромосом. Таким образом, определение того, что ребенок с гермафродитизмом является мальчиком по набору хромосом, делает диагноз ВГН маловероятным и не диктует необходимость срочного принятия диагностического решения, поскольку расстройства, обусловившие гермафродитизм у ребенка с генетическим полом мальчика, редко приводят к летальному исходу. Например, обнаружение гонад при пальпации мошонки или паховой области подтверждает, что ребенок генетически является мальчиком, поскольку пальпируемые гонады почти всегда являются яичками. Напротив, обнаружение матки у ребенка с гермафродитизмом как при объективном обследовании, так и с помощью ультразвукового метода, является весомым признаком того, что ребенок - девочка, что увеличивает вероятность диагноза ВГН. Современные методы молекулярной биологии, в отличие от традиционного хромосомного анализа, позволяют быстро установить генетический пол новорожденного, не подвергая заинтересованных лиц продолжительному ожиданию. Из-за возможных тяжелых последствий предпочтительнее полагать, что любая девочка с гермафродитизмом страдает ВГН; пока не доказано обратное.

11. Как подтверждается диагноз ВГН?
Наиболее достоверным подтверждением диагноза ВГН является определение содержания в крови предшественников кортизола, проксимальных (предшественников) по отношению к дефицитному ферменту. Например, при дефиците 21-гидроксилазы следует исследовать содержание в сыворотке предшественника фермента 21-гидроксилазы, а именно 17-гидроксипрогестерон. У детей с классическим дефицитом 21-гидроксилазы сывороточный уровень 17-гидроксипрогестерона в несколько раз превышает норму. Содержание в крови компонентов, которые идут в цепи синтеза после заблокированного фермента, например, кортизола и альдостерона, может быть на нижней границе нормы или явно снижено. На практике, поскольку никогда не известно заранее, какой из ферментов дефицитен у новорожденного с предполагаемой ВГН (несмотря на документальные сведения в семейном анамнезе о частичном дефекте фермента), следует измерить содержание в сыворотке всех стероидов, которые встречаются в нарушенной цепи биосинтеза. Определение уровней стероидных гормонов, содержащихся в повышенных или в пониженных количествах, помогает уточнить локализацию неактивного фермента. Специфические генетические дефекты могут быть обнаружены с помощью современных технологий генной инженерии.

12. Как лечить ВГН?
Важнейшей целью лечения является предотвращение обессоливания и адреналового криза в периоде новорожденное™. Для этого назначают кортизол и, во многих случаях, минералокортикоиды; кроме того, тщательно контролируется введение соли с пищей. Благодаря такому лечению не только возмещается дефицит гормонов, но также подавляется повышение содержания АКТГ в сыворотке и, таким образом, уменьшается выброс андрогенных предшественников кортизола и других метаболитов. Это лечение должно быть начато заблаговременно, во время ожидания окончательных результатов лабораторных тестов, и может быть прервано, если результаты тестирования позволят сделать отрицательное заключение. Хирургическая коррекция гермафродитизма, например, коррекция лабиоскротального слияния, обычно выполняется в более позднем периоде. Все больные с недостаточными резервными возможностями надпочечников во время стрессов должны получать более высокие замещающие дозы кортизола.

13. Как осуществляется мониторинг в процессе лечения?
Целями стероидной терапии являются профилактика надпочечниковой недостаточности, супрессия секреции АКТГ и продукции надпочечниковых андрогенов. Для достижения последней, как правило, крайне важно проводить мониторинг содержания промежуточных гормонов, которые идут в цепи биосинтеза непосредственно вслед за заблокированным ферментом (например, 17-гидроксипрогестерон в случае дефицита 21-гидроксилазы), причем оптимальной является нормализация содержания этого компонента путем регулирования дозы кортизола. Однако подавление продукции андрогенов надпочечниками часто может быть достигнуто только при помощи доз кортизола, превышающих средние потребности в заместительной терапии (6,8 мг/м2/сутки). Слишком высокие дозы кортизола могут оказать необратимое влияние на рост и развитие, и иногда становится крайне сложно или невозможно подобрать дозу глюкокор-тикоидов, которая может нормализовать продукцию андрогенов, не нарушая процессов роста. В таких ситуациях вспомогательной терапией может быть использование мине-ралокортикоидов (9-флуорокортизол) и антиандрогенов (спиронолактон или флута-мид) в сочетании с неподавляющими замещающими дозами глюкокортикоидов.

14. Каков прогноз у детей, не получавших лечения по поводу ВГН?
Как уже упоминалось, степень дефицита кортизола и альдостерона может широко варьировать в семьях больных, что зависит от точного места дефекта гена, кодирующего фермент. У нелеченных детей с ВГН, особенно мальчиков, у которых отсутствует гермафродитизм как ключевой признак заболевания, тяжелые дефекты ферментов могут привести к летальному адреналовому кризу. Если дефект фермента выражен слабее, то в перинатальном периоде можно избежать смерти от адреналового криза, но в дальнейшем гиперпродукция андрогенов остается неконтролируемой, поэтому наблюдаются ускоренный рост тела и маскулинизация. Однако продукция избыточного количества андрогенов в конечном итоге ведет к раннему закрытию эпифизов и низкорослости у взрослых. У некоторых индивидуумов с ВГН, обусловленной дефицитом ферментов, который также нарушает продукцию стероидов половыми железами, что наблюдается при дефиците 17-гидроксилазы, могут отсутствовать признаки избытка андрогенов в периоде детства, но они появляются в раннем подростковом периоде в виде нарушения процесса полового созревания. У больных с ВГН, обусловленной дефицитом 11-гидроксилазы или 17-гидроксилазы, может наблюдаться повышенная продукция дезоксикортикостерона, который занимает про-ксимальное положение по отношению к заблокированному ферменту (см. рис. 4.1); поскольку этот стероид обладает свойствами минералокортикоида, у больных возможно появление гипертензии и гипокалиемии. У взрослых женщин с нелеченной ВГН могут возникать расстройства менструального цикла и бесплодие. Взрослые мужчины с нелеченной ВГН зачастую низкорослы, но в остальном здоровы; большинство из них не страдают бесплодием.

15. Что представляет собой неклассическая форма ВГН?
Неклассическая форма ВГН, которую также называют ВГН с поздним развитием симптомов, обусловлена теми же патофизиологическими механизмами, что и классическая ВГН (врожденный дефект одного из ферментов, участвующих в процессе биосинтеза кортизола); при неклассической ВГН, однако, специфическая природа генного дефекта приводит к намного более умеренному снижению активности фермента. Соответственно, у индивидуумов с неклассической ВГН, которая, как и классическая, чаще бывает обусловлена дефектом 21-гидроксилазы, нет признаков гермафродитизма при рождении, и у них отсутствует риск развития адреналового криза в период новорожденности. У девочек с неклассической ВГН симптоматика, в основном, отсутствует вплоть до подросткового периода, когда гиперпродукция андрогенов может проявиться в виде вульгарных угрей, гирсутизма и расстройств менструального цикла. У мальчиков с неклассической ВГН симптоматика отсутствует. Неклассическую ВГН можно лечить экзогенным введением глюкокортикоидов для подавления секреции АКТГ и, таким образом, для снижения гиперпродукции андрогенов. Неклассическая ВГН, обусловленная дефицитом 21-гидроксилазы, встречается довольно часто, поражая приблизительно 1% населения или даже большее число людей.

16. Какая генетическая консультация необходима супружеской паре, у которой уже родился ребенок с ВГН?
Поскольку все формы ВГН представляют собой аутосомно-рецессивные расстройства, то очевидно, что оба родителя ребенка с ВГН являются облигатными гетерозиготными носителями дефектного гена. Соответственно, шанс, что следующий ребенок у этих же родителей также будет иметь ВГН, составляет 1 из 4; причем 50% детей будут гетерозиготными носителями. Современные генетические технологии и анализ ДНК плода в материале из ворсинок хориона позволяют поставить диагноз ВГН уже в I триместре беременности. Ранняя диагностика позволяет проводить пре-натальное лечение плода женского пола с дефицитом 21-гидроксилазы введением относительно высоких доз дексаметазона матери, начиная с раннего периода беременности, что может уменьшить маскулинизацию гениталий. Напротив, у плодов мужского пола с дефицитом 21-гидроксилазы гермафродитизм не развивается, и не требует проведения стероидной терапии до рождения ребенка.


31. ТЕСТЫ ОПРЕДЕЛЕНИЯ ФУНКЦИИ ЩИТОВИДНОЙ ЖЕЛЕЗЫ
Michael Т, McDermott, M.D.

1. Какой тест является наилучшим для проведения скрининга на нарушение функции щитовидной железы?
Определение в сыворотке крови уровня тиреотропного гормона (ТТГ) при использовании высокочувствительных методов исследования ТТГ является лучшим тестом для оценки тиреоидной функции. Это мнение основано на положениях, касающихся первичного поражения щитовидной железы, которое в действительности имеет место в подавляющем большинстве случаев. Однако, измерение ТТГ может ввести в заблуждение, когда тиреоидная дисфункция является вторичной, что связано с патологией гипоталамуса или гипофиза, которая вызывает нарушения секреции ТТГ.

2. Как вы интерпретируете показатели ТТГ при обследовании пациента с подозрением на тиреоидную патологию?
Если ТТГ превышает верхнюю границу нормы, у пациента имеет место первичный гипотиреоз. Если ТТГ ниже нормы или не определяется, у пациента - первичный гипертиреоз. Исключения из этих правил редки. Определение плазменного ТТГ может выявить субклинические формы гипотиреоза или гипертиреоза задолго до того, как тиреоидные гормоны выйдут за пределы нормы. Тем не менее, у большинства пациентов с ненормальными результатами ТТГ необходимо определение уровней тиреоидных гормонов, предпочтительно с оценкой свободных фракций (свободный тироксин [T4] со свободным трииодтиронином [Тз] или без него).

3. Объясните, как определение ТТГ используется при контроле терапии и подборе доз тиреоидных гормонов для лечения пациентов с патологией щитовидной железы?
Гормоны щитовидной железы обычно назначаются по одной из двух причин: заместительная терапия при гипотиреозе или супрессивная терапия при доброкачественных узлах или раке щитовидной железы. При заместительной терапии тиреоидными препаратами дозы должны быть подобраны для поддержания уровня ТТГ в нормальных пределах. При назначении тиреоидных гормонов для супрессивной терапии уровень ТТГ необходимо поддерживать ниже нормальных значений при доброкачественных узлах и на неопределяемом уровне при раке щитовидной железы.

4. Обсудите преимущества определения свободных тиреоидных гормонов.
Исследование свободных T4 и T3 измеряет количество несвязанных, биоактивных гормонов в кровотоке. На эти показатели не влияют состояния, вызывающие нарушения связывания тиреоидных гормонов в плазме. Если уровни свободных гормонов выше или ниже пределов нормальных колебаний, у пациента имеет место патология щитовидной железы, и выраженность заболевания напрямую связана со степенью отклонения этих показателей от нормы. Таким образом, по возможности, определение этих показателей обычно предпочтительнее, чем оценка общих тиреоидных гормонов.

5. Как оценить результаты определения общих T3 и T4?
Эти исследования позволяют определить концентрации общих T3 и Т^ в кровотоке. Более 99% циркулирующего T4 и приблизительно 98% T3 связаны с такими белками, как тироксин-связывающий глобулин (ТСГ), тироксин-связывающий преальбумин и альбумин, в то время, как оставшиеся фракции остаются свободными в плазме. Соответственно, уровни общих T3 и T4 могут изменяться при патологии связывающих белков, симулируя заболевания щитовидной железы. Главными причинами, приводящими к увеличению связывания тиреоидных гормонов, являются беременность, прием эстрогенов и врожденный избыток ТСГ; с другой стороны, к снижению связывания приводят прием андрогенов и врожденный дефицит ТСГ.
Определение T3, абсорбированного на смоле (T3АС), помогает клиницистам отдиф-ференцировать эти состояния. T3АС обратно пропорционален содержанию связанного T4; T3АС снижается при увеличении связанного T4 и повышается при снижении связывания. T3АС следует определять для интерпретации уровней обших T3 и T4. Нижеследующая таблица показывает, как при помощи этих показателей поставить правильный диагноз.

 | ОБЩИЙ T4 | ОБЩИЙ T3 | T3АС
Гипертиреоз | ↑ | ↑ | ↑
Увеличение связывания белками | ↑ | ↑ | I
Гипотиреоз | I | I | I
Уменьшение связывания белками | I | I | ↑

6. Имеет ли практическое значение определение содержания различных тиреоидных антител?
Повышенное содержание тиреоидных антител является важной клинической находкой, но не может быть доказательством аутоиммунного заболевания щитовидной железы, например, болезни Грейвса и тиреоидита Хашимото. Уровень тиреоид-связыва-ющих иммуноглобулинов [тиреоид-связывающие ингибирующие иммуноглобулины (ТСИИ) и тиреоидных стимулирующих иммуноглобулинов (ТСИ)] повышен у большинства больных с болезнью Грейвса и у некоторых больных тиреоидитом Хашимото. Антимикросомальные антитела и антитела к тиреоглобулину чаще всего обнаруживаются у больных тиреоидитом Хашимото. Действительно, повышенные титры анти-микросомальных антител (> 1:1600) у лиц с гипотиреозом являются основанием для клинического диагноза тиреоидита Хашимото.

7. В каких случаях целесообразно определять содержание в сыворотке тирео-глобулина?
Определение содержания тиреоглобулина может быть использовано как индикатор наличия функционирующей тиреоидной ткани. Таким образом, этот показатель является чувствительным и специфичным маркером рецидивирования опухоли у больных раком щитовидной железы в анамнезе. Однако, чтобы этот тест стал целесообразным, все функционирующие нормальные ткани щитовидной железы должны отсутствовать; иными словами, больные должны быть прежде всего подвергнуты ти-реоидэктомии с последующим введением радиоактивного йода. Такое лечение, безусловно, является традиционным у больных раком щитовидной железы.

8. В каких случаях целесообразно определять содержание кальцитонина?
Кальцитонин является продуктом С-клеток щитовидной железы. Медуллярный рак щитовидной железы (МРЩЖ) представляет собой неопластическое разрастание С-клеток. Таким образом, определение содержания кальцитонина необходимо производить при ведении больных с МРЩЖ, а также с целью выявления родственников больного, предрасположенных к МРЩЖ. Предварительные определения кальцитонина могут быть использованы в этом тесте в случаях, когда уровни его повышены. Однако самым чувствительным тестом является измерение уровня кальцитонина после стимуляции пентагастрином, изолированно или в сочетании с кальцием. В действительности, скрининг на наличие поражения С-клеток у больного МРЩЖ или у члена его семьи должен проводиться с использованием пентагастринового или каль-ций-пентагастринового теста, а также тестов на наличие феохромоцитомы и повышенного содержания кальция. Частота использования и продолжительность проведения таких тестов дискутируются, но, по-видимому, лучше взять за правило 1-годичный интервал в возрасте до 35-45 лет у ближайших родственников больного МРЩЖ. Конечно, даже в тех случаях, когда только у одного члена семьи имеется спорадическая МРЩЖ, должны быть проведены первоначальное и повторные обследования для выявления потенциальных больных. Однако, если МРЩЖ или синдром множественной эндокринной неоплазии 2 (МЭН-2) выявлены у двух или более членов семьи, то скрининг родственников приобретает еще большее значение.

9. Как влияет измерение распределения радиоактивного йода на оценку заболеваний щитовидной железы?
Измерение распределения радиоактивного йода (1311 или 1321) способствует дифференциации гипертиреоидных состояний, таких как болезнь Грейвса (поглощение йода обычно повышено), и различных форм тиреоидита, при которых гипертиреоз сочетается со снижением усвоения йода. Ниже в таблице перечислены состояния, при которых поглощение йода повышено или снижено. Измерение поглощения радиоактивного йода также используется для выбора необходимой дозы радиоактивного йода для лечения болезни Грейвса. В норме поглощение радиоактивного йода составляет 8-30% и зависит также от содержания йода в рационе.

Поглощение повышено | Поглощение снижено
Болезнь Грейвса | Подострый тиреоидит
Токсический автономный узел | Безболезненный тиреоидит
ТМУЗ | Послеродовый тиреоидит
 | Тиреотоксикоз ятрогенный
 | Гипертиреоз йод-индуцированный

10. Какую роль играет сканирование с технецием при исследовании щитовидной железы?
Щитовидная железа захватывает, но не усваивает технеций. Исследование распределения технеция позволяет визуализировать железу, насыщенную контрастом, с выделением "горячих" и "холодных" зон. Это помогает в оценке функционального состояния узлов щитовидной железы, определяемых при пальпации. Такое разграничение помогает определить потенциал злокачественности узлов щитовидной железы, поскольку "холодный" узел скорее может оказаться злокачественным, чем "теплый" или "горячий". У лиц с гипертиреозом сканирование с технецием позволяет дифференцировать различные причины гиперфункции. Болезнь Грейвса, известная также как диффузный токсический зоб, характеризуется повышенной активностью щитовидной железы, причем распределение технеция происходит равномерно, в то время как токсический многоузловой зоб (ТМУЗ) сопровождается гетерогенным распределением технеция.

11. Супрессивные тесты с использованием цитомела (трийодтиронина) и тироксина.
Назначение супрафизиологических доз цитомела (T3) на 1 неделю или тироксина (T4) на 4-6 недель полностью подавляет секрецию ТТГ гипофизом. У людей с нормальной щитовидной железой этот тест снижает захват радиоактивного йода до нуля и при сканировании не позволяет получить изображения. Однако у пациентов с автономной секрецией тиреоидных гормонов щитовидной железой на фоне ее патологии (определяется как функционирование щитовидной железы, не зависимое от влияния ТТГ), захват и сканирование остаются неизменными после супрессии ТТГ. Следовательно, супрессивные тесты с применением цитомела и тироксина- тесты для определения тиреоидной автономии. Главными причинами автономной секреции тиреоидных гормонов являются стимулирующие иммуноглобулины при болезни Грэйвса и клеточная автономия, присущая токсическому многоузловому зобу и токсическим аденомам. Пациентам с тиреоидной автономией не стоит проводить суп-рессивную терапию тиреоидными гормонами по причине того, что ТТГ в таких случаях не поддается супрессии. Большинству необходима терапия тиреостатиками, радиоактивным йодом или резекция щитовидной железы.

12. Какова роль теста с ТРГ в диагностике заболеваний щитовидной железы?
Быстрое внутривенное введение тиреотропин-рилизинг гормона (ТРГ) в норме вызывает заметное увеличение в плазме ТТГ, которое может продолжаться до двух часов. Для пациентов с первичным гипотиреозом характерно резкое повышение уровня ТТГ (значительно большее, чем в норме), но наблюдается отсутствие подъема ТТГ у пациентов с первичным гипертиреозом. Слабое и/или позднее (по времени) увеличение ТТГ может отмечаться у пациентов с гипоталамо-гипофизарной патологией. В связи с наличием высоко чувствительных методов определения ТТГ и свободных тиреоидных гормонов, в настоящее время тест редко применяется для диагностики первичной патологии щитовидной железы и является недостаточно точным для диагностики вторичных заболеваний. Тем не менее, в некоторых случаях тест незаменим, когда прочие исследования недостаточны для постановки точного диагноза.


32. ГИПЕРТИРЕОЗ
Susan Т. Wingo, M.D., Henry B. Burch, M.D.

1. В чем разница между тиреотоксикозом и гипертиреозом? Дайте определение термину автономия по отношению к гиперфункции щитовидной железы.
Тиреотоксикоз - обобщенный термин, применяемый при наличии повышенных уровней трииодтиронина (T3) и/или тироксина (T4) вследствие разных причин. При этом необязательно, что у пациента должна отмечаться яркая клиническая симптоматика. Гипертиреоз относится к причинам тиреотосикоза, при котором щитовидная железа продуцирует гормоны в избыточном количестве. Тиреоидная автономия означает спонтанный синтез и высвобождение тиреоидных гормонов независимо от тиротропного гормона (ТТГ).

2. Что такое субклинический тиреотоксикоз?
Субклинический тиреотосикоз означает, что подъем уровней T3 и/или T4 происходит в пределах нормальных колебаний, который тем не менее приводит к подавлению секреции ТТГ гипофизом до субнормальных значений. Клинические признаки и симптомы часто отсутствуют или неспецифичны.

3. Каковы длительные последствия субклинического тиреотоксикоза?
Некоторые исследования показали связь субклинического тиреотоксикоза с ускоренными потерями костной ткани у женщин в постменопаузе и повышенной частотой предсердных аритмий, включая трепетание предсердий.

4. Перечислите три основные причины гипертиреоза.
1. Болезнь Грэйвса - аутоиммунная патология, при которой вырабатываются антитела, направленные против рецептора ТТГ, что ведет к постоянной стимуляции щитовидной железы к секреции тиреоидных гормонов. Часто сочетается с такой экстратиреоидной патологией, как офтальмопатия, претибиальная микседема и ти-реоидная акропахия.
2. Токсический многоузловой зоб (ТМУЗ) обычно возникает при наличии длительного многоузлового зоба, когда отдельные узлы начинают автономно функционировать. У пациентов с мягким или явным ТМУЗ также повышен риск развития йод-индуцированного тиреотосикоза (йод-Базедов эффект) после внутривенного введения контраста или лечения йод-содержащими препаратами, например, амиодароном.
3. Токсическая аденома или автономно функционирующие тиреоидные узлы (АФТУ) - доброкачественные опухоли, ведущие к избыточной активации ТТГ-рецептора или его аппарата сигнал-трансдукции. Эти опухоли часто приводят к субклиническому тиреотосикозу и имеют склонность к спонтанным кровоизлияниям. АФТУ должны быть более 3 см в диаметре, чтобы достигнуть достаточной секреторной способности для достижения явного гипертиреоза.

5. Назовите другие более редкие причины гипертиреоза?
К более редким причинам гипертиреоза относятся ТТГ-секретирующие аденомы гипофиза; стимуляция ТТГ-рецептора человеческим хорионическим гонадотропи-ном (ХГч) в крайне высоких концентрациях, наблюдаемых в случае хориокарцином у женщин или опухоли из зародышевых клеток у мужчин; struma ovarii (эктопическая продукция тиреоидных гормонов тератомами, содержащими ткань щитовидной железы); резистентность тиреоидных гормонов к ТТГ. Тиреоидит и введение избыточного количества экзогенных тиреоидных гормонов (ятрогенное, неумышленное или тайное) - причины тиреотосикоза, но не гипертиреоза (см. вопрос 1).

6. Какова клиническая картина тиреотосикоза?
Основные симптомы включают сердцебиение, дрожь, бессонницу, трудности в концентрации внимания, раздражительность или эмоциональную лабильность, потерю веса, непереносимость жары, одышку при нагрузке, усталость, частый стул, укорочение продолжительности менструаций, ломкость волос. В редких случаях пациенты наоборот набирают вес, преимущественно, вследствие полифагии, необходимой для покрытия ускоренного метаболизма.

7. Что такое апатичный (в русскоязычной литературе - марантическая форма тиреотосикоза - Прим. ред.) гипертиреоз?
У пациентов пожилого возраста могут отсутствовать типичные адренергические черты, и, наоборот, возникать депрессия и апатия, потеря веса, мерцательная аритмия и застойная сердечная недостаточность.

8. Опишите признаки тиреотосикоза при физикальном обследовании?
У пациентов с гипертиреозом можно отметить тремор, тахикардию, шумы сердца, теплую влажную кожу, гиперрефлексию с быстрой фазой релаксации и зоб (при болезни Грэйвса). Клинические симптомы со стороны глаз обсуждаются в вопросе 9.

9. Какое влияние оказывает гиперпаратиреоз на глаза?
Ретракция век и "гневный" взгляд отмечается при разных причинах тиреотосикоза вследствие повышенного адренергического тонуса. Истинная офтальмопатия характерна только для болезни Грэйвса и возникает в ответ на перекрестное реагирование тиреоидных антител с антигенами на фибробластах, адипоцитах и миоцитах ретро-бульбарных отделов глаза. К наиболее частым проявлениям офтальмопатии относятся проптоз, диплопия и воспалительные изменения, такие, как конъюнктивальная инъекция и периорбитальный отек.

10. Какие лабораторные тесты подтверждают диагноз тиреотоксикоза?
Определение ТТГ при помощи методов второй или третьей генерации- наиболее чувствительный тест для выявления тиреотосикоза. Так как низкий ТТГ может также отмечаться при вторичном гипотиреозе, необходимо проводить определение свободного T4. При нормальном уровне T4 необходимо определение уровня T3 для исключения Т3-тиреотосикоза. Прочие ассоциированные лабораторные изменения могут включать мягкую лейкопению, нормоцитарную анемию, увеличение печеночных трансаминаз и щелочной фосфатазы, мягкую гиперкальциемию и низкие показатели альбумина и холестерина.

11. В каких случаях для диагностики гипертиреоза проводят определение антитиреоидных антител?
Причина гипертиреоза обычно может быть выявлена при сборе анамнеза, физикаль-ном обследовании и радионуклидных исследованиях. Определение антител к рецептору ТТГ целесообразно проводить беременным с болезнью Грэйвса для выявления риска неонатальной тиреоидной дисфункции вследствие трансплацентарного переноса стимулирующих или блокирующих антител. Это также может быть рекомендовано эутиреоидным пациентам с подозрением на наличие эутиреоидной офталь-мопатии и пациентам с переменными периодами гипер- и гипотиреоза в связи с колебаниями уровней блокирующих и стимулирующих рецептор ТТГ антител.

12. В чем заключается разница между сцинтиграфией щитовидной железы и определением захвата йода?
Определение захвата йода с изотопами I-131 или 1-123 применяется для количественной оценки функционального состояния щитовидной железы. Перорально назначаются малые дозы радиоактивного йода с последующей оценкой распределения в щитовидной железе через 6-24 часа. Высокий захват подтверждает гипертиреоз. Сцинтиграфия- двухмерное изображение распределения активности в щитовидной железе. Равномерное распределение у пациентов с гипертиреозом подтверждает болезнь Грэйвса, пятнистое распределение характерно для ТМУЗ, и однофокусное распределение активности, соответствующее положению узла, свидетельствует о токсической аденоме.

13. Как лечить гипертиреоз?
Три главных варианта лечения включают антитиреоидные препараты (АТП), как метимазол и пропилтиоурацил; радиоактивный йод (I-131); оперативное вмешательство. При отсутствии противопоказаний большинство пациентов должно получать бета-блокаторы для контроля числа сердечных сокращений и симптоматической терапии. Большинство тироидологов предпочитают назначение I-131 операции или длительному лечению АТП (В России отдают предпочтение консервативному лечению, при его неэффективности или тенденции к рецидивам заболевания - хирургическое лечение, и на третьем месте - лечение радиоактивным йодом. - Прим. ред.). Пациенткам, получающим лечение I-131, следует избегать беременности, а также они должны быть предупреждены, что пероральные контрацептивы могут не обеспечивать надежной защиты при гипертиреозе, в связи с повышенными уровнями половой гормон-связывающего глобулина и ускоренным выведением контрацептивов.

14. В каких случаях при гипертиреозе показано оперативное вмешательство?
Операция редко является методом выбора при гипертиреозе. Наиболее часто она проводится при наличии "холодного" узла на фоне болезни Грэйвса, при противопоказании к лечению I-131, как в случае беременности, или пациентам с очень большими размерами зоба. Перед проведением оперативного вмешательства пациенты должны достичь эутиреойдного состояния для того, чтобы снизить риск аритмий при вводном наркозе и-риск послеоперационного тиреотосического криза.

15. Применяются ли другие виды воздействия для снижения уровней тирео-идных гормонов?
Да. Неорганический йод быстро снижает синтез и высвобождение T4 и T3- Подавление синтеза тиреоидных гормонов йодом известно, как эффект Wolff-Chaikoff. Однако поскольку через 10-14 дней обычно возникает "ускользание" от этого эффекта, препарат применяется только для быстрой подготовки к оперативному вмешательству или как дополнительная мера при лечении тиреотосического криза. Обычные дозы раствора Люголя составляют 3-5 капель 3 раза в день или разведенного раствора йодида калия по 1 капле 3 раза в день. Было показано, что иподат, пероральное радиографическое контрастное вещество, ингибирует T4-5"-деиодиназную активность, тем самым снижая уровни T3 и T4. Обычные дозы иподата составляют 1 г в день. К другим препаратам, редко применяемым для лечения гипертиреоза, относятся литий, уменьшающий высвобождение тиреоидных гормонов и перхлорат калия, ин-гибирующий захват йода щитовидной железой.

16. Какие препараты блокируют конверсию Т4в T3?
Пропилтиоурацил, пропранолол, глюкокортикоиды, иподат и амиодарон ингибиру-ют периферическую конверсию T4 в T3

17. Насколько эффективны АТП?
Девяносто процентов пациентов, получающих АТП, достигают эутиреойдного состояния без значительных побочных эффектов. Около половины пациентов достигают ремиссии после полного курса лечения в течение 12-18 месяцев. Однако только у 30% поддерживается длительная ремиссия; как показывает опыт, рецидив возникает обычно в первые два года после отмены препаратов. Обычные стартовые дозы ме-тимазола составляют 30 мг/день или пропилтиоурацила 100 мг 3 раза в день.

18. Какие побочные эффекты отмечаются при лечении АТП?
1. Агранулоцитоз - редкое, но угрожающее жизни осложнение АТП-терапии, встречается приблизительно в одном случае на 200-500 человек. Пациенты должны быть предупреждены о немедленном обращении в случае лихорадки, язвах во рту и мелких инфекциях, не проходящих в скором времени.
2. Гепатотоксичное действие, ведущее к фульминантному гепатиту с некрозом, при терапии пропилтиоурацилом и холестатическая желтуха при терапии метима-золом. Пациенты должы сообщать о появлении болей в правом подреберье, отсутствии аппетита, тошноте и зуде.
3. Кожная сыпь, от ограниченной эритемы до эксфолиативного дерматита. Реакция на один препарат не устраняется при смене на другой, хотя перекрестная чувствительность встречается приблизительно в 50% случаев.

19. Какие лабораторные показатели необходимо контролировать у пациентов, получающих АТП?
Необходимо исследовать уровни тиреоидных гормонов, когда следует снижать начальные высокие дозы АТП до поддерживающих (как правило, 25-50% начальной). ТТГ может оставаться подавленным в течение нескольких месяцев; в э^ой ситуации большее значение для оценки тиреоидного статуса имеет определение свободного T4. Контроль печеночных ферментов и общий анализ крови с формулой должны проводиться каждые 1-3 месяца. Так как повышение содержания трансами-наз и мягкая гранулоцитопения встречаются и при нелеченной болезни Грэйвса, важно проверять эти параметры до начала терапии АТП. Многие случаи агрануло-цитоза возникают без предшествующей гранулоцитопении; таким образом, высокий риск существует, даже если недавние анализы были нормальными. (В России на начальных этапах лечения при дозе метизола 20-30 мг общий анализ крови с формулой контролируют каждые 10 дней. - Прим. ред.)

20. Как действует радиоактивный йод?
Клетки щитовидной железы захватывают и концентрируют йод и используют его для синтеза тиреоидных гормонов. Органификация I-131 происходит таким же образом, что и природного йода. Так как I-131 образует местно деструктивные бета-частицы, повреждение и гибель клеток отмечаются в течение нескольких месяцев после лечения. Дозы I-131 должны быть достаточно высокими, вызывающими перманентный гипотиреоз для снижения частоты рецидивов. Обычные дозы при болезни Грэйвса составляют 8-15 мКи; при ТМУЗ применяются более высокие дозы- 25-30 мКи. Такие дозы являются эффективными у 90-95% пациентов.

21. В каких случаях показано назначение АТП перед лечением I-131?
У пожилых пациентов и пациентов с системными заболеваниями часто проводится подготовка АТП в целях снижения синтеза тиреоидных гормонов щитовидной железой, тем самым снижая риск I-131-индуцированного тиреотосического криза. Подготовка АТП также применяется при выраженном тиреотосикозе, невозможности постоянного лечения или риске беременности. Подготовка может снижать показатель успешности лечения радиоактивным йодом, ингибируя органификацию I-131. При использовании для подготовки АТП, они должны быть отменены за 4-7 дней до применения I-131.

22. Как долго после лечения I-131 следует избегать беременности или кормления грудью?
Беременности следует избегать, по меньшей мере, в течение 6 месяцев после лечения I-131. К тому же, необходимо достигнуть стабильных доз заместительной терапии тиреоидными гормонами и отсутствия активной офтальмопатии. Радиоактивность грудного молока, как было определено в одном исследовании после применения терапевтической дозы I-131 8,3 мКи, оставалась высокой в течение 45 дней. Если в диагностических целях используется 99т технеций, кормление может быть возобновлено через 2-3 дня.

23. Может ли I-131 вызывать или обострять офтальмопатию при болезни Грэйвса?
Это область дискуссий. При естественном течении заболевания у 15-20% пациентов развивается явная офтальмопатия. В большинстве случаев она возникает в период от 18 месяцев до начала клинической манифестации до 18 месяцев от начала тире-отосикоза. Таким образом, можно ожидать, что новые случаи совпадут по времени с лечением I-131. Некоторые исследования, однако, показали, что при лечении I-131 вероятнее ухудшение течения офтальмопатии, чем после оперативного вмешательства или лечения АТП. В результате, пациентам с активной средней тяжести или тяжелой офтальмопатией рекомендовано избегать лечения I-131.

24. Как вести тиреотосикоз при беременности?
Необходимо с осторожностью интерпретировать результаты лабораторных исследований в течение беременности, так как для первого триместра не характерны низкие значения ТТГ, а показатель общего T4 повышен в связи с увеличением уровня тироксин-связывающего глобулина (ТСГ). Наилучшим показателем функции щитовидной железы в течение беременности является свободный T4. Ядерные тесты, как определение захвата йода или сцинтиграфия противопоказаны при беременности в связи с действием изотопов на плод. Так как применение I-131 также противопоказано при беременности, выбор лечения ограничен АТП или оперативным вмешательством во втором триместре. Пропилтиоурацил обычно предпочтителен, так как в меньшей мере, чем метимазол проходит через плацентарный барьер. Беременные с болезнью Грэйвса нуждаются в тщательном наблюдении для достижения адекватного контроля и профилактики гипотиреоза, так как течение заболевания часто улучшается во время беременности. Необходимо определять антитела к рецептору ТТГ, способные проникать в плаценту после 26 недели, в третьем триместре для оценки риска неонатальной тиреоидной дисфункции.


33. ГИПОТИРЕОЗ
Bryan R. Haugen, M.D., E. Chester Ridgway, M.D.

1.Как часто встречается гипотиреоз?
Гипотиреоз встречается сравнительно часто, примерно у 2-3% всего населения. Средний возраст больных - от 50 до 60 лет. Гипотиреоз намного чаще встречается у женщин; соотношение заболевших женщин и мужчин составляет 10:1. Послеродовый гипотиреоз, как и транзиторная гипотиреоидная фаза после беременности, обнаруживается у 5-10% женщин.

2. Что такое субклинический гипотиреоз?
Субклинический гипотиреоз представляет собой легкую и наиболее часто встречающуюся форму гипотиреоза, как правило, с немногочисленными симптомами или даже без них. Субклинический гипотиреоз встречается у 10-20% женщин старше 50 лет. С ним бывают связаны гиперхолестеринемия и незначительные сердечные симптомы. Содержание Т4 или свободного Т4 находится в пределах нормы, а уровень ТТГ слегка повышен. Если больные получают лечение тироксином, у них улучшается общее самочувствие (по сравнению с плацебо), сглаживаются сердечные симптомы и отклонения липидного обмена. Поэтому проведение лечения рекомендуется всеми специалистами. Тиреоидные антитела как индикатор аутоиммунного заболевания щитовидной железы могут помочь в распознавании тех больных, состояние которых со временем перейдет в клинический гипотиреоз; рекомендуется проводить тестирование всех больных с минимальным повышением уровня ТТГ.

3. Каковы причины гипотиреоза?
Многие расстройства могут приводить к гипотиреозу. Наиболее частыми причинами являются два заболевания: хронический лимфоцитарный тиреоидит (болезнь Хаши-мото), аутоиммунная форма деструкции щитовидной железы, и гипотиреоз, обусловленный применением радиоактивного йода при болезни Грейвса (аутоиммунный ги-пертиреоз). Послеродовый тиреоидит развивается примерно у 10% женщин, две трети которых испытывают транзиторную гипотиреоидную фазу (6-12 месяцев) и нуждаются в лечении.
Среди других более редких причин гипотиреоза выделяют подострый тиреоидит, лучевую терапию на область шеи, медикаментозные препараты (антитиреоидные средства, амиодарон, интерферон), инфильтративные заболевания, центральный (гипо-физарный или гипоталамический) гипотиреоз, врожденные дефекты и эндемический (связанный с дефицитом йода) зоб, который встречается достаточно часто за пределами США.

4. Какие симптомы связаны с гипотиреозом?
Гипотиреоз обычно проявляется неспецифическими симптомами: сильная утомляемость, повышенная чувствительность к холоду, депрессия, увеличение веса, физическая слабость, ломота в суставах, выпадение волос и нарушения менструального цикла.

5. Какие объективные изменения, выявленные при врачебном осмотре, могут быть отнесены за счет гипотиреоза?
При объективном обследовании больных с субклиническим гипотиреозом или легкой степенью заболевания изменения могут отсутствовать, однако обследование должно быть продолжено, если имеются определенные клинические предпосылки. К типичным признакам среднетяжелого и тяжелого гипотиреоза относятся гипертензия, брадикардия, жесткость волос, отеки вокруг глаз, желтоватый оттенок кожи (это связано с повышенным содержанием р-каротина), синдром канала запястья и замедление сухожильных рефлексов. Щитовидная железа может быть или увеличена, или нормальных размеров, или уменьшена, но консистенция ее, как правило, плотная.
К нетипичным проявлениям гипотиреоза относятся мегаколон, кардиомегалия и застойная сердечная недостаточность (ЗСН). У одного из больных, который готовился к операции пересадки сердца, тяжелая ЗСН разрешилась лишь после заместительной терапии тиреоиднЫми гормонами.

6. Какие изменения лабораторных тестов возможны при гипотиреозе?
Среди ключевых лабораторных сдвигов - нормохромная нормоцитарная анемия (у менструирующих женщин может развиться железодефицитная анемия при менор-рагических нарушениях цикла), гипонатриемия, гиперхолестеринемия и повышение активности креатинфосфокиназы.

7. Какие тесты являются оптимальными для подтверждения диагноза гипотиреоза в амбулаторных условиях?
В клинических условиях стали доступными многие функциональные тесты щитовидной железы, в том числе тесты на ТТГ, Тф Тз, насыщения смолы на свободный Т4, свободный Т3 и ревертированный Т3.

Рис. 5.1
Гипеоталамо-гипофизарно-тиреоидная ось. ТРГ - тиротропин-рилизинг гормон, ТТГ - тиротроп-ный гормон, Т4 - тироксин, ТЗ - трийодтиронин.

В амбулаторных условиях обычно необходим только один тест - исследование ТТГ. ТТГ является наиболее чувствительным индикатором функции щитовидной железы в состоянии вне стресса. Принято считать, что при нормальном содержании ТТГ (нормой считают значения в пределах 0,5-5,0 мЕд/мл) состояние пациента эутиреоидное; если уровень ТТГ повышен (больше 5 мЕд/мл), то у больного имеется первичная недостаточность функции щитовидной железы.
Следует обязательно учитывать уровень общего Т4 (его обычно определяют при общем скрининге). Многие состояния, не вызванные заболеванием щитовидной железы, могут сопровождаться снижением или повышением уровня общего Т^, поскольку свыше 99% Т4 находится в протеин-связанном состоянии, и уровень общего Т4 зависит от количества тиреоид-связывающих белков, которое может широко варьировать. Показатели общего Т4 всегда следует сравнивать с результатами теста насыщения смолы Тз, который отражает количественное содержание протеинов, связывающих тиреоидный гормон.

8. Какие тесты являются наилучшим подтверждением гипотиреоза в амбулаторных условиях?
При амбулаторном обследовании больного с каким-либо острым заболеванием интерпретация функциональных тестов щитовидной железы значительно затруднена, если имеется подозрение на гипотиреоз. Острые нетиреоидные заболевания могут приводить к уменьшению величин Т4 и Тз, а уровень ТТГ может возрастать в период реконвалесценции. Некоторые лекарственные препараты, например, дофамин и глю-кокортикоиды, могут вызывать снижение содержания ТТГ. При тяжелых заболеваниях уровень свободного Т4 может даже снижаться. Если возникает подозрение на гипотиреоз у госпитализированного больного в состоянии стресса, то клинические признаки (неадекватная брадикардия, отечность лица, сухость кожи, замедление сухожильных рефлексов) в сочетании с лабораторными тестами (уровни ТТГ и свободного Т4) должны учитываться для исключения или подтверждения диагноза гипотиреоза. Если эти тесты дают противоречивые результаты, то может помочь определение содержания ревертированного Тз, которое нормально или повышено при нетиреоидном заболевании и снижено при гипотиреозе. Тестирование ТТГ в больнице бывает затруднено из-за нормальных суточных колебаний содержания ТТГ. У эутиреоидных лиц уровень ТТГ превышает норму в ночное время, когда чаще всего и происходит госпитализация. Выполнение теста в утреннее время вносит ясность в интерпретацию незначительного повышения уровня ТТГ.

9. Каким препаратам тиреоидных гормонов отдается предпочтение?
Начиная с 1891 года, когда экстракт щитовидной железы овцы был впервые использован для лечения микседемы, появились и нашли применение многие новые препараты. В настоящее время наилучшим средством заместительной терапии является левотироксин (LT4). Различным производным левотироксина (синтроид, ле-вотроид, левоксин) отдается предпочтение перед прочими препаратами, поскольку разница в стоимости лечения несущественна, а биологическое усвоение производных LT4 может варьировать в пределах 15-20%. К прочим препаратам тиреоидных гормонов относится трийодтиронин (ЬТз), применяемый лишь в особых случаях из-за сильного его действия и короткого периода полураспада; высушенная щитовидная железа и тиреоглобулин создают непредсказуемые концентрации тиреоидных гормонов в сыворотке из-за непостоянства состава и особенностей биологического усвоения.

10. Какова оптимальная доза левотироксина, применяемого при гипотиреозе в качестве заместительной терапии?
Молодым, здоровым в прочих отношениях лицам лечение может быть начато с полных замещающих доз LT4 (1,6 мкг/кг). Больным пожилого возраста и больным с установленными или предполагаемыми заболеваниями сердца лечение начинают с низких доз LT4 (25 мкг/сутки), которые постепенно повышают на 25 мкг/сутки каждые 2-3 месяца до нормализации уровня ТТГ.

11. Что следует учитывать при проведении оперативного вмешательства у больного гипотиреозом?
В основном приходится учитывать две ситуации: неотложная/сердечная операция и плановое вмешательство. Гипотиреоз может обусловить некоторые послеоперационные осложнения со стороны желудочно-кишечной системы (упорные запоры, непроходимость кишечника), расстройства психики (спутанность сознания, психоз); кроме того, снижается частота лихорадочных реакций при инфекционных осложнениях. Однако смертность и частота тяжелых осложнений (кровопотеря, сердечные аритмии, нарушение заживления ран) не отличаются от таковых у больных с эутиреоид-ным состоянием.
Общие рекомендации заключаются в проведении неотложных операций у больных гипотиреозом с последующим мониторингом возможных послеоперационных осложнений на фоне замещающей терапии LT4. Операции больным ишемической болезнью сердца должны проводиться с отменой LT4, поскольку Т4 увеличивает потребность миокарда в кислороде и может спровоцировать ухудшение состояния сердца, если этот препарат вводят перед операцией. В послеоперационном периоде больной должен получать заместительную терапию LT4 при брадикардии и застойной сердечной недостаточности (последняя увеличивается у больных гипотиреозом, перенесших операцию на сердце).
Если пациент готовится к плановой операции, то добиваются нормализации уровня ТТГ, поскольку гипотиреоз способствует развитию послеоперационных осложнений.

12. Чем отличается микседема от гипотиреоза?
Микседема представляет собой тяжелую форму длительно существующего гипотиреоза. Она может осложняться гиповентиляцией, сердечной недостаточностью, нарушениями водного и электролитного баланса, коматозным состоянием. Микседе-матозная кома зачастую провоцируется интеркуррентным системным заболеванием, хирургическим вмешательством или наркотическими средствами. Больные в состоянии микседематозной комы должны получать заместительную терапию LT4 в виде 300-500 мкг внутривенно с последующим введением 50-100 мкг каждые сутки. Поскольку конверсия Т4 в Тз (активный гормон) при тяжелых заболеваниях снижается, то больные с выраженной сердечной недостаточностью и сниженным давлением и больные, не реагирующие на применение LT4 в течение 1-2 дней, должны получать ЬТз по 12,5 мкг внутривенно каждые 6 часов.


34. ТИРОИДИТЫ
Robert С. Smallridge, M.D.

1. Опишите дифференциальную диагностику тиреоидитов.

1. Острый (гнойный).
2. Подострый (гранулематозный).
3. Аутоиммунный:
хронический лимфоцитарный (болезнь Хашимото);
атрофический (первичная микседема);
ювенильный;
послеродовый.
4. Безболезненный (непослеродовый).
5. Зоб Риделя.
6. Индуцированный медикаментами.

2. Каковы причины острого тиреоидита?
Это редкое заболевание является инфекционным и обычно имеет бактериальную природу; впрочем, в литературе описаны случаи грибкового, туберкулезного, паразитарного и сифилитического инфицирования. Пневмоцистная инфекция была обнаружена у больных с синдромом приобретенного иммунодефицита. Лечение заключается в применении антибиотиков и дренажа.

3. Опишите четыре стадии подострого тиреоидита (см. рис. 5.2)
Стадия I: У больного имеются болезненная (с одной или с обеих сторон) щитовидная железа и общие симптомы. Воспалительная деструкция фолликулярных клеток щитовидной железы приводит к высвобождению избыточного количества Т4 и Т3 в кровь, что может вызвать тиреотоксикоз.
Стадия II: Промежуточный период (1-2 недели) эутиреоза наступает после выведения Т4 из организма.
Стадия III: В тяжелых случаях у больного может развиться гипотиреоз.
Стадия IV: Восстанавливается эутиреоидное состояние.
Рис. 5.2
Функция щитовидной железы при подостром тиреоидите

4. Каковы последствия подострого тиреоидита?
По всей видимости, подострый тиреоидит имеет вирусное происхождение. Несмотря на то, что у больных почти всегда наступает клиническое выздоровление, уровень тиреоглобулина в сыворотке остается повышенным, а содержание йода внутри щитовидной железы - низким в течение многих месяцев. Впоследствии больные более подвержены йод-индуцированному гипотиреозу. Все эти факты свидетельствуют, что после перенесенного подострого тиреоидита сохраняются субклинические нарушения.

5. Какова наиболее частая причина тиреоидита?
Чаще всего развивается аутоиммунное заболевание щитовидной железы. Это установлено по наличию микросомальных антител (тиреоидная пероксидаза) и, реже, тиреоглобулиновых антител в сыворотке.

6. Дайте клиническую характеристику аутоиммунного заболевания щитовидной железы.
Хронический лимфоцитарный тиреоидит обычно проявляется в виде эутиреоидного зоба, который переходит в гипотиреоз у лиц среднего возраста и пожилых людей, особенно у женщин. Атрофический тиреоидит характеризуется очень небольшими размерами щитовидной железы у больных гипотиреозом. Есть основания предполагать, что зоб может быть обусловлен недостатком антител, ингибирующих разрастание щитовидной железы. Две трети подростков с зобом страдают аутоиммунным (ювенильным) тиреоидитом.

7. Отличается ли течение послеродового тиреоидита от других видов аутоиммунного тиреоидита?
Послеродовое заболевание развивается у женщин между третьим и девятым месяцами после родов. В типичных случаях он имеет те же стадии, что и другие формы подострого тиреоидита.

8. Как часто встречается послеродовый тиреоидит?
У 5-10% женщин после родов появляются биохимические признаки дисфункции щитовидной железы. Примерно у трети этих женщин развиваются симптомы (как правило, гипотиреоза), которые исчезают после 6-12 месяцев терапии L-тироксином.

9. Каковы различия между подострым и послеродовым тиреоидитом?
У больных подострым тиреоидитом отмечается болезненность щитовидной железы, повышение СОЭ, преходящее нарастание уровня тиреоидных антител. У большинства больных выявляют антиген HLA-B35, а при гистологическом исследовании обнаруживают гигантские клетки и гранулематоз тканей щитовидной железы. При послеродовом тиреоидите болезненность в области железы отсутствует, СОЭ не изменена, тиреоидные антитела обнаруживают как до, так и после эпизода заболевания. Чаще обнаруживаются антигены HLA-DR3 и HLA-DR5, при гистологическом исследовании выявляется лимфоцитарная инфильтрация щитовидной железы.

10. Почему у женщин развивается послеродовый тиреоидит?
Считают, что женщины, у которых развился послеродовый тиреоидит, ранее страдали бессимптомным аутоиммунным тиреоидитом. Во время беременности иммунная система материнского организма частично подавлена, и после родов происходит резкое нарастание уровня тиреоидных антител. Несмотря на то, что отрицается цитоток-сичность микросомальных антител, в настоящее время их считают наиболее надежным маркером предрасположенности к послеродовому заболеванию.

11. Нормализуется ли функция щитовидной железы у больных послеродовым тиреоидитом, как это происходит при подостром тиреоидите?
Не всегда. Примерно у 20% женщин сохраняется стойкий гипотиреоз, и примерно у такого же числа - легкие отклонения.

12. Что способствует выявлению женщин с повышенным риском развития послеродового тиреоидита?
Женщины с повышенными титрами микросомальных антител в целом более подвержены заболеванию тиреоидитом. Не так давно в литературе описано, что приблизительно у 25% женщин с сахарным диабетом I типа после родов развивается тирео-идит. Для больных группы риска показано скрининговое определение тиреоидных антител и тщательный мониторинг функции щитовидной железы.

13. Что такое безболезненный тиреоидит?
Как у женщин, так и у мужчин могут транзиторно возникать симптомы тиреотокси-коза. Как и в случае подострого тиреоидита, эти симптомы затем сменяются гипо-тиреозом. В отличие от подострого заболевания, эти изменения протекают безболезненно. Этот процесс получил множество названий, в том числе гипертиреоидит, скрытый тиреоидит, транзиторный безболезненный тиреоидит с гипертиреозом, лим-фоцитарный тиреоидит с самопроизвольно разрешающимся гипертиреозом. Интересно, что это заболевание было впервые описано в 70-х годах, пик заболеваемости отмечен в начале 80-х годов. В настоящее время, по-видимому, оно встречается реже.

14. Какова этиология безболезненного тиреоидита?
Некоторые специалисты считают, что это заболевание представляет собой подострый тиреоидит, поскольку у ряда подвергшихся биопсии больных с подострым заболеванием боль отсутствовала. Иные считают, что безболезненный тиреоидит является вариантом болезни Хашимото, поскольку гистопатологические изменения при этих заболеваниях сходны.

15. Что такое тиреоидит, обусловленный деструкцией?
Тиреоидит, обусловленный деструкцией, встречается при трех заболеваниях (под-острый, послеродовый и безболезненный тиреоидит), при которых воспалительный инфильтрат вызывает деструкцию фолликулов щитовидной железы и выход избыточного количества Т4 и Тз в циркуляторное русло.

16. Если у больного имеются симптомы гипертиреоза, повышен уровень Т4 и снижено содержание ТТГ, какой тест должен быть использован на следующем этапе обследования?
Следует выполнить тест суточного насыщения радиоактивным йодом. Если функция щитовидной железы повышена (как при болезни Грейвса или токсическом узловом поражении), то результаты теста будут выше нормы. При тиреоидите, обусловленном деструкцией, суточное насыщение радиоактивным йодом снижено как в результате подавления ТТГ резко возросшим содержанием Т4 в сыворотке, так и снижением способности поврежденных тиреоидных фолликулов захватывать и усваивать йод.

17. Какое лечение должно быть предпринято у больных с любыми формами деструктивного тиреоидита?
На стадии тиреотоксикоза адренергические симптомы могут быть уменьшены применением (3-блокаторов. Все виды антитиреоидной терапии (лекарственные препараты, насыщение радиоактивным йодом, оперативные вмешательства) абсолютно противопоказаны. Применение тиреоидных гормонов облегчает симптоматику и должно быть продолжено в течение 6-12 месяцев, в зависимости от тяжести заболевания. Многие больные не нуждаются в лечении.

18. Существуют ли тироидит, индуцированный лекарственными препаратами?
Да. Амиодарон, как йод-содержащий антиаритмический препарат, может вызывать повреждение щитовидной железы и тиреотосикоз. Он ассоциируется с высоким плазменным уровнем интерлейкина-6 и лечится преднизолоном. Альфа-интерферон стимулирует выработку тиреоидных антител, как следствие терапии может отмечаться гипер- или гипотиреоз.

19. Что такое зоб Риделя?
Зоб Риделя представляет собой редко встречающееся заболевание, при котором щитовидная железа претерпевает фиброзные изменения и становится плотной. Местный фиброз прилегающих тканей может вызывать симптомы обструкции и требует хирургического вмешательства. В некоторых случаях могут появляться фиброзные изменения других тканей (фиброзный ретроперитонит, склерозирующий холангит).


35. УЗЛОВЫЕ ОБРАЗОВАНИЯ В ЩИТОВИДНОЙ ЖЕЛЕЗЕ И ЗОБ
William J. Georgitis, M.D.

Патогенез

1. Все пять случаев, схематично изображенных ниже на рисунке, сопровождаются гипертиреозом, что подтверждает отсутствие ТГГ в крови. Поставьте диагноз и укажите патогенетический механизм для каждого из случаев (ответы смотрите в конце раздела).
Рис. 5.3
Сканирование щитовидной железы и тест насыщения йодом в настоящее время не всегда проводятся при обследовании узловых изменений щитовидной железы и зоба. Однако сочетание исследования тиреоидных гормонов в сыворотке, тиреоглобулина, тиреотропного гормона, магнитно-резонансная томография четко определяют патофизиологию большинства тиреоидных расстройств. Показанные случаи иллюстрируют взгляды на диагностику и ведение больных. Эффективность и оптимальность подходов при конкретных состояниях щитовидной железы обсуждаются в конце этого раздела

Возможные диагнозы:
ДТЗ - диффузный токсический зоб
ТМНЗ - токсический мультинодулярный зоб
ПОТ - подострый тиреоидит
ЛТ/СРГ - лимфоцитарный тиреоидит со спонтанно разрешающимся гипертиреозом (безболезненный тиреоидит)
ОТУ - одиночные токсические узлы
ИГ - искусственный гипертиреоз

Патогенез
А. Прием тиреоидных гормонов (скрыто).
В. Аутоиммунная продукция тиреоид-стимулирующего иммуноглобулина G.
С. Воспалительный тиреоидит, предположительно вирусной этиологии.
D. Избыточная продукция тиреоидного гормона автономной фолликулярной аденомой.
Е. Избыточная продукция тиреоидного гормона множественными автономными фолликулярными аденомами.
F. Лимфоцитарный тиреоидит - форма гипертиреоза со слабым поглощением радиофармпрепарата.

2. Каков патогенез диффузного нетоксического зоба?
Точный механизм до сих пор неизвестен. Принято считать, что ТТГ-обусловленное увеличение щитовидной железы компенсирует снижение продукции тиреоидных гормонов, вызванное струмогенными факторами окружающей среды, дефицитом или избытком йода, врожденными дефектами биосинтеза. Этот механизм подтверждается регрессированием зоба после применения препаратов йода или подавлением секреции ТТГ тироксином, но повышение уровня ТТГ никогда не может быть убедительно доказано у лиц с простым зобом. При другом возможном патогенезе могут участвовать факторы, отличные от ТТГ, которые способны вызвать разрастание щитовидной железы без стимулирования гиперфункции и во многом напоминающие некоторые иммуноглобулины, выявляемые при диффузном токсическом зобе.

3. Какова общая характеристика диффузного нетоксического зоба?
Простой зоб со временем становится мультинодулярным и имеет тенденцию к автономности функции, которая проявляется независимой от ТТГ продукцией и секрецией тиреоидных гормонов. В этой ситуации нагрузка йодом может привести к ти-реотоксикозу (йод-базедова болезнь). Эпидемии этого заболевания описаны после проведения программ йодирования в регионах с дефицитом йода.

4. Каков механизм развития зоба после применения препаратов лития?
Как и йод, литий блокирует высвобождение тиреоидных гормонов. Повышение уровня ТТГ приводит к увеличению щитовидной железы. Применение лития у больных хроническим лимфоцитарным тиреоидитом или у получавших ранее лечение радиоактивным йодом может спровоцировать появление развернутых симптомов гипотиреоза.

Клинические проявления

5. Какой диагноз можно предполагать, если больная № 1 из предложенной задачи обращается с внезапным болезненным увеличением узла щитовидной железы?
Нужно заподозрить геморрагическую дегенерацию с формированием кисты. Увеличение узла раздражает висцеральные болевые окончания в капсуле щитовидной железы. Появляющаяся в результате глубокая боль может иррадиировать в нижнюю челюсть или ухо. Несмотря на то, что и гипертиреоз, и узловое разрастание могут разрешиться самопроизвольно, наличие узла требует чрескожной аспирации через иглу или оперативного вмешательства.

6. Как провести дифференциальный диагноз между ПОТ, ЛТ/СРГ и ИГ, при каждом из которых отмечается низкий захват радиоактивного йода?

 | ПОТ | ЛТ/СРГ | ИГ
Тиреотосикоз | + | + | +
Лихорадка | + | - | -
Конституциональные симптомы | + | - | -
Боль в шее и челюсти | + | - | -
Зоб | + | + | +
СОЭ | ↑↑ | N | N
Тироглобулин | ↑↑ | ↑ | N
Антитела к ТПО | - | + | -

N - норма, ТПО - тироксинпероксидаза.

7. Как выявляется большинство случаев рака щитовидной железы?
Большинство случаев рака щитовидной железы выявляется случайно у бессимптомных больных. Узловое образование в области шеи может быть обнаружено самим пациентом, врачом, а также при помощи инструментальных методов исследования тканей, прилегающих к щитовидной железе. Узловые разрастания щитовидной железы встречаются часто, их прижизненное обнаружение составляет 6%, выявление на аутопсии - 50%. Частота рака щитовидной железы, обнаруживаемого в ходе оперативного вмешательства до распространения метода аспирационной биопсии через иглу, составляла около 10%.

Обследование

8. Обозначьте круг дифференциального диагноза при узлах щитовидной железы.
Аденома
Тиреоидит
Карцинома
Метастазирующий рак/лимфома/саркома
Паратиреоидная киста
Гемиагенез щитовидной железы
Простая киста

9. Можно ли судить о природе узла щитовидной железы по данным анамнеза или объективного обследования?
Хотя у многих больных с узлами щитовидной железы отсутствуют какие-либо характерные симптомы и признаки, при обследовании стоит обращать внимание на некоторые детали. Симптомы, связанные с наличием уплотнения в области шеи, такие как охриплость голоса, дисфагия, одышка, в редких случаях - кровохаркание при вовлечении в процесс трахеи предполагают злокачественность процесса. Функция щитовидной железы у большинства больных раком этого органа остается нормальной. Таким образом, узловые разрастания у пациентов с гипо- 1 или гипертиреозом, скорее всего, являются доброкачественными. Для рака щитовидной железы скорее характерен быстрый безболезненный рост, а не внезапное появление боли в области железы, что наблюдается при ПОТ или кистозной дегенерации узла. Семейный анамнез обычно не содержит полезной информации, за исключением случаев медуллярного рака щитовидной железы, связанного с синдромом множественной эндокринной неоплазии, который наследуется по ау-тосомно-доминантному типу. Узлы, спаянные с окружающими тканями шеи или сопровождающиеся увеличением шейных лимфатических узлов, скорее всего, являются раковыми.

10. Если узловое разрастание является злокачественным, какова его характеристика?

Классификация рака щитовидной железы в порядке убывания частоты

Папиллярный | 50-70%
Фолликулярный | 10-15%
Медуллярный | 1-2%
Анапластический | Редко
Первичная лимфома щитовидной железы | Редко
Метастазы в щитовидную железу | Редко обнаруживаются in vivo

11. Помогает ли в установлении диагноза исследование содержимого кисты щитовидной железы?
Во-первых, нужно обратить внимание на количество и внешний вид кистозной жидкости. После аспирации примерно каждая третья киста вновь аккумулирует жидкость. Если объем жидкости, получаемой при повторных аспирациях, не уменьшается, то это заставляет склониться в пользу хирургического удаления кисты.
Простые кисты щитовидной железы содержат желтую, багрово-красную или темно-коричневую жидкость и, как правило, имеют доброкачественную природу, в то время как сложные кисты могут оказаться злокачественными. Цитология кистозной жидкости почти всегда неспецифична с наличием гистиоцитов и зазубренных эритроцитов. Ас-пирационная биопсия любого уплотнения, пальпирующегося после дренирования жидкости, может помочь в определении доброкачественной или злокачественной природы поражения.
Кристально чистая водянистая жидкость указывает, что это паратиреоидная киста. Так как примерно половина паратиреоидных кист сопровождается гиперпаратирео-зом, то следует проводить контроль содержания кальция в сыворотке.

12. Каков риск рака у больных многоузловым зобом и болезнью Хашимото?
Хотя результаты аутопсии свидетельствуют, что 75% узловых изменений щитовидной железы являются множественными, а малигнизация происходит редко, все же любой узел щитовидной железы может оказаться раковым. В противоположность прежним взглядам, каждый из узлов при многоузловом зобе и лимфоцитарном ти-реоидите имеет такой же риск малигнизации, что и одиночный узел.

13. Какова роль тонкоигольной аспирационной биопсии при обследовании узловых разрастаний щитовидной железы?
Аспирация через иглу является безопасной процедурой, доступной в амбулаторных условиях; в руках опытных цитопатологов и при наличии необходимых реактивов точность биопсии составляет 90-95%. Большинство биоптатов возвращаются с диагнозами доброкачественности, в том числе аденоматозная гиперплазия (доброкачественный многоузловой зоб), коллоидная аденома, аутоиммунный тиреоидит. Оперативное вмешательство в таких случаях не является обязательным. Выявление папиллярного рака щитовидной железы помогает хирургу определить тактику операции. Случаи фолликулярной неоплазии прогностически менее благоприятны, так как аспирационная биопсия не позволяет дифференцировать аденому и карциному; даже на замороженных срезах, сделанных во время проведения операции, не удается получить достоверных доказательств злокачественности. Наконец, аспирация через иглу оказывается недостоверной у 15% больных. Сомнительные результаты указывают на необходимость Продолжения исследования. В целом, информация, полученная при биопсии узла щитовидной железы с помощью иглы, помогает определить дальнейшую тактику ведения больного; по этой причине должна быть проведена биопсия всех пальпирующихся узлов щитовидной железы.

14. Каковы различия между "холодными", "теплыми" и "горячими" узлами щитовидной железы, обнаруживаемыми при ее сканировании?
Холодные узлы содержат меньше радиометок, чем окружающая нормальная ткань щитовидной железы. Большинство "холодных" узлов имеют доброкачественную природу, но известно, что все раковые опухоли щитовидной железы плохо концентрируют йод по сравнению с нормальной тиреоидной тканью. "Горячие" узлы избирательно поглощают метки, в то же время в остальных участках железы поглощение уменьшено, как это показано под № 1 в предложенной задаче. Одиночные токсические узлы обычно превышают 3 см в диаметре и чаще развиваются у больных старше 40 лет. У больных с одиночными токсическими узлами не развиваются признаки гиперметаболизма, как при диффузном токсическом зобе, однако часто имеется Тз-токсикоз при снижении уровня ТТГ, нормальном значении Т4 и повышении уровня Т3. Токсические аденомы никогда не малигнизируются. Напротив, "теплые" узлы могут оказаться злокачественными. Спектральные характеристики "теплых" узлов колеблются. Некоторые "теплые" узлы на самом деле являются "холодными", но выглядят "теплыми", поскольку их заслоняет нормальная ткань щитовидной железы. Другие являются автономными узлами, как и одиночные токсические узлы, но они неспособны секретировать достаточное количество тиреоидного гормона, чтобы подавить поглощение ТТГ и радиоактивных меток экстранодулярной тиреоидной тканью. Повторное сканирование после лечения тироксином помогает уточнить природу узла. Могут встречаться автономные узлы, в то время как при всех прочих необходимо выполнить аспирационную биопсию для исключения рака щитовидной железы.

15. Кто из хирургов предложил разрез для проведения традиционной поперечной шейной тиреоидэктомии?
Швейцарский хирург Теодор Кохер (1841-1917) предложил этот разрез. Но будьте внимательны - он был новатором. Если вы произносите слово "Кохер" в операционной, то под этим может подразумеваться зажим, операция на лучезапястном суставе, правый подреберный разрез как доступ к желчному пузырю - и все это не имеет никакого отношения к щитовидной железе!

16. Какой из методов лечения был использован первым при диффузном токсическом зобе - насыщение радиоактивным йодом или антитиреоидные препараты?
Оба метода используются с начала 1940-х годов. Первым из использованных проти-возобных средств была тиомочевина, но она оказалась слишком токсичной, и вскоре ее место заняли метимазол и пропилтиоурацил. Из радиоактивных препаратов, появившихся в период Второй Мировой войны, первым был использован Ш1, после чего начато применение Ш1, который получил распространение в 1946 году.

17. При каких заболеваниях щитовидной железы находит лечебное применение радиоактивный йод?
Лечение радиоактивным йодом эффективно при диффузном токсическом и токсическом узловом зобе, как при одиночных, так и при многоузловых вариантах. Если доброкачественный многоузловой зоб не подлежит оперативному лечению, то вызываемые им симптомы компрессии могут быть уменьшены применением радиоактивного йода, хотя зоб в среднем сморщивается меньше чем на 30%. Наконец, радиоактивный йод, используемый как средство вспомогательной терапии при дифференцированных формах рака щитовидной железы, снижает частоту рециди-вирования заболевания.

18. В каких случаях назначается ингибирующая терапия тироксином?
Если больной обращается с жалобой на быстрое увеличение щитовидной железы, и выявляется гипотиреоидное состояние с повышенным уровнем ТТГ, то лечение тироксином может привести к регрессированию зоба. Однако в последнее время эффективность применения тироксина у эутиреоидных больных с узлами щитовидной железы подвергается сомнению. Тем не менее, неопровержимы сведения о том, что при заболевании щитовидной железы, обусловленном повышенной радиацией и пролеченным хирургически путем простой лобэктомии, подавление тироксином снижает частоту образования узловых разрастаний в оставшейся доле.

Ответы:
1. ОТУ, D; 2. ДТЗ, В; 3. ТМНЗ, Е; 4. ИГ, А; 5. ПОТ, С или ЛТ/СРГ, F.


36. РАК ЩИТОВИДНОЙ ЖЕЛЕЗЫ
Arnold A. Asp, M.D.

1. Какие виды рака щитовидной железы встречаются наиболее часто?
Щитовидная железа состоит в основном из фолликулярных эпителиальных клеток, которые обеспечивают сохранность йода в составе тиреоидных гормонов в фолликулах, и небольшого числа парафолликулярных клеток, продуцирующих кальцитонин. Может происходить малигнизация обоих видов клеток, но злокачественные изменения парафолликулярных клеток (медуллярная карцинома щитовидной железы) встречается намного реже, чем раковая опухоль из фолликулярных эпителиальных клеток. Случаи злокачественного роста фолликулярных эпителиальных клеток классифицируют по микроскопическим особенностям на папиллярные, фолликулярные и анапластические карциномы.
Папиллярные карциномы различных разновидностей составляют примерно 60-80% всех видов рака щитовидной железы, в то время как фолликулярные карциномы - примерно 15-30% случаев первичных злокачественных тиреоидных опухолей. Эти два вида рака часто определяют как дифференцированные карциномы щитовидной железы. Медуллярные карциномы щитовидной железы составляют 2-10% тиреоидных карцином, а анапластические - 1-10% случаев.
Рис. 5.4
Рак щитовидной железы

2. Что представляют собой дифференцированные формы тиреоидной карциномы?
Злокачественная трансформация йод-концентрирующих клеток тиреоидных фолликулов может происходить в виде двух основных форм дифференцированной карциномы щитовидной железы - папиллярной и фолликулярной. Эти формы имеют свои гистологические особенности. Папиллярная карцинома, как правило, не инкапсулирована, содержит крупные клетки с плотной цитоплазмой и гигантскими ядрами, содержащими гранулярные, порошковидные, хроматиновые, ядрышковые и псевдоядерные включения (их часто называют "глаза сиротки Ани"), расположение которых напоминает папиллярные узоры. Фолликулярные карциномы в основном характеризуются атипическими клетками с плотными однородными ядрами крупного размера и беспорядочной структурой микрофолликулов. Фолликулярную карциному трудно дифференцировать от доброкачественных фолликулярных аденом только по цитоморфологическим критериям; при фолликулярном раке должны присутствовать признаки инвазивного прорастания опухолью капсулы или кровеносных сосудов. Опухоли, которые содержат гистологические элементы обоих типов карциномы, рассматриваются как смешанный папиллярно-фолликулярный рак, а не считаются разновидностью папиллярной карциномы.
Папиллярные и фолликулярные карциномы имеют также клинические различия. Большинство эндокринологов считают фолликулярную карциному наиболее агрессивным из дифференцированных раков, с высокой частотой метастазирования, более частым рецидивированием после лечения и большей смертностью по сравнению с папиллярной карциномой. Однако эти взгляды не являются бесспорными. Некоторые авторы считают, что не существует четких различий в клиническом течении па-пиллярного и фолликулярного рака, а явно агрессивное течение фолликулярной карциномы связано с ее частой распространенностью у пожилых лиц; подтверждением последнего является тот факт, что в одинаковых возрастных группах исходы заболевания обеими формами дифференцированной карциномы совпадают.

3. Каково клиническое течение папиллярной карциномы?
Папиллярная карцинома обычно представляет собой безболезненный узел в щитовидной железе или шейных лимфатических узлах. Заболевание может развиваться в любом возрасте, но частота его возрастает на четвертом десятке лет жизни. Женщины страдают чаще мужчин и составляют 62-81% от общего числа больных. Первичная опухоль редко бывает инкапсулирована (по данным разных авторов, 4-22%), но при наличии капсулы ведет себя менее агрессивно. Папиллярная карцинома чаще имеет мультифокальное расположение в щитовидной железе, чем фолликулярный рак; 20-80% желез, исследованных после резекции, имеют множественные очаги. Экстратиреоидные разрастания через капсулу щитовидной железы наблюдаются в 5-16% случаев.
Папиллярная карцинома часто метастазирует в регионарные шейные и верхние ме-диастинальные лимфатические узлы. При проведении хирургического вмешательства у 35-43% больных обнаруживают увеличенные регионарные лимфатические узлы с малигнизацией. При систематических пункциях лимфатических узлов и их микроскопическом исследовании частота выявляемых в области метастазов шейных узлов достигает 90%. В отличие от других неопластических процессов, наличие па-пиллярной карциномы в регионарных лимфатических узлах не повышает смертность; скорее всего, вовлечение шейных лимфатических узлов обусловливает реци-дивирование опухоли после проведения терапии. В 20% случаев рецидивирования радикальное излечение невозможно. Несмотря на то, что метастазы в лимфатические узлы являются типичными, только 3-7% больных папиллярной карциномой после проведения курса лечения имеют отдаленные метастазы. Отдаленные метастазы чаще развиваются в легких (76%), костях (23%) и головном мозге (15%).
По сравнению с другими случаями рака, папиллярная карцинома сравнительно малоагрессивна. Смерть от заболевания наступает только у 4-12% больных, как было показано 20-летними наблюдениями. К прогностическим признакам неблагоприятного исхода относятся мужской пол заболевшего, наличие экстратиреоидных разрастаний, отдаленных метастазов и большие размеры первичной опухоли (> 1,5 см в диаметре).

4. Каково клиническое течение фолликулярной карциномы?
Фолликулярная карцинома обычно представляет собой бессимптомный узел в щитовидной железе, но, в отличие от папиллярного рака, она может иметь метастазы в легких или костях при отсутствии пальпируемых изменений щитовидной железы. Очень редко метастатические узлы фолликулярной карциномы обладают способностью синтезировать и секретировать тиреоидные гормоны, приводя к развитию тирео-токсикоза. Фолликулярная карцинома может развиваться в любом возрасте, но пик заболеваемости приходится на более поздний период жизни (пятое десятилетие) по сравнению с папиллярной карциномой. Число заболевших женщин преобладает и в этой группе, составляя приблизительно 60% случаев. Фолликулярные карциномы чаще развиваются в регионах с дефицитом йода; частота малигнизации снижается при увеличении поступления йода. Опухоль почти всегда инкапсулирована, и частота прорастания в сосуды или капсулу является индикатором возможной злокачественности. Фолликулярная карцинома обычно является одноочаговой (< 10% - многоочаговой).
При фолликулярной карциноме могут развиваться гематогенные метастазы, поэтому вовлечение шейных и медиастинальных лимфатических узлов происходит реже, чем при папиллярной карциноме (только у 6-13% больных, подвергшихся хирургическому лечению). В отличие от случаев папиллярной карциномы, наличие шейных метастазов указывает на прогрессирование болезни. Отдаленные метастазы в легкие, кости и центральную нервную систему (в порядке убывания по частоте) чаще развиваются при фолликулярных, а не при папиллярных, карциномах и составляют 12-33% случаев. По данным 20-летних наблюдений, смертность от фолликулярной карциномы составляет 13-59%. Прогностически неблагоприятными признаками считают возраст старше 50 лет, мужской пол, выраженность прорастания опухоли в сосуды и наличие отдаленных метастазов.

5. Какие другие факторы определяют течение заболевания при дифференцированных карциномах?
Дифференцированные карциномы выявляются в 5-10% случаев хирургических резекций, выполняемых по поводу болезни Грейвса. До 45% пальпируемых при болезни Грейвса узлов представляют собой папиллярные карциномы. Этот факт позволил утверждать, что тиреостимулирующие иммуноглобулины, обусловливающие тирео-токсикоз, могут ускорить рост неопластических клеток и предрасполагают к развитию агрессивных разновидностей дифференцированной карциномы.
Хронический лимфоцитарный тиреоидит является сопутствующим заболеванием при папиллярной карциноме в 5-10% случаев. В таких случаях сочетанных поражений местное рецидивирование и развитие метастазов происходят редко и могут свидетельствовать о "благоприятном" влиянии болезни Хашимото.
Как уже упоминалось, отдаленные метастазы чаще развиваются при фолликулярных карциномах, а не при папиллярном раке. Независимо от разновидности первичной опухоли прогноз при отдаленных метастазах неблагоприятен: 50-66% больных с поражением легких, костей и центральной нервной системы умирают в течение 5 лет. В редких случаях у лиц молодого возраста при метастазах в легкие выживаемость достигает 10-20 лет. Метастазы в кости быстро приводят к летальному исходу, несмотря на интенсивность лечебных мероприятий.

6. Какое лечение показано при дифференцированных карциномах?
Вопросы лечения дифференцированных карцином щитовидной железы являются предметом самых ожесточенных споров в эндокринологии. Встречи специалистов часто превращаются в печальное зрелище битвы между приверженцами различных подходов к лечению; увенчанные сединами и лысинами мужчины сражаются лицом к лицу, мелькают в воздухе сжатые кулаки, а дамы испускают крики, приперченные разговорными эпитетами и выразительными жестами, редко наблюдаемыми за пре- . делами ипподрома для спортивных скачек. Короче говоря, лечение дифференцированной тиреоидной карциномы основано на хирургическом удалении первичной опухоли и лечении метастазов с помощью радиоактивного йода (131I). Пожизненное ингибирование ТТГ с помощью экзогенного тиреоидного гормона снижает частоту рецидивов.

7. Каким хирургическим операциям отдается предпочтение?
Объем первоначальной хирургической резекции ограничивается возможными осложнениями оперативного вмешательства на щитовидной железе; в 1-5% случаев резекции щитовидной железы происходит повреждение возвратного нерва с последующим появлением охриплости и/или развитием ятрогенного гипопаратиреоза. Из-за боязни осложнений наряду с относительно низким уровнем смертности при дифференцированной карциноме щитовидной железы некоторые хирурги производят удаление только одной доли, которая явно поражена раком на момент проведения операции. Тем не менее, большинство хирургов признают бблыпую распространенность клинически невыраженнных многоочаговых поражений, повышенную частоту рецидивирования у больных после простой лобэктомии и редкость послеоперационных осложнений; иными словами, эти специалисты отвергают простую лобэктомию, предпочитая ей субтотальную тиреоидэктомию, при которой производят удаление пораженной опухолью доли щитовидной железы, перешеек и бблыиую часть оставшейся доли. Заднюю часть капсулы второй доли оставляют интактной, чтобы сохранить близлежащие паратиреоидные железы и возвратный нерв. При такой операции хирург может удалить первичную опухоль и часть нормальной тиреоидной ткани, в которой могут содержаться злокачественные клетки.
Шейные и верхние медиастинальные лимфатические узлы, которые являются наиболее вероятным местом метастазирования, удаляются во время операции. Радикальное иссечение структур шеи не снижает смертность и частоту рецидивов и поэтому должно быть отвергнуто даже при непосредственном распространении опухоли в мягкие ткани шеи. При обнаружении одиночной папиллярной карциномы небольших размеров (< 1,5 см) лечебные мероприятия могут ограничиться лобэктомией и истмусэктомией.

8. В чем заключаются преимущества лечения 131I?
Большинство (но не все) дифференцированные карциномы щитовидной железы сохраняют способность удерживать неорганический йод при ТТГ стимуляции. Если 131I концентрируется в нормальной или злокачественной ткани щитовидной железы, то р-излучение производит разрушение и гибель клеток. Если метастатические образования способны накапливать радиоактивный йод, их можно обнаружить с помощью у-счетчика. Если они поглощают 131I в количестве 8 000 рад, достаточном для облучения, то опухолевый очаг может быть уничтожен. На этом основано послеоперационное сканирование с 131I и терапевтическое использование радиоактивного йода. Больные с оставшейся интактной долей щитовидной железы (после лобэкто-мии и истмусэктомии) накапливают всю используемую при сканировании дозу радиоактивного йода в оставшейся доле. Экстратиреоидные очаги метастазирования у таких лиц не могут быть обнаружены, поэтому проведение сканирования нежелательно.
Для усиления эффекта сканирования и повышения концентрации лечебного радиоактивного йода в метастатических узлах содержание ТТГ в сыворотке должно быть повышено. Отмена экзогенного L-тироксина за 6 недель до сканирования уменьшает связанную протеинами фракцию гормона. Для уменьшения симптомов гипотиреоза больному назначают лиотиронин (цитомель, по 25 мкг 2 раза в сутки) в течение первых 4 недель после отмены и прекращают введение за 2 недели до проведения сканирования. Лиотиронин, период полураспада которого меньше, чем у тироксина, быстро выводится после отмены препарата. На протяжении 2 недель, когда прекращается экзогенное поступление гормонов, происходит быстрое увеличение уровня ТТГ в сыворотке (> 30 мкЕд/мл). Остаток нормальной ткани щитовидной железы (прилегающий к задней капсуле) и злокачественная ткань максимально стимулируются повышенным уровнем ТТГ и способны концентрировать весь поступающий радиоактивный йод.
В ходе сканирования больному назначают 3-5 мКю 131I внутрь и через 72 часа, в течение которых йод распределяется в организме, больного помещают в у-камеру. Метод позволяет оценить объем ткани щитовидной железы, который остался после операции, и распространение метастазов. Затем начинают терапевтическое использование 131I.

9. В каких дозах назначают 131I послеоперационным больным?
В нашу задачу не входит обсуждение всех исследований, посвященных дозировке радиоактивного йода. Большинство эндокринологов считают резекцию щитовидной железы достаточной мерой и не назначают радиоактивный йод больным с одиночными небольшими папиллярными опухолями (< 1,5 см) без экстратиреоидных метастазов как к моменту проведения операции, так и при последующем сканировании. Автор, однако, предпочитает вводить небольшие дозы 131I (30 мКю), чтобы "вычистить" тиреоидное ложе и повысить точность последующего сканирования. Эта "небольшая" доза представляет собой максимальное количество радиоактивного йода, которое может быть использовано в амбулаторных условиях и разрушает до 80% оставшейся культи щитовидной железы. Другие эндокринологи считают эту дозу недостаточной для разрушения остатков нормальных и злокачественных тканей и предпочитают назначать радиоактивный йод в дозе 70-150 мКю.
Больные с большими или агрессивными опухолями, выявляемыми во время хирургической операции метастазами или с наличием экстратиреоидных поражений, обнаруживаемых при послеоперационном сканировании, должны получать 100-200 мКю 131I, чтобы излечение злокачественного процесса было, по возможности, радикальным. Такие "большие" дозы радиоактивного йода могут быть назначены только в стационарных условиях под наблюдением специальной комиссии по радиологическому контролю. Больных изолируют до тех пор, пока уровень радиоактивности не упадет до приемлемых значений. Радиоактивный йод выводится почками, но значительные количества его имеются также в слюне и поте; контакт со всеми выделениями больного требует соблюдения необходимых предосторожностей.

10. Какие осложнения возможны при лечении 131I?
Радиоактивный йод поглощается слюнными железами, слизистой оболочкой желудка и тиреоидной тканью. После приема внутрь 131I больные в течение 72 часов могут испытывать радиационный сиаладенит и временную тошноту. Эти симптомы всегда имеют индивидуальные особенности. Тиреоидная ткань становится отечной и болезненной, но потребность в проведении кортикостероидной терапии возникает редко. Находящийся в крови радиоактивный йод вызывает преходящее подавление функции костного мозга, которое не имеет существенного клинического значения.
К поздним осложнениям терапии высокими дозами радиоактивного йода относятся дисфункция гонад и предрасположенность к нетиреоидным онкологическим процессам. Доказано, что у больных мужского пола снижение числа сперматозоидов в спермограмме пропорционально введенной дозе U1I. У женщин могут быть транзи-торно аменорея и бесплодие. Описаны два случая смерти от рака мочевого пузыря и три случая летального исхода в результате лейкемии у больных, получивших суммарные дозы радиоактивного йода свыше 1 000 мКю. Большинство специалистов считают, что если суммарная доза 131I в пределах 700-800 мКю вводится по 100-200 мКю в течение 6-12 месяцев, то такое лечение не оказывает лейкемогенного эффекта.

11. Какое лечение применяется при метастазах в легкие и кости?
Легочные и костные метастазы лечат с применением 131I. При костных очагах диффузного рака щитовидной железы требуется доза в 200 мКю радиоактивного йода. Легочные метастазы представляют собой терапевтическую дилемму, поскольку поглощение излучения злокачественными клетками зачастую приводит к фиброзу окружающей паренхимы легких. По этой причине при легочных метастазах, которые абсорбируют более 50% радиоактивного йода, введенного при сканировании, обычно назначают не более 75-80 мКю 131I.

12. Как осуществляется мониторинг больных с целью выявления признаков рецидивирования?
После операции и лечения радиоактивным йодом всем больным назначают достаточно большие дозы экзогенных тиреоидных гормонов, чтобы минимизировать уровень ТТГ в сыворотке. Повторное сканирование проводят с соответствующей подготовкой примерно через 6-12 месяцев после проведения операции и терапии 131I. Если при двух последовательных сканированиях, проведенных с интервалом не менее 6-12 месяцев, признаки рецидивирования отсутствуют, то впоследствии контрольное сканирование можно не проводить. В некоторых медицинских центрах повторяют сканирование через 5 лет, но, поскольку эта процедура явно неудобна для больного, большинство специалистов отказались от подобной схемы.
Другим методом выявления рецидивов при бессимптомных формах заболевания является ежегодное измерение уровня сывороточного тиреоглобулина. Этот белок, продуцируемый только нормальными или злокачественными тиреоидными клетками, не должен присутствовать в сыворотке больного, подвергшегося радикальному хирургическому лечению и получившего радиоактивный йод. При появлении признаков рецидивирования (повышение уровня тиреоглобулина или обнаружение узлов при пальпации шеи) требуется повторное сканирование.

13. Какие злокачественные осложнения возникают после предшествовавшего радиационного облучения?
С 1940 года до начала 70-х годов наружное облучение головы и шеи использовали для лечения вульгарных угрей, при увеличении тимуса и миндалин, при аденоидах, стригущем лишае в области волосистой части головы и при бронхиальной астме. Позднее обнаружилось, что такое радиационное облучение приводило к неопластической трансформации тиреоидных клеток; после 10-20-летнего латентного периода у 33-40% из числа облученных появились доброкачественные узлы щитовидной железы, а у 5-11% развилась карцинома. Карциномы облученных желез не отличаются от таковых у необлученных больных; преобладает папиллярный рак. Опухоли после облучения не являются более агрессивными, но чаще оказываются мультицентрич-ными (55%), чем у необлученных лиц (22%).

14. Что такое клетки Гюртля?
Клетки Гюртля, или Ашканази, представляют собой крупные полигональные клетки с большим количеством цитоплазмы и компактными ядрами; их обнаруживают в доброкачественных узлах при болезни Хашимото и обеих формах дифференцированной тиреоидной карциномы. Разновидность карциномы, состоящей только из этих клеток, считают особо агрессивным вариантом фолликулярного рака, отличающимся частым метастазированием в легкие.

15. Что такое анапластическая карцинома? Как ее лечат?
Анапластическая карцинома является одной из наиболее агрессивных и резистент-ных к лечению форм рака. Это злокачественное заболевание составляет 5-15% всех случаев рака щитовидной железы в Западном полушарии, но в некоторых регионах Восточной Европы его частота доходит до 50% случаев тиреоидной карциномы. Как и фолликулярная карцинома, анапластический рак превалирует в регионах с дефицитом йода; заболеваемость в Северной Америке является более низкой.
Ныне известны четыре гистологических разновидности анапластической карциномы: состоящие из гигантских клеток, веретенообразных клеток, смешанные веретенообразно-гигантоклеточные и мелкоклеточные карциномы. Настоящие мелкоклеточные карциномы встречаются крайне редко, большинство "мелкоклеточных" опухолей в действительности являются злокачественной формой лимфомы, которая поддается лечению. При микроскопическом исследовании анапластического рака обнаруживают причудливые фиброзные завитки, примитивные фолликулы, хрящевые и остеоидные островки хондросарком.
Анапластические карциномы встречаются чаще у пожилых (наиболее характерен возраст 65-70 лет) с одинаковой частотой у обоих полов. Эти опухоли могут развиваться из существовавших ранее дифференцированных тиреоидных карцином (де-дифференциация), из доброкачественных узлов, или, чаще всего, возникают вновь. Ничтожное количество анапластических малигнизаций при наблюдении за большими группами больных дифференцированными карциномами в течение десятилетий развенчивает теорию дедифференциации рака. Анапластическая карцинома обладает быстрым ростом и у большинства больных проявляется в виде одышки, дисфагии, охриплости и болевых симптомов. Из-за экстенсивного роста опухоли примерно половина больных нуждаются в трахеостомии.
Гистологическое строение опухоли не влияет на исход болезни; прогноз в большинстве случаев пессимистичен. Хирургическую экстирпацию сочетают с наружной лучевой терапией (4 500-6 000 рад) или химиотерапией (чаще доксорубицин), чтобы уничтожить злокачественный рост. Но даже при самом энергичном лечении продолжительность жизни в среднем составляет около 6-8 месяцев.

16. Что представляет собой медуллярная карцинома щитовидной железы (МКЩЖ)?
МКЩЖ представляет собой опухоль из парафолликулярных клеток (С-клетки) щитовидной железы. Эмбриологически эти клетки развиваются из неврологического гребня и затем мигрируют в щитовидную железу, где, несмотря на близкое соседство, отсутствует анатомическое и гормональное взаимодействие их с фолликулярными клетками. Парафолликулярные клетки вырабатывают кальцитонин (КТ), благодаря влиянию которого на остеокласты регулируется высвобождение кальция из костей. ДНК, несущая генетические коды КТ, содержит также код другого пептида - пеп-тида, связанного с геном кальцитонина (ПСГК). Парафолликулярные клетки секре-тируют КТ, а нервные - продуцируют только ПСГК. Неопластическая трансформация парафолликулярных клеток приводит к безудержному выбросу нормального КТ и патологических продуктов (ПСГК, хромогранин А, карциоэмбрионический антиген, АКТГ). КТ служит прекрасным маркером злокачественности опухоли, а патологические продукты вызывают появление клинических синдромов, связанных с МКЩЖ. Аккумуляция больших количеств прокальцитонина в щитовидной железе гистологически обнаруживается как амилоид (АЕ тип).

17. Как часто встречается МКЩЖ?
МКЩЖ составляет приблизительно 5-10% всех случаев рака щитовидной железы и развивается в виде спорадической или наследственной разновидностей. Спорадическая МКЩЖ встречается чаще. Большинство больных заболевают в четвертом или пятом десятилетии жизни, заболеваемость среди мужчин и женщин одинакова. Спорадические МКЩЖ обычно имеют одноочаговое распространение в щитовидной железе и могут захватывать любой ее участок. У половины больных в момент обращения обнаруживают метастазы; к наиболее частым местам метастазирования относятся (в порядке убывания) регионарные лимфатические узлы, легкие, печень и кости.
Наследственная форма МКЩЖ встречается у близких родственников, не страдающих иными эндокринными заболеваниями - как компонент множественной эндокринной неоплазии (МЭН) 2А (МКЩЖ, гиперпаратиреоз, феохромоцитома), как компонент синдрома МЭН 2В (МКЩЖ, феохромоцитома, невромы слизистых оболочек) или в сочетании с феохромоцитомой и кожным лихеноидным амилоидозом. Все разновидности этой формы МКЩЖ передаются по аутосомно-доминантному типу. Наследственные опухоли двусторонние и возникают на границе верхних и средних третей долей щитовидной железы, где концентрация С-клеток максимальна. Биохимический скрининг родственников больных на МКЩЖ позволяет увеличить выживаемость лиц с наследственной МКЩЖ по сравнению с таковой при спорадической карциноме. Подробное обсуждение синдромов МЭН приводится в разделе 46, причем красочное описание этих заболеваний, несомненно, доведет читателя до слез.

18. Обуславливает ли МКЩЖ какие-либо экстратиреоидные проявления?
Большой набор пептидов и простагландинов, секретируемых МКЩЖ, вызывает многочисленные экстратиреоидные симптомы. Чаще всего отмечают диарею, которая развивается у 30% больных МКЩЖ. Кальцитонин, ПСГК, простагландины, 5-гидрок-ситриптамин и вазоактивные кишечные пептиды считаются веществами, стимулирующими секрецию, хотя это еще убедительно не доказано.
В некоторых случаях при МКЩЖ развивается синдром Кушинга, который обусловлен повышенной секрецией АКТГ или кортикотропин-рилизинг гормона, или их обоих. Успешное лечение опухоли уменьшает признаки кушингоида.
Описания случаев гипокальциемии, обусловленной хронической продукцией КТ при МКЩЖ, отсутствуют.

19. Можно ли в клинике использовать КТ как маркер опухоли?
КТ секретируют как нормальные парафолликулярные клетки, так и клетки, претерпевшие неопластическую трансформацию. Чаще всего при наследственной, возможно, и при спорадической форме МКЩЖ злокачественной дегенерации С-клеток предшествует период "доброкачественной" гиперплазии, в течение которого теоретически осуществима хирургическая резекция. Содержание КТ в сыворотке пропорционально количеству гиперпластических или злокачественных парафолликуляр-ных клеток. К сожалению, небольшие количества КТ секретируют также клетки Кульчицкого в легких, клетки тимуса, гипофиза, надпочечников, предстательной железы, а также некоторых злокачественных опухолей, например, мелкоклеточного рака легких и рака молочной железы.
Для клинической практики необходим доступный тест, чтобы различить КТ не-МКЩЖ происхождения от КТ, продуцированного гиперпластическими и злокачественными С-клетками. Тест стимуляции пентагастрином вполне отвечает этим требованиям. В ходе постановки теста внутривенно вводят пентагастрин (0,5 мкг/кг массы тела), после чего определяют уровень КТ в момент введения, через 1,5, 2,5 и 10 минут после инъекции. У здоровых лиц реакция на инъекцию незначительна или отсутствует, в то время как у больных с гиперплазией С-клеток или МКЩЖ наблюдается выраженное увеличение уровня КТ. Абсолютные значения КТ зависят от используемого метода его определения. Поскольку тесты для изучения гена МЭН-2 на хромосоме 10 вполне доступны в клинических условиях (см. раздел 46), при скри-нинге близких родственников для выявления наследственного варианта МКЩЖ может не применяться тест стимуляции пентагастрином. Этот тест, однако, незаменим для оценки эффективности лечения, поскольку позволяет обнаружить резиду-альные признаки заболевания.

20. Какое лечение применяют при МКЩЖ?
Лечение МКЩЖ до сих пор является малоэффективным. После обнаружения МКЩЖ при биопсии или при подозрении на это заболевание у близких родственников больного вся щитовидная железа должна быть удалена оперативным путем; по возможности сохраняют околощитовидные железы и гортанные нервы. Следует также удалить центральные шейные лимфатические узлы, так как 50-70% их содержат метастазы. Поскольку парафолликулярные клетки не аккумулируют радиоактивный йод, то послеоперационная радиационная терапия не проводится. Наружная лучевая терапия и химиопрепараты не увеличивают продолжительность жизни, хотя их назначают в попытке противостоять рецидивированию заболевания. Резидуаль-ная ткань разрастается медленно, вызывая признаки обструкции и симптомы, перечисленные в ответе 18. По данным исследований, 10- и 20-летняя выживаемость отмечена соответственно у 63% и 44% больных.

21. Какой должна быть правильная тактика врача, когда он выявляет у больного узел в щитовидной железе, принимая во внимание все то, что известно о злокачественном перерождении этого органа?
Частота развития узловых разрастаний в щитовидной железе увеличивается с возрастом, причем распространенность этих изменений у женщин примерно в 4 раза выше, чем у мужчин. В развитых странах у 5-10% всего населения на шестом десятке лет жизни при пальпации щитовидной железы обнаруживают один или больше узлов. Выявление узлов пальпацией не всегда информативно; при ультразвуковом или патологоанатомическом (вскрытие) исследовании частота обнаружения узлов в щитовидной железе намного выше (20% у лиц в возрасте 40 лет, 50% - у 70-летних). Только 8-17% хирургически удаленных узлов являются канкрозными; остальные случаи не являются злокачественными и требуют удаления только при появлении обструктивных симптомов или исходя из косметических соображений. Врач-терапевт несет ответственность, осуществляя тщательное наблюдение за больными, у которых возможна малигнизация узлов, вплоть до их резекции, но в случае, когда решается вопрос об оперативном иссечении доброкачественного узла, последнее слово должно оставаться за хирургом.
Прицельная аспирационная биопсия (ПАБ) пальпируемого узла является первым тестом, который выполняют большинство эндокринологов. При обладании необходимыми навыками забор материала не представляет затруднений; более сложна цитопа-толоГическая интерпретация исследования биоптата. Диагностическая точность ПАБ составляет 70-97%. Исследование материала, полученного при аспирации, может подтвердить злокачественность, доброкачественность узла или подозрение на малигни-зацию. Необходимо также оценить качество материала, полученного для исследования, и при необходимости провести биопсию повторно. Диагноз папиллярной карциномы может быть поставлен с достаточной уверенностью на основании исследования биоптата, а диагноз фолликулярной карциномы подтверждается прорастанием в сосудистую стенку. Некоторые крупные медицинские центры гордятся цитопа-тологами, которые могут правильно дифференцировать фолликулярную карциному от фолликулярной аденомы; эти уникальные убеленные сединами полубоги патологической анатомии покинули общество простых смертных ради одиночества с микроскопом. Большинство цитопатологов в вышеупомянутых случаях могут написать лишь "фолликулярная неоплазия" или "подозрение на малигнизацию".
Некоторые эндокринологи предпочитают осуществлять сканирование с радиоизотопами для определения метаболической активности узла и в поисках прочих опухолевых разрастаний. Результаты этих исследований весьма ценны; автономные или "горячие" узлы редко малигнизируются, но при гистологическом исследовании могут напоминать злокачественные образования. Противники сканирования с радионуклидами, однако, ссылаются на дороговизну этого метода и отсрочку проведения ПАБ, ссылаясь на те немногочисленные случаи, когда все же раковый процесс обнаруживался в автономных узлах.
Узлы, которые при ПАБ определяются как злокачественные, должны быть удалены хирургически. Узлы с оценками "подозрение на малигнизацию" или "фолликулярная неоплазия" также подлежат резекции, поскольку до 20% из них оказываются злокачественными. Если узлы доброкачественные, осуществляется наблюдение за их размерами или за появлением обструктивных симптомов; сомнительна целесообразность применения ингибирующих доз экзогенного тиреоидного гормона из-за риска развития остеопороза.
Врачу приходится встречаться с больными, которые предпочитают хирургическую резекцию узла даже при заключении о доброкачественности процесса, полученном при ПАБ. Наш совет в таких случаях: никогда не становитесь преградой между готовым к работе хирургом и больным, который решился на операцию, зная обо всех ее возможных осложнениях. Ложно-отрицательные результаты ПАБ отмечаются в 1-6%; при вскрытии обнаруживаются до 35% случаев клинически нераспознанных папил-лярных карцином щитовидной железы; обе ситуации, будучи выявленными, могут стать у некоторых больных причиной недоверия к медицине в целом.

22. Связан ли рак щитовидной железы с молекулярным дефектом?
Мутация одиночного протоонкогена или гена опухолевой супрессии не ассоциируется с тиреоидным карциногенезом. В генезе тиреоидных неоплазий описано несколько мутаций; однако, ни одна не способна вызывать злокачественное перерождение без сопутствующих совместно действующих мутаций. Хотя практическое применение этих знаний ограничено в настоящее время, последующие исследования могут определять эти или другие маркеры потенциальной злокачественности индивидуальных опухолей.
Ras протоонкогены кодируют семейство рецептор-ассоциированных протеинов, называемых р21, которые служат сигнальными передатчиками между мембранными рецепторами и внутриклеточными эффекторами. Когда происходит стимуляция рецепторов, р21 связываются с гуанозин трифосфатом (ГТФ) и активируют МАФ (мо-ноаденозинфосфат) киназу. Поскольку избыточная киназная активность обычно бывает ущербной, нативный р21 обладает внутренней ГТФ-активностью, которая в конечном счете инактивирует комплекс и ограничивает действие МАФ киназы. Мутация ras протоонкогена приводит к образованию р21 с недостаточной ГТФ-азной активностью, в результате чего происходит бесконтрольное накопление киназной активности и быстрый патологический рост клеток. Ras онкоген описывается при 10-50% фолликулярных карцином на йод-дефицитных территориях.
Тесно связаны с ras-кодируемыми р21 G-стимулирующие (Gs) белки, которые также связывают трансмембранные рецепторы с внутриклеточными эффекторами, такими, как аденилатциклаза. Gs белки состоят из а, Ь и g субъединиц, нековалентно связанных друг с другом, активизирующихся при присоединении ГТФ к а субъединице. Нативный Gsa обладает внутренней ГТФ-азной активностью, которая функционирует, как ограничитель, останавливающий реакцию на соответствующем этапе. Были выявлены мутации Gsa гена, приводящие к кодированию белков с недостаточной внутренней ГТФ-азной активностью. Эти значительно активированные Gs белки способствуют росту и функционированию клеток; впервые они были обнаружены в функционирующих доброкачественных узлах и редко в дифференцированных карциномах щитовидной железы.
Следующая мутация, описанная при дифференцированных карциномах щитовидной железы - PTC/Ret онкоген. Ret протоонкоген обнаруживается на 10 хромосоме и в норме кодирует рецептор с внутренней тирозинкиназной активностью. PTC/Ret мутация приводит к чрезмерной активации тирозинкиназы, что вызывает патологический рост клеток и выявляется в 25% папиллярных карцином щитовидной железы. Хотя опухоли, экспрессирующие эту мутацию, не больше других папиллярных раков, для них более характерно метастазирование.
И последняя мутация, ассоциированная с более, чем 25% анапластических карцином щитовидной железы, кодирует патологический белок р53. Нормальный р53 обнаруживается в цитоплазме, где образует комплекс с шоковым протеином-70 и, переходя ядерную мембрану, взаимодействует с ядерными факторами транскрипции. Мутация гена, кодирующего р53, приводит к трансляции белка, который не может взаимодействовать с ядерными белками. Потеря этого опухолевого супрессора приводит к неограниченному клеточному росту, вместе с другими мутациями к злокачественной дегенерации.


37. УРГЕНТНЫЕ СИТУАЦИИ, СВЯЗАННЫЕ С ПАТОЛОГИЕЙ ЩИТОВИДНОЙ ЖЕЛЕЗЫ
Michael T. McDermott, M.D.

1. Что такое тиреотоксический криз?
Тиреотоксический приступ (криз) представляет собой угрожающее жизни состояние с резко выраженными проявлениями тиреотоксикоза.

2. В каких случаях у больных развивается тиреотоксический криз?
Тиреотоксический криз чаще всего развивается у больных с нелеченным или неадекватно леченным тиреотоксикозом и при наличии предрасполагающего фактора, такого, как хирургическая операция на щитовидной железе, любое другое оперативное вмешательство, инфекционное заболевание, травма.

3. Каковы клинические проявления тиреотоксического криза?
Основным провлением является лихорадка (> 39°С). Обычно имеются тахикардия, учащенное дыхание; артериальное давление вариабельно. Могут появиться сердечные аритмии, застойная сердечная недостаточность и симптомы ишемии миокарда. Часто развиваются тошнота, рвота, понос, боль в животе. Со стороны центральной нервной системы наблюдаются гиперкинезы, психоз и кома.

4. Какие лабораторные показатели меняются при тиреотоксическом кризе?
Как правило, в сыворотке повышается содержание Тф T3 и поглощение T3 смолой; тиреотропный гормон в сыворотке не обнаруживается. Среди других типичных лабораторных находок - анемия, лейкоцитоз, гипергликемия, азотемия, гиперкальцие-мия и повышение активности печеночных ферментов.

5. Как ставится диагноз тиреотоксического криза?
Диагноз может быть поставлен на основании соответствующих, но неспецифических клинических проявлений. Содержание тиреоидных гормонов в сыворотке повышено, но ожидание результатов тестирования может намного отсрочить начало интенсивных реанимационных мероприятий. К тому же уровень тиреоидных гормонов у боль-

Рис. 5.5
Тиреотоксический криз

ных с тиреоидным кризом не отличается от такового у пациентов с неосложненным тиреотоксикозом как сопутствующим заболеванием.

6. Какие иные состояния могут напоминать тиреотоксический криз?
Среди состояний, имеющих подобные проявления - сепсис, феохромоцитома и злокачественная гипертермия.

7. Какое лечение должно быть назначено больным в состоянии тиреотокси-ческого криза?
Следует немедленно ввести антитиреоидные препараты - пропилтиоурацил (300-400 мг внутрь) или метимазол (30-40 мг внутрь или ректально), - а затем повторить эти дозы через 6-8 часов, чтобы уменьшить продукцию гормонов щитовидной железой. Через 1 час вводят препараты йода (йодид натрия 1 -2 г внутривенно в течение 24 часов или раствор йодида калия по 5 капель внутрь каждые 6 часов) для предотвращения дополнительного высвобождения запасов тиреоидных гормонов. Для уменьшения периферической конверсии T3 в T3 рекомендуется дексамета-зон (2 мг внутривенно каждые 6 часов). Для предотвращения развития симптомов застойной сердечной недостаточности рекомендуют пропранолол (40-80 мг внутрь или 1-2 мг внутривенно каждые 6-8 часов).
Необходима поддерживающая терапия в виде оксигенации и внутривенного введения растворов. Если температура превышает 40°С, должны быть назначены жаропонижающие средства и холод на конечности и сосуды. Многие специалисты рекомендуют применение фенобарбитала, глюкозы и витаминов группы В. Нужно предусмотреть также устранение или лечение провоцирующих факторов.

8. Каков прогноз у больных с тиреотоксическим кризом?
Когда был впервые описан тиреотоксический криз, смертность от него достигала почти 100%. В настоящее время прогноз значительно улучшился благодаря энергичным вышеописанным терапевтическим мероприятиям, конечно, если они начаты своевременно; однако и теперь смертность составляет приблизительно 20%.

9. Что такое микседематозная кома?
Микседематозная кома представляет собой угрожающее жизни состояние с выраженными проявлениями гипотиреоза.

10. В каких случаях у больных развивается микседематозная кома?
Микседематозная кома обычно развивается у больных пожилого возраста, которые неадекватно лечились или вообще не получали лечения по поводу гипотиреоза, а также испытали влияние провоцирующих факторов. Среди таких факторов наиболее важными являются длительное охлаждение, инфекция, травма, хирургическая операция, инфаркт миокарда, застойная сердечная недостаточность, эмболия легких, инсульт, дыхательная недостаточность, желудочно-кишечное кровотечение, применение различных лекарственных препаратов, особенно тех, которые оказывают депрессивное действие на центральную нервную систему.

11. Каковы клинические проявления микседематозной комы?
Часто развиваются гипотермия, брадикардия, гиповентиляция; артериальное давление, которое обычно повышено, становится неустойчивым. Часто обнаруживаются выпоты в полость перикарда, плевральную и брюшную полости. У двух третей больных развивается непроходимость кишечника, может наступить острая задержка мочи. Среди симптомов со стороны центральной нервной системы - судороги, ступор и кома; сухожильные рефлексы отсутствуют или замедлены. Возможны типичные гипотиреоидные изменения кожи и волос. Зоб, как правило, отсутствует, но его обнаружение существенно облегчает диагностику; важным признаком также может оказаться рубец после тиреоидэктомии.
Рис. 5.6
Гипотиреоидная кома

12. Какие лабораторные сдвиги могут обнаруживаться при микседематозной коме?
Содержание Тд, T3 и тест насыщения смолы T3 обычно снижены, а уровень ТТГ значительно возрастает. Среди прочих типичных нарушений - анемия, гипонатрие-мия, гипогликемия и повышение содержания в сыворотке холестерина и креатин-фосфокиназы. При исследовании газового состава артериальной крови обнаруживают задержку двуокиси углерода и гипоксемию. На электрокардиограмме выявляются синусовая брадикардия, блокады сердца различных видов и степеней, сниженный вольтаж и уплощение зубца Т.

13. На основании чего ставят диагноз микседематозной комы?
Диагноз должен основываться на вышеописанных клинических проявлениях. Содержание тиреоидных гормонов в сыворотке снижено, ТТГ повышено, но отсрочка начала лечения в ожидании результатов тестирования при этом состоянии может оказаться критической.

14. Какое лечение должно быть назначено больным с микседематозной комой?
Основой терапевтических мероприятий является заместительная терапия с применением тиреоидных гормонов. Левотироксин (T3) по 0,5 мг вводят внутривенно одномоментно, затем его назначают по 0,025-0,075 мг/сутки до пробуждения больного; впоследствии заместительную терапию продолжают по 0,05-0,1 мг/сутки внутрь. Ведутся споры относительно целесообразности использования лиотиронина (T3) в дозах 0,01-0,025 мг внутривенно каждые 8-12 часов, так как T3 более активен метаболически, чем T3; пока что не найдено точного решения этой дилеммы. Рекомендуют также гидрокортизон по 75 мг внутривенно каждые 6 часов, поскольку тран-зиторная или перманентная надпочечниковая недостаточность могут быть сопутствующими состояниями.
Поддержка вентиляции и микроциркуляции может сыграть решающую роль. Гипотермию устраняют медленным согреванием, укутывая в одеяла, или, в тяжелых случаях, центральными средствами. Должно быть предпринято также лечение сопутствующих состояний или осложнений.

15. Каков прогноз у больных с микседематозной комой?
Ранее уровень смертности от микседематозной комы достигал 100%. В настоящее время при своевременной адекватной терапии прогноз намного более оптимистичен, хотя смертность, по данным современной литературы, составляет 0-45%.


38. ЭУТИРЕОИДНЫЙ ПАТОЛОГИЧЕСКИЙ СИНДРОМ
 Michael T. McDermott, M.D.

1. Что представляет собой эутиреоидный патологаческий синдром?
Эутиреоидный патологический синдром представляет собой группу отклонений в содержании сывороточного тиреоидного гормона, которые наблюдаются у больных с нетиреоидными заболеваниями. Этот синдром является не первичным заболеванием щитовидной железы, а результатом периферических изменений метаболизма и транспорта тиреоидных гормонов, вызванных нетиреоидной патологией.

2. Как меняется содержание тиреоидных гормонов при эутиреоидном патологическом синдроме?
Содержание T3 в сыворотке снижено у большинства больных с легкими или сред-нетяжелыми нетиреоидными заболеваниями. При более тяжелых нетиреоидных процессах заметно снижается уровень сывороточного T3, умеренно снижается содержание T4 сыворотки и возрастает поглощение T3 смолой. Уровень ТТГ в сыворотке, как правило, в норме или слегка повышен.

3. Какова причина сдвигов в содержании тиреоидных гормонов, характерных для эутиреоидного патологического синдрома?
Снижение сывороточного содержания T3 при нетиреоидных заболеваниях средней тяжести связано с нарастанием конверсии T4 в T3 в периферических тканях. Очень низкое содержание T3, неустойчивое снижение уровня T4 и повышение поглощения T3 смолой в более тяжелых случаях является результатом нарушенной конверсии T4 в T3 в сочетании с ингибированием тиреоидного гормона, связанного с сывороточными протеинами типа тироксин-связывающего глобулина (ТСГ). Нарушение связывания с сывороточными белками может быть обусловлено наличием ТСГ-свя-зывающих ингибиторов, которыми являются опухолевый фактор некроза и свободные жирные кислоты.

4. Как осуществляется дифференциальная диагностика эутиреоидного патологического синдрома от гипотиреоза?
При эутиреоидном патологическом синдроме содержание T3 в сыворотке снижено больше, чем содержание T4, поглощение T3 смолой достаточно высокое, уровень ТТГ в норме или несколько повышен. При первичном гипотиреозе уровень T4 в сыворотке снижен больше, чем T3, поглощение T3 смолой низкое, уровень ТТГ заметно возрастает. Для дифференциального диагноза используются также и другие тесты. При эутиреоидном патологическом синдроме уровень свободного T4 обычно не изменен, а ревертного T3 (рT3) повышен; при гипотиреозе уровни свободного T4 и рT3 снижаются.

5. Следует ли использовать тиреоидные гормоны для лечения больных эути-реоидным патологическим синдромом?
Взгляды на ведение больных эутиреоидным патологическим синдромом противоречивы. В большинстве исследований и в экспериментах на животных указывается, что применение T4 (левотироксина) и T3 (лиотиронина) с лечебной целью не оказывает положительного эффекта и может даже повысить уровень смертности. Возникшие расстройства уменьшаются при правильном лечении первичного заболевания.

6. Имеет ли эутиреоидный патологический синдром какую-либо прогностическую значимость?
Опыт показывает, что прогноз выздоровления при тяжелом нетиреоидном заболевании определяется степенью снижения содержания T3 и T4.

7. Повышается ли уровень тиреоидных гормонов у больных с нетиреоидными заболеваниями?
Содержание T4 в сыворотке крови часто временно повышается у больных острыми психическими заболеваниями и у больных с различными острыми состояниями. Механизмы такого повышения уровней T4 до сих пор неизвестны.


39. АНОМАЛИИ ДИФФЕРЕНЦИРОВКИ ПОЛА
Robert H. Slover, M.D.

1. Опишите уровни дифференцировки пола и их отношение к развитию половых признаков.
Ранее считалось, что хромосомный пол является детерминантой развития пола, и у громадного большинства детей это соответствует действительности. В некоторых случаях, однако, хромосомный пол и половые признаки явно дискордантны.
Хромосомный пол является первым уровнем дифференцировки. Абсолютное большинство новорожденных имеет 46 XY хромосом у мальчиков или 46 XX у девочек. Хромосомный пол определяет гонадный пол. В общем, X и Y хромосомы необходимы для развития яичек, а две X хромосомы - для завершения развития яичников. Девочки с синдромом Тернера (45 ХО или мозаицизм) и мальчики с синдромом Клайн-фелтера (47 XXY) не представляют проблемы в смысле дифференцировки пола. Определение половой принадлежности детей с аномалиями 45 Х0\46 XY, однако, является затруднительным; это состояние и его разновидности определяют как диз-гинезию гонад.
Гонадный пол определяется в дальнейшем наличием или отсутствием тестис-детер-минирующего фактора (ТДФ). Закодированный геном короткой части Y-хромосомы ТДФ стимулирует развитие яичка из недифферицированных гонад. Если ген ТДФ отсутствует в Y-хромосоме, у ребенка с 46 XY хромосомами яички не развиваются; если этот ген переносится на Х-хромосому, у ребенка с 46 ХХ-хромосомным набором развиваются яички.
Следующий уровень определения пола включает структуры генитальных протоков. У здоровых мальчиков тестикулярные клетки Лейдига продуцируют тестостерон, который необходим для развития ипсилатеральных структур вольфовых протоков (например, выносящего протока, придатка, семенных пузырьков). Нормальные яички вырабатывают также фактор, угнетающий развитие протока Мюллера, который, действуя односторонне, вызывает инволюцию некоторых структур (фаллопиевых труб, матки, верхней трети влагалища). При отсутствии тестостерона и фактора, ингибирующего развитие протока Мюллера, как это бывает у здоровых девочек и некоторых мальчиков, структуры протока Мюллера развиваются, а структуры вольфовых протоков регрессируют.
В это время начинают также развиваться наружные половые органы. Как будет описано ниже, мужские и женские наружные половые органы развиваются из одних и тех же эмбриональных структур. В отсутствие андрогенной стимуляции эти структуры развиваются по женскому типу, тогда как присутствие андрогенов вызывает развитие по мужскому типу (вирилизация). Для завершения вирилизации тестостерон должен преобразоваться в дигидротестостерон (ДГТ) с помощью 5-ос редуктазы; при этом необходима нормальная функция рецепторов половых органов. Избыточная продукция андрогенов вызывает вирилизацию у женщин, а неадекватное их количество, неспособность преобразования тестостерона в ДГТ или дефекты рецепторов приводят к недостаточной андрогенизации у мужчин.
В конце концов, присоединяется большое число внешних факторов и создает половую принадлежность. В типичных случаях сооответствующие доказательства основываются на наружных гениталиях. У детей, имеющих оба типа признаков, однако, могут возникнуть сомнения в половой принадлежности, и если они не разрешаются, это может привести к неправильному определению пола и психической травме.
В постановке диагноза у ребенка, имеющего оба типа признаков при оценке половой принадлежности, следует учитывать каждый уровень дифференцировки пола.

2. Что такое тестис-детерминирующий фактор?
Называвшийся ранее "HY-антиген", ТДФ закодирован в короткой части Y-хромо-сомы. Его действие заключается в стимулировании дифференцировки гонады в яичко. Это достигается путем связывания с имеющими высокое сродство рецепторами на клетках Сертоли, вызывающих преобразование гонадальной бластомы в яички. Исследования на животных показали специфичность ТДФ-рецепторов у обоих полов. Присутствие ТДФ вызывает образование семенных канальцев в яичниках.

3. Опишите гипотезу Лайон. В каких клетках имеются 2 Х-хромосомы, необходимые для нормального развития?
Доктор Mary Lyon поставила вопрос об экстраХ-хромосомном материале у особей женского пола. Проще говоря, если две Х-хромосомы необходимы в каждой клетке, как могут мужчины развиваться нормально? Принимая, что все-таки это происходит, ясно, что в каждой клетке необходима только одна Х-хромосома. Лайон предположила, что в каждой клетке одна из двух Х-хромосом неактивна, и что в любой данной клеточной линии активность X проявляется случайно. В действительности неактивная X может быть выявлена в клетках как глыбка хроматина на ядерной мембране (тельце Барра). Однако две функционирующие Х-хромосомы необходимы для нормального развития яичника. Без двух Х-хромосом на клетку (как при 45 ХО синдроме Тернера) происходит инволюция яичников, и остается лишь фиброзная ткань.

4. Опишите нормальную дифференцировку мужского пола.
Рисунок 6.1 показывает схематически, как происходит развитие мужского пола.
Плод сексуально бипотенциален. Недифференцированные гонады развиваются из целомического эпителия, мезенхимы и зародышевых клеток, которые в присутствии ТДФ преобразуются в клетки Лейдига, клетки Сертоли, семенные канальцы и спер-матогонии. Яички образуются в возрасте 7 недель. Выработка яичками тестостерона (клетки Лейдига) и фактора, угнетающего развитие протока Мюллера (клетки Сертоли), приводит затем к развитию вольфовых протоков и инволюции, соответственно, протока Мюллера. Преобразование тестостерона в ДГТ 5-а-редуктазой вызывает маскулинизацию наружных половых органов.
Рис. 6.1
Схема нормальной дифференцировки мужского пола

5. Опишите нормальную дифференцировку женского пола.
При отсутствии ТДФ недифференцированные гонады развиваются в фолликулы, гранулезные клетки, текозные клетки (theca) и яйцеклетки. Развитие яичников происходит в возрасте 13-16 недель. Недостаток тестостерона и фактора, ингибирую-щего развитие протоков Мюллера, вызывает подавление развития вольфовых протоков и, соответственно, поддерживается развитие мюллеровых протоков. Недостаток ДГТ приводит к формированию женских наружных половых органов.

6. Как определяется развитие наружных половых органов (см. рис. 6.2)?
Наружные половые органы развиваются из урогенитального бугорка, урогениталь-ного выбухания и урогенитальных складок. У женщин они становятся соответственно клитором, большими и малыми половыми губами. У мужчин генитальный бугорок становится головкой полового члена, урогенитальные складки удлиняются и сливаются, образуя тело полового члена, а генитальные выбухания сливаются, образуя мошонку. Слияние завершается к 70-му дню беременности, а рост полового члена продолжается до родов.
Для дифференцировки по женскому типу не требуются яичники или гормональные влияния, тогда как нормальное развитие мужских половых органов требует нормального синтеза тестостерона, преобразования его в ДГТ 5-а редуктазой и наличия нормального аффинитета рецепторов андрогенов.
Рис. 6.2
Дифференцировка наружных гениталий по мужскому и женскому типам

7. Дифференциальный диагноз половой принадлежности при наличии признаков обоих полов сложен, но может быть упрощен при помощи подхода, основанного на понимании процесса половой дифференцировки. Можете ли вы предложить такую классификацию?
Существуют 4 большие категории неопределенной половой принадлежности
1) женский псевдогермафродитизм - женщины с 46 XX хромосомами, имеющие признаки вирилизации;
2) мужской псевдогермафродитизм - мужчины с 46 XY хромосомами, неадекватно андрогенизированные;
3) нарушения дифференцировки гонад;
4) неклассифицированные формы, включая крипторхизм, гипоспадию и аномалии развития.

Дифференциальный диагноз неопределенной половой принадлежности

ЖЕНСКИЙ ПСЕВДОГЕРМАФРОДИТИЗМ
Врожденная гиперплазия надпочечников
Недостаточность 21-гидроксилазы
Недостаточность 11-b-гидроксилазы
Недостаточность 3-b-гидроксистероид дегидрогеназы
Полученные от матери андрогены и синтетические прогестероны

МУЖСКОЙ ПСЕВДОГЕРМАФРОДИТИЗМ
Отсутствие чувствительности яичек к чХГ* и ЛГ** (агенезия или гипоплазия клеток Лейдига)
Дефекты биосинтеза тестостерона
Врожденная жировая гиперплазия надпочечников (дефект расщепления боковых цепей холестерина)
Недостаточность 3-b-гидроксистероид-дегидрогеназы
Недостаточность 17-а-гидроксилазы
Недостаточность 17,20-лиазы (десмолазы)
Недостаточность 17-р-гидроксистероид дегидрогеназы
Отсутствие периферической чувствительности к андрогенам
Синдромы андрогенной нечувствительности (дефекты рецепторов)
Недостаточность 5-а-редуктазы
Дефекты синтеза, секреции или реакции на фактор, ингибирующий развитие протока Мюллера
Прием матерью эстрогенов или прогестерона

НАРУШЕНИЯ ДИФФЕРЕНЦИРОВКИ ГОНАД
46 XY частичный гонадальный дисгенез
45 Х/46 XY гонадальный дисгенез
"Исчезающие яички" (эмбриональная дегенерация яичек, 46 XY агонадизм, анорхия)
Истинный гермафродитизм

НЕКЛАССИФИЦИРОВАННЫЕ
У мужчин
Гипоспадия
Крипторхизм
Вторичные по отношению к врожденным аномалиям
У женщин
Отсутствие или аномалии развития влагалища, матки, труб (синдром Рокитанского)

* хорионический человеческий гонадотропин
** лютеинизирующий гормон

8. Что такое женский псевдогермафродитизм?
Женский псевдогермафродитизм характеризуется 46 XX кариотипом, нормальными структурами протока Мюллера, отсутствием структур вольфовых протоков и вирилизацией наружных половых органов из-за влияния андрогенов в течение I триместра.
Наиболее частой причиной женского псевдогермафродитизма является недостаточность 21-гидроксилазы. Действительно, это расстройство является единственной наиболее часто встречающейся причиной двойственной половой принадлежности. При этом ген, ответственный за кодирование 21-гидроксилазы, неактивен. Чтобы выработать необходимое количество кортизола, у плода вырабатывается большое количество АКТГ, который стимулирует увеличение продукции предшественника 17-гидроксипрогестерона и андрогенов надпочечниками.
Важно, что у детей при этом может наблюдаться широкий спектр двойственных половых признаков, начиная от клиторомегалии до завершения слияния лабиального выбухания и образования мошонки и большого полового члена. Но даже у большинства вирилизованных девочек, однако, локализация уретры внутри клитора бывает редко.
Женский псевдогермафродитизм может быть вызван также приемом матерью андрогенов или синтетических прогестеронов в течение I триместра беременности.

9. Что такое мужской псевдогермафродитизм?
Мужской псевдогермафродитизм связывают с 46 XY мужского типа, который имеет двойственные половые признаки или женские наружные половые органы. Отклонения могут различаться от простой гипоспадии до полного женского фенотипа. Такие расстройства являются результатом недостаточной андрогенной стимуляции развития гениталий и чаще всего бывают из-за недоразвития клеток Лейдига, дефектов биосинтеза тестостерона и частичной или полной невосприимчивости к андрогенам.

10. Каких мальчиков с гипоспадией необходимо обследовать на наличие двойственных половых признаков?
Гипоспадия I степени (венечная или железистая) как единственная имеющаяся ге-нитальная аномалия не имеет очевидной эндокринной основы и не нуждается в обследовании. Частота этой аномалии - от 1 до 8 на 1 000 родившихся. С другой стороны, промежностно-мошоночная гипоспадия является признаком двойственных половых аномалий разной этиологии, и ребенок с этим признаком должен быть обследован полностью как имеющий двойственные половые признаки.

11. Что такое гонадный дисгенез?
Больные со связанным Y-хромосомными или генетическими нарушениями, которыевызывают аномалии развития одного или обоих яичек, считаются имеющими гонадный дисгенез. У них могут быть и мужские, и женские половые органы, а также гипоплазия структур вольфова протока и неадекватная вирилизация. Фактор подавления развития мюллерова протока также может отсутствовать, что приводит к сохранению структур протока. Поэтому часто бывает асимметрия протока. При дисгенезах яичек, связанных с Y-хромосомой, существует риск развития гонадобластомы,пациенты нуждаются в исключении этого диагноза.

12. Ребенок родился с мужскими и женскими гениталиями, и его пол точно определить трудно. Что вы скажете родителям?
Необходимо быть откровенным и дипломатичным. Вам нужно объяснить, что половые органы развились еще не полностью, и необходимо дальнейшее тестирование для определения пола ребенка. Полезным может быть ссылка на более понятные дефекты при рождении. Избегайте таких терминов, как "частично мальчик" и "частично девочка". Ребенок будет кем-нибудь одним, вам следует избегать внушения идеи о возможности двойственной половой принадлежности. Объясните, что могут быть необходимы 2-3 дня, чтобы завершить исследования по определению пола, и что врачи поставят точный диагноз и дадут необходимые рекомендации. Заполнение свидетельства о рождении следует отложить, а ребенка следует поместить в палату, не указывая половую принадлежность. Вы должны убедить семью не давать пока имя ребенку, и не называть его именем, подходящим для обоих полов.

13. Что вам нужно в анамнезе при обследовании ребенка?
Анамнез матери особенно важен и должен включать сведения о перенесенных заболеваниях, приеме лекарств, употреблении спиртных напитков и приеме гормонов во время беременности. Использовались ли гормональная терапия при угрожающем аборте или андрогены при эндометриозе? Имеются ли у матери признаки избыточной продукции андрогенов? Выясните наличие в семейном анамнезе случаев гермафродитизма, смерти новорожденных, кровного родства, бесплодия.

14. Как Вы будете проводить объективное обследование?
Диагноз этиологии двойственной половой принадлежности редко может быть поставлен лишь при обследовании, объективные признаки могут помочь в определении направленности дальнейшего обследования. Обратите внимание на следующие позиции:
1. Имеются ли половые органы? Имеют ли они нормальный размер, положение и структуру?
2. Какова длина полового члена? Измерьте расстояние от корня члена у лобка до кончика головки. У доношенного младенца длина члена в растянутом состоянии 2,5 см является ниже средней. Оцените ширину члена и его развитие.
3. Отметьте положение отверстия уретры и наличие гипоспадии и хорды (вентральный вторичный изгиб вследствие укорочения уретры).
4. Какова степень слияния лабиоскротальных складок? Складки могут ранжироваться от нормальных больших половых губ до полностью слитой мошонки. В сомнительных случаях отношение расстояния от заднего слияния половых губ до ануса сравнивается с расстоянием от отверстия уретры.
5. Имеется ли видимое отверстие влагалища?
6. Обследуйте другие области. Определенные формы врожденной гиперплазии надпочечников могут быть причиной ареолярной или генитальной гиперпигментации, дегидратации или гипертензии. Синдром Тернера может проявляться искривлением шеи, низким ростом волос и отеком кистей и стоп. Другие ассоциированные врожденные аномалии могут указывать на комплексное поражение, которое включает двуполость.

15. Какие рентгенологические и лабораторные исследования должны быть проведены?
1. Морфологические исследования необходимо провести для определения наличия половых органов и структур Мюллера. УЗ-исследование органов таза подтвердит наличие или отсутствие половых органов, матки, труб и свода влагалища. Ге-нитограмма может быть произведена введением контрастного вещества в урогени-тальное отверстие или отверстие влагалища, чтобы определить размер влагалища, наличие шейки матки и каких-либо фистул.
2. Существенным является определение кариотипа, что должно быть сделано возможно скорее. Мазки из соскоба слизистой оболочки щеки абсолютно противопоказаны из-за недостоверности результатов. Во многих лабораториях кариотип можно определить за 48-72 ч.
3. Так как недостаточность 21-гидроксилазы является относительно частой причиной двойственной половой принадлежности, мы оцениваем уровень 17-гидрооксипрогесте-рона у всех детей, у которых не удается пропальпировать половые органы.
В дальнейшем следует руководствоваться информацией из анамнеза, обследования и первичных лабораторных исследований. Наличие или отсутствие пальпируемых половых органов (в основном, яичек), наличие или отсутствие матки и соответствующий кариотип позволяют классифицировать двойственную половую принадлежность как женский псевдогермафродитизм, мужской псевдогермафродитизм, нарушения дифференцировки половых органов или одну из неклассифицируемых форм.

16. У новорожденного отсутствуют пальпируемые половые органы, слиты ла-биоскротальные складки и выступает половой член. Ультразвуковое исследование обнаруживает матку и трубы, возможно, яичники. Кариотип - 46 XX. Ваша тактика?
Наиболее вероятно, что у новорожденного женский псевдогермафродитизм. Если в анамнезе нет указаний на прием матерью андрогенов или вирилизации, то у ребенка имеется одна из трех форм врожденной гиперплазии надпочечников. Наиболее частой среди них является недостаточность 21-гидроксилазы, что подтверждается обнаружением увеличенного уровня 17-гидрооксипрогестерона в сыворотке. При недостаточности 11-Р гидроксилазы повышается содержание 11-оксикортизола, тогда как при недостаточности 3-Р гидроксистероид дегидрогеназы повышается уровень 17-гидроксипрегненолона и дегидроэпиандростерона. Наилучшим методом диагностики является измерение этих предшественников до и после введения 0,25 мг АКТГ (кортрозина). Нарушения, связанные с обменом электролитов, при этих состояниях обычно не наблюдаются до 10-14 дня жизни.

17. Мужской псевдогермафродитизм представляет наиболее сложную диагностическую дилемму. Как Вы оцените ребенка с пальпируемыми гонадами, отсутствием структур Мюллера и 46 XY кариотипом?
Дефекты синтеза тестостерона включают 3 вида ферментной блокады метаболизма гормонов надпочечников (дефект расщепления боковых цепей холестерина, недостаточность 3-Р-гидроксистероид дегидрогеназы и недостаточность 17-ос-гидроксилазы). Ферментные блокады диагностируются с помощью стимуляции АКТГ и измеряется содержание предшественников синтеза гормонов в крови. Дефекты расщепления боковых цепей холестерина не имеют предшественников, содержание которых можно измерить, но позволяют выявить повышенный уровень АКТГ и низкую реактивность на кор-тизол. У больных с недостаточностью 17-сс-гидроксилазы наблюдается повышение содержания прогестерона, дезоксикортикостерона и кортикостерона при сопровождающей это состояние гипертензии. У детей с недостаточностью 3-р-гидроксистероиддегид-рогеназы (З-Р-ГСД) отмечается повышение количества 17-гидроксипрегненолона и дегидроэпиандростерона (ДГЭА).
Рис. 6.3
Путь синтеза тестостерона

Два других дефекта синтеза тестостерона заключаются в недостаточности скорее тестикулярных, чем надпочечниковых, ферментов: 17,20-лиазы, 17-р-гидроксистероид-дегидрогеназы. Таким образом, они не связаны с повышением продукции АКТГ и электролитными нарушениями. Оба вида недостаточности диагностируются путем измерения определения содержания предшественников при введении человеческого хориогонадотропина (чХГ). У детей с недостаточностью 17,20-лиазы наблюдается повышение уровней 17-гидроксипрегненолона и 17-гидроксипрогестерона, тогда как у детей с недостаточностью 17-3 гидроксистероиддегидрогеназы отмечается повышение уровней ДГЭА и андростендиона.
Дети с гипоплазией клеток Лейдига имеют низкий уровень тестостерона после стимуляции чХГ, но нормальную функцию надпочечников. При биопсии яичек обнаруживаются нормальные семявыносящие канальцы, но отсутствуют или имеются в небольшом количестве клетки Лейдига.
Стимуляция чХГ также дает возможность измерить отношение тестостерона к де-гидротестостерону. Если это отношение повышено, нужно подозревать недостаточность 5-а-редуктазы, что может быть подтверждено методами культивирования фиб-робластов кожей половых органов.
В конце концов, нормальные уровни тестостерона без отклонений при тестировании с АКТГ и чХГ приводят к диагнозу частичного отсутствия чувствительности к анд-рогенам или дефектов рецепторов. Диагноз ставится при выявлении ненормального связывания андрогенов в культурах фибробластов в коже гениталий.

18. Что такое полная нечувствительность к андрогенам?
Строго говоря, полная нечувствительность к андрогенам (тестикулярная феминизация) редко проявляется как двойственная половая принадлежность в периоды но-ворожденности и раннего детства. Если только яички не опускаются и не пальпируются через большие половые губы, фенотипически дети выглядят как нормальные девочки.
Андрогенные рецепторы, закодированные в Х-хромосоме, связывают тестостерон и более активно дигидротестостерон. Нечувствительность к андрогенам появляется в результате аномалий рецепторов андрогенов. Полная невосприимчивость к андрогенам встречается с частотой 1/20 000 - 1/64 000 мальчиков и является третьей среди наиболее частых причин первичной аменореи (после синдрома Тернера и врожденного отсутствия влагалища). Дети, имеющие такие отклонения, вырастают как нормальные девочки до достижения половой зрелости. Они выглядят как девочки, нормально развиваются грудные железы в связи с тем, что высокие уровни тестостерона преобразуются в эстрогены, но у них нет волос на лобке и подмышках, и отсутствуют менструации. Так как у них вырабатывается фактор, угнетающий развитие протока Мюллера, структуры протока Мюллера не развиваются. Структуры вольфовых протоков остаются также в рудиментарном состоянии или отсутствуют, так как имеется недостаток нормальных рецепторов тестостерона. Пациенты определяются принадлежащими к женскому полу; обращаются к врачам из-за первичной аменореи.
Внутрибрюшное расположение яичек предрасполагает к риску развития злокачественных опухолей, в особенности после начала полового созревания.
Вопрос о времени гонадэктомии является спорным. Так как риск развития злокачественной опухоли после полового созревания невысок, некоторые специалисты предпочитают оставлять гонады интактными до спонтанного периода полового созревания; с другой стороны, поскольку у больных в препубертатном периоде обнаруживается карцинома, иногда рекомендуют раннее удаление яичек. Если яички удаляются до достижения половой зрелости, терапия малыми дозами эстрогенов необходима для нормального процесса полового созревания. Так как верхняя часть влагалища происходит из протока Мюллера, у больных девочек может быть укороченное влагалище, и им требуется пластическое хирургическое восстановление.

19. Опишите клиническую картину у детей с недостаточностью 5-а-редуктазы.
Недостаточность 5-a-редуктазы ухудшает преобразование тестостерона в ДГТ, приводя к неполной вирилизации и дифференцировке наружных гениталий. Это расстройство особенно часто регистрируется у детей в Доминиканской Республике, у которых оно является наследственным как аутосомно-рецессивное состояние.
Мальчики с недостаточностью 5-а-редуктазы рождаются с двойст^нной половой принадлежностью. Вид наружных гениталий варьирует от наличия полового члена с простой гипоспадией до слепого вагинального мешка и клитороподобного полового члена. Наиболее частым проявлением является урогенитальный синус со слепым вагинальным мешком. Во время полового созревания мальчики подвергаются вирилизации, девочки выглядят нормально.
Традиционно дети с недостаточностью 5-а-редуктазы растут как девочки до достижения половой зрелости, затем продолжают жизнь как мужчины и в некоторых случаях даже фертильны. В последнее время, однако, это состояние распознается в раннем детстве, и такие дети с младенчества воспитываются как мальчики.

20. Кто такой "истинный гермафродит"?
"Истинный гермафродитизм" - нарушение дифференцировки половых органов; встречается у лиц, имеющих и яичники, и яички. Такие дети могут иметь ovotestes (овотестис) с двух сторон, яичник или яичко на одной стороне и ovotestes на другой или яичник на одной стороне и яичко на другой. Так как эффекты фактора, угнетающего развитие Мюллеровых протоков и тестостерона, на структуры протоков ип-силатеральны и локальны, развитие внутренних протоков часто происходит асимметрично. Таким образом, фаллопиева труба и однорогая матка при отсутствии или наличии только рудиментарных структур мужского протока могут развиваться на одной стороне без тестикулярных элементов, тогда как придаток, семявыносящий проток и семенные пузырьки без мюллеровских структур могут развиваться на стороне с тестикулярными элементами. Половые органы могут быть мужскими, женскими или двойственными в зависимости от функционирования тестикулярной ткани.

21. Почему при обследовании ребенка с двойными половыми признаками необходима группа врачей различных специальностей?
Двойная половая принадлежность является сложной проблемой во многих отношениях. Важным является тщательная постановка диагноза, на что может уйти достаточно много времени. Оценка половой принадлежности должна основываться не только на диагностических признаках и кариотипе, но также на возможности выполнения половых функций, оплодотворения и психическом здоровье. По этим причинам введение различных специалистов в группу по обследованию больного, включая эндокринолога, генетика, неонатолога, психолога и уролога, является важным. Все члены группы должны адекватно общаться друг с другом, а родители должны получить единственное заключение. Плохое общение в самом начале может привести к серьезным психологическим проблемам позже.

22. Как только у новорожденного определена этиология двойной половой принадлежности, какие факторы следует учитывать, оценивая будущий пол ребенка?
При постановке точного диагноза группа специалистов должна предусмотреть потенциальный риск и преимущества раннего установления половой принадлежности. Например, у недостаточно андрогенизированных мальчиков может иметь место разница в исходах болезни среди детей с дефектами синтеза тестостерона, полной нечувствительности к андрогенам и недостаточности 5-осредуктазы. Ребенок с дефектом синтеза тестостерона может вырасти как мужчина или женщина в зависимости от влияния других факторов; ребенок с полной нечувствительностью к андрогенам вырастает как женщина, и мальчик с недостаточностью 5-сс-редуктазы обычно вырастает как мужчина. У всех детей, имеющих какое-либо из этих трех состояний, 46 XY кариотип нормальный. Необходимо принимать во внимание три фактора: есть ли возможность появления только одних половых признаков? Какова возможность нормальной половой функции? Имеется ли возможность оплодотворения? Следует принимать во внимание размер полового члена, положение уретры, анатомию влагалища и наличие или отсутствие структур вольфовых и мюллеровых протоков, а также характеристики половых органов и кариотип.
Вирилизованные девочки (женский псевдогермафродитизм) должны быть отнесены к женскому полу. У них есть нормальные яичники, а также структуры протока Мюллера, и при назначении стероидных гормонов они способны к нормальной половой функции и даже беременности.
Мужчины-псевдогермафродиты обычно бесплодны, их половая принадлежность определяется на основании длины полового члена. Так как длина растянутого полового члена у новорожденного, родившегося в срок, составляет 2,5 см и считается ниже средней, ребенок с длиной члена меньше 2,5 см считается обычно принадлежащим к женскому полу. Определенное исключение из этого правила представляет собой патология, обусловленная недостаточностью 5-ос-редуктазы. Если есть сомнения в определении мужского пола, проба с образованием депо тестостерона (50 мг каждые 3-4 недели в течение одного-трех месяцев) укажет, возможен ли рост полового члена.
У больных с дисгенезией гонад и наличием Y-хромосомы необходима гонадэктомия, и оплодотворение невозможно. Структура внутреннего протока часто также нарушается. На основании малого размера полового члена ставится обычно диагноз женской половой принадлежности.
Истинные гермафродиты, у которых с одной стороны имеются яичник и структуры Мюллера, могут самостоятельно достигать половой зрелости и нормального оплодотворения и вырастают как девочки. Размер наружных гениталий и структур может свидетельствовать о мужской половой принадлежности, но часто наружные гениталии плохо вирилизованы, и таких детей относят к женскому полу.


40. НАРУШЕНИЯ ПОЛОВОГО СОЗРЕВАНИЯ
Robert H. Stover, M.D.

1. Какие физиологические процессы способствуют половому созреванию?
Половое созревание начинается после завершения развития гипоталамо-гипофизарной системы. Гипоталамус начинает порционно секретировать гонадотропин-рилизинг гормон во время сна, иногда и во время бодрствования. Выделение этого гормона стимулирует секрецию ЛГ и ФСГ, которые, в свою очередь, стимулируют увеличение половых органов и секрецию половых стероидов, циркулирующих в крови, и способствуют развитию вторичных половых признаков.

2. Что является признаком нормального полового созревания у мальчиков?
В США нормальное половое созревание у мальчиков обычно происходит между 9 и 14 годами (см. рис. 6.4). У обоих полов при этом происходит созревание функции половых органов и увеличение секреции андрогенов надпочечниками (адренархе). Половое созревание начинается у 98 % мальчиков с увеличения яичек, затем через 6 месяцев появляются волосы на лобке, и спустя 12-18 месяцев увеличивается половой член. Резкий скачок происходит в позднем пубертатном периоде у мальчиков, начиная с увеличения полового члена и достигая пика в финальной стадии роста половых органов.
Рис. 6.4
Последовательность этапов полового созревания у мальчиков. (Из Marshall and Tanner)

3. Опишите нормальный ход процесса женского полового созревания.
Как и у мальчиков, процесс женского полового созревания зависит от созревания половых органов и адренархе. Развитие грудных желез, рост тела, созревание влагалища и изменение строения тела вызываются эстрогенами, вырабатываемыми яичниками, тогда как рост волос на лобке и подмышках, угри и запах тела зависят от андрогенов. У девочек нормальное половое созревание происходит обычно между 8 и 13 годами. У 85% девочек начальным проявлением полового созревания является появление зачатка грудных желез, у 15% начинают расти волосы на лобке. Интенсивный рост, в противоположность мальчикам, у девочек начинается рано, с появлением зачатков грудных желез. Первая менструация обычно происходит спустя 18-24 месяца после начала роста грудных желез (средний возраст - 12, 8 лет, колебания от 10 до 16 лет).
Рис. 6.5
Последовательность этапов полового созревания у девочек. (Из Marshall and Tanner)

4.Как определяется степень полового созревания?
Половое созревание определяется при обследовании и описывается по шкале, разработанной Джоном Танкером в 1969 году. Стадии Таннера приводятся ниже. Из-за определенного влияния андрогенов надпочечников и гонадальных стероидов важно провести различия между развитием грудных желез и ростом волос на лобке у девочек и развитием гениталий и ростом волос на лобке у мальчиков. Во всех случаях первая стадия по Таннеру считается препубертатной.

Развитие полового созревания у мальчиков и девочек

ДЕВОЧКИ
Стадия | Развитие грудных желез, признаки | Стадия | Рост волос на лобке, признаки
I | Препубертатное; увеличение только соска | I | Препубертатное, отсутствие волос
II | Уплотнение грудных желез заметно или пальпируется; увеличение ареол | II | Редкие волосы, длинные, прямые или слегка вьющиеся, минимум пигментированных волос, в основном на половых губах
III | Дальнейшее увеличение грудных желез и ареол без выделения их контуров | III | Более темные и грубые волосы, распространяющиеся по лобку
IV | Выступание ареолы и соска над грудной железой | IV | Густые, взрослого типа волосы, не распространяющиеся на медиальную поверхность бедер
V | Взрослые контуры грудной железы с выступанием только соска | V | Волосы взрослого типа, распространяющиеся в форме классического треугольника
МАЛЬЧИКИ
Стадия | Развитие половых органов, признаки | Стадия | Рост волос на лобке, признаки
I | Препубертатная длина яичек менее 2,5 см | I | Препубертатный; отсутствие волос
II | Яичко больше 2,5 см в длину. Мошонка тонкая и красноватая | II | Редкий рост слегка пигментированных и слегка вьющихся волос, в основном у корня полового члена
III | Рост полового члена в длину и ширину и дальнейший рост яичек | III | Более толстые, вьющиеся волосы, распространяющиеся на лобок
IV | Дальнейшее увеличение полового члена, яички большие, пигментация мошонки | IV | Взрослый тип оволосения, не распространяющийся на медиальную поверхность бедер
V | Половые органы взрослого по размеру и форме | V | Оволосение взрослого типа, распространяющиеся На медиальную поверхность бедер

В дополнение к объективному обследованию методами оценки стадии полового созревания являются определение костного возраста, скорости и типа роста и специальные эндокринологические исследования.

5. Что означает преждевременное половое созревание у мальчиков и девочек?
Если нижней границей нормы считаются два стандартных отклонения средней величины, то начало полового созревания у мальчиков до 9 лет или у девочек до 8 лет должно считаться преждевременным. На практике, однако, даже 8-летние девочки или 9-летние мальчики могут вызывать беспокойство. Часто дети попадают в поле зрения врача при начале полового созревания в этом возрасте или даже еще раньше и имеют, в действительности, признаки преждевременного полового созревания. В дополнение к этому, темп полового созревания может быть более быстрым, чем в норме, что предполагает необычные скрытые причины, поэтому врач может оценить степень полового развития у девочек до 9 лет и у мальчиков до 10 лет.

6. У какого пола превалирует преждевременное половое созревание? Почему?
Преждевременное половое созревание встречается чаще у девочек, при соотношении девочки/мальчики = 4/1. В действительности, распространенность органических заболеваний (поражение ЦНС, опухоли половых органов и специфические сопутствующие заболевания) одинаковы у обоих полов. Неравномерность общей распространенности преждевременного полового созревания у большего числа девочек объясняется центральным идиопатическим преждевременным половым созреванием - состоянием, необычным для мальчиков. По крайней мере, 80 % всех случаев преждевременного полового созревания у девочек имеет центральную идиопатическую природу.

7. Два обычных состояния у девочек часто смешивают с преждевременным половым созреванием. Первое - преждевременное телархе. Как оно диагностируется и лечится?
Преждевременное телархе (развитие грудных желез) является доброкачественным, преходящим состоянием у девочек, обычно в дошкольном возрасте. Оно не связано с истинным преждевременным половым созреванием, так как не сопровождается другими эффектами эстрогенов. Грудные железы могут достигать зрелости в среднем возрасте полового созревания (III стадия по Таннеру). Преждевременное телархе может быть результатом повышенной чувствительности тканей грудных желез к нормально низкому уровню эстрадиола в препубертатном возрасте.
При тщательном сборе анамнеза исключают экзогенный прием эстрогенов и признаки преждевременного полового созревания, такие как созревание влагалища, быстрый рост и продукция андрогенов. При объективном обследовании необходимо обратить внимание на степень зрелости половых органов, наличие волос на лобке и в подмышечной области, ускоренный рост, созревание сосков и ареол и расстройство функции щитовидной железы. На рентгенограммах костей не должно быть признаков ускоренного созревания скелета; содержание гонадотропина и эстрадиола должно быть в границах препубертатного возраста. Стимуляция с помощью гонадотро-пин-рилизинг гормона может провоцировать преимущественно секрецию ФСГ, а не ЛГ, как при истинном центральном преждевременном половом созревании.
При преждевременном телархе необходимы только наблюдение и периодические повторные обследования. Телархе является обычно первым признаком полового созревания у девочек, таких детей необходимо наблюдать для исключения прогрессиро-вания истинного преждевременного полового созревания.

8. Второе состояние - преждевременное адренархе. Как оно диагностируется и лечится?
Преждевременное адренархе является также доброкачественным преходящим состоянием, при котором выработка надпочечниками сульфата ДГЭА достигает уровней, которые имеют место при половом созревании в более раннем, чем обычно, возрасте. Как результат этого, появляются волосы на лобке и в подмышечной области, особый запах тела и возможно незначительное количество угрей. Это состояние развивается обычно в возрасте старше 6 лет у мальчиков или девочек и может быть связано с незначительным ускорением роста и некоторым опережением при определении костного возраста.
Остальные признаки полового созревания, включая развитие грудных желез и созревание влагалища у девочек и увеличение половых органов и яичек у мальчиков, не изменяются; истинное половое созревание наступает в обычном возрасте. Обследование должно быть направлено на исключение андроген-продуцирующих опухолей и включать определение содержания сульфата ДГЭА, андростендиона и тестостерона, а также установление костного возраста. Тщательное обследование должно исключить другие признаки истинного преждевременного полового созревания. Специфичным является то, что у девочек нет признаков продукции эстрогенов, а у мальчиков гениталии остаются незрелыми.
Не требуется никакого лечения, но важными являются периодические повторные обследования и наблюдение.

9. Как диагностируется истинное преждевременное половое созревание?
Диагноз истинного преждевременного полового созревания ставится при появлении объективных признаков полового созревания до 8 лет у девочек и 9 лет у мальчиков. Нарушения, которые вызывают преждевременное созревание, могут зависеть от уровня секреции гонадотропин-рилизинг гормона (ГРГ) (центрального происхождения) или не связаны с ГРГ (периферического). В первом случае происходит активация секреции ГРГ, увеличение продукции гонадотропина, и в результате увеличение выработки половых стероидов. При второй форме заболевания ГРГ и гонадотропины не участвуют.
Первый вопрос, на который нужно ответить: действительно ли у ребенка имеется преждевременное половое созревание. Независимо от того, какой механизм вызывает его, ответ будет положительным, если:
1) скорость роста и костный возраст значительно опережают нормальные показатели;
2) уровни половых стероидов повышены (однако такие измерения в ранних стадиях полового созревания проделать трудно);
3) у девочек имеются признаки влияния и андрогенов, и эстрогенов (такие как рост грудных желез, появление волос на лобке или менструации);
4) у мальчиков налицо двустороннее увеличение яичек с признаками вирилизации.
В анамнезе могут быть изменения поведения, появление менструаций или выделений из влагалища, периоды быстрого роста, эрекции, образование угрей и рост волос на лобке или в подмышечной области. При объективном обследовании нужно определить стадию по Таннеру, рост и скорость роста. Важными являются рентгенограммы для определения костного возраста. Содержание гонадотропина может быть не увеличено в начальных стадиях полового созревания, так как он выделяется эпизодически, наиболее часто во время сна. Уровни половых стероидов могут также быть достаточно низкими.

10. Какие диагностические возможности существуют для детей с истинным преждевременным половым созреванием?

Причины преждевременной изосексуальной половой зрелости
Центральные (ГРГ-зависящие)
Идиопатическое истинное преждевременное половое созревание
Опухоли ЦНС (гамартомы, опухоли гипоталамуса)
Болезни ЦНС (менингит, энцефалит, гидроцефалия, травма, абсцессы, гранулемы)
Выраженный гипотиреоз
Периферические (ГРГ-независимые)
Мальчики
чХГ-секретирующие опухоли (ЦНС, печень)
Избыток андрогенов
Врожденная гиперплазия надпочечников (недостаточность 21-
гидроксилазы, недостаточность 11-гидроксилазы)
Опухоли надпочечников
Опухоль тестикулярных клеток Лейдига
Семейное гонадотропин-независимое созревание клеток Лейдига
(тестотоксикоз)
Девочки
Фолликулярные кисты
Опухоль яичника
Опухоль надпочечника
Экзогенные эстрогены Синдром МакКьюна-Олбрайта (полифиброзная дисплазия)

Причины преждевременного полового созревания с признаками противоположного пола (редко)
Феминизация у мужчин
Опухоли надпочечников (феминизирующие)
Увеличенная периферическая конверсия стероидов в эстрогены
Вирилизация у женщин
Врожденная гиперплазия надпочечников (недостаточность 21-гидроксилазы, недостаточность 11-гидроксилазы, недостаточность 3-р-гидрооксидегидроге-назы)
Опухоли надпочечников (вирилизирующие)
Опухоли яичников (вирилизирующие)

11. После того, как общий диагноз преждевременного полового созревания установлен, как следует перейти к специальному диагнозу?
При обследовании не всегда возможно различить ГРГ-зависимое и ГРГ-независимое преждевременное половое созревание. Хотя возможные причины преждевременного полового созревания периферического происхождения многочисленны (см. ниже), в подавляющем большинстве случаев имеет место преждевременное половое созревание центрального генеза.
Измерение содержания половых стероидов и гонадотропинов и определение реакции на ГРГ является важным для выявления причины преждевременного созревания. У ребенка с ГРГ-зависимым центральным преждевременным созреванием содержание гонадотропинов и половых стероидов может соответствовать степени полового созревания и аналогичной реакции на ГРГ. Если уровни половых стероидов повышены, а уровни гонадотропинов низки, и реакция на введение ГРГ соответствует пре-пубертатной, вероятной этиологией будет периферическое, или ГРГ-независимое, созревание.
У детей с преждевременным половым созреванием центрального генеза необходима магнитно-резонансная томография мозга с введением контрастов, чтобы исключить какое-либо прогрессирующее поражение или гамартому. У детей с преждевременным половым созреванием периферического генеза необходимо сканирование, чтобы найти источник стероидов в гонадах или надпочечниках. Если содержание ЛГ повышено у мальчиков, нужно подозревать развитие опухоли, секретирующей чХГ.

Дифференциальный диагноз преждевременного полового созревания

МАЛЬЧИКИ | ДЕВОЧКИ
Преждевременное половое созревание центрального генеза | Преждевременное половое созревание центрального генеза
Соответствующий половому созреванию уровень сывороточного гонадотропина и тест с ГРГ | Соответствующий половому созреванию уровень гонадотропинов и тест с ГРГ
Содержание тестостерона соответствует степени полового созревания | Содержание эстрадиола соответствует степени полового созревания
Нормальное пубертатное увеличение яичек | Увеличение матки и яичников
Преждевременное половое созревание периферического генеза | Преждевременное половое созревание периферического генеза
Гонадотропинсекретирующая опухоль | Феминизирующая опухоль надпочечников
Высокий уровень чХГ или ЛГ, при введении ГРГ не наблюдается увеличения содержания ЛГ | Низкое содержание гонадотропинов в сыворотке, реакция на ГРГ, типичная для препубертатного возраста
Пубертатный или высокий уровень сывороточного тестостерона | Высокий уровень эстрадиола и сульфата дегидроэпиандростерона
Незначительное или умеренное увеличение яичек | Препубертатное состояние яичников
Опухоли клеток Лейдига | Опухоли гранулезных клеток
Низкое содержание гонадотропинов в сыворотке, подавлена реакция на ГРГ | Низкое содержание гонадотропина в сыворотке, подавлена реакция на ГРГ
Очень высокий уровень сывороточного тестостерона | Очень высокое содержание эстрадиола
Нерегулярное, асимметричное увеличение яичек | Увеличение яичников при объективном, УЗ, компьютерно-томографическом или магнитно-резонансном исследовании
Семейный тестотоксикоз | Фолликулярные кисты
Низкий уровень сывороточных гонадотропинов, подавлен ответ на ГРГ | Низкий уровень сывороточного гонадотропина, реакция ЛГ на ГРГ соответствует препубертатному состоянию, ФСГ может достигать уровня выше нормального
Пубертатный или высокий уровень сывороточного тестостерона | От низкого до высокого уровня эстрадиола в зависимости от стадии развития кисты
Яички больше 2,5 см, но меньше, чем ожидается в пубертатной стадии | Кисты могут быть видны при сонографии

Из Wheeler M, Styne D: Diagnosis and management of precocious puberty, Pediatr Clin North Am 37:1255, 1990, с разрешения.

12. Как лечить идиопатическое преждевременное половое созревание центрального генеза?
Дети (обычно девочки) с центральным идиопатическим преждевременным половым созреванием встречаются с проблемами психологической травмы из-за несоответствия ранних изменений половой сферы и общего психосоматического развития. Есть также опасность остаться низкорослыми в будущем из-за быстрого созревания скелета и прекращения роста костей. Такие подростки отличаются быстрым ростом во время созревания, но становятся невысокими взрослыми. Еще 10 лет тому назад таких детей можно было лечить только прогестероновыми препаратами, которые прекращали менструацию и устраняли некоторые признаки полового созревания, но не прекращали рост тела.
Современное лечение основывается на агонистах ГРГ. Эти препараты, исследованные с начала 80-х годов, только недавно получили разрешение на применение от Комиссии по пище и лекарственным препаратам (FDA) и стали производиться промышленностью. Механизм их действия состоит в связывании с рецепторами ГРГ на уровне гипофиза, что блокирует нормальные периодические выбрасывания ГРГ и "выключает" процесс полового созревания. ГРГ-агонисты уменьшают секрецию гонадотропинов и половых стероидов, снижают скорость роста тела, тормозят созревание скелета и развитие вторичных половых признаков. Применяются они обычно путем создания парентеральных форм месячных депо и не имеют существенных побочных эффектов. Лечение продолжается, пока ребенок не достигнет нормального возраста полового созревания и не появится возможность предсказания темпов его роста.

13. Какая связь между гипотиреозом и преждевременным половым созреванием?
Преждевременное половое созревание описано у девочек с выраженным приобретенным гипотиреозом. Хотя у больных детей появляются вторичные половые признаки преждевременного полового созревания, рост их замедляется, и возможна задержка развития костей из-за гипотиреоза. Дополнительные проявления включают появление больших фолликулярных кист и повышенные уровни ТТГ и пролактина. Механизм этой связи неизвестен, но повышение уровней ТТГ может давать перекрестные реакции с рецепторами овариальных гонадотропинов, что стимулирует увеличение яичников и секрецию эстрогенов.
Диагноз ставится легко при исследовании функции щитовидной железы и лечении тироксином. Только после нормализации функции щитовидной железы можно установить, имеется ли сопутствующее центральное преждевременное половое созревание, которое потребует лечения аналогами ГРГ.

14. Что такое синдром МакКьюна-Олбрайта? Как он лечится?
Синдром МакКьюна-Олбрайта - это триада, характеризующаяся непостоянными пигментными пятнами, полиоссальной фиброзной дисплазией и ГРГ-независимым преждевременным половым созреванием. Синдром встречается у обоих полов, но у мальчиков реже. У девочек развитие грудных желез и вагинальные кровотечения сопровождаются спорадическим увеличением продукции эстрадиола и образованием кист яичников. При тестировании с ГРГ выявляется препубертатная реакция, уровень гонадотропинов низкий, однако с течением времени увеличение продукции эстрадиола может вызватть созревание гипоталамуса, приводя, таким образом, к истинному ГРГ-зависимому преждевременному половому созреванию центрального генеза.
Этот синдром часто сопровождается другими эндокринными дисфункциями, включая ги-пертиреоз, гиперплазию надпочечников, синдром Кушинга, гигантизм и гиперпаратиреоз.
Метаболические отклонения характеризуются гиперфункцией гормонсекретирую-щих тканей; клетки реагируют на внеклеточные раздражители путем активации системы аденилатциклазы и циклического АМФ (цАМФ), но через систему тропных гормонов. Недавние исследования выявили изменения С-(гуаниннуклеотидсвязан-ных) белков, необходимых для передачи сигнала в синтезе гормонов.
Лечение спорно. Некоторых девочек лечили назначением медроксипрогестерона. В последнее время тестолактон, ингибитор ароматазы, используется для блокирования синтеза эстрадиола и эстрона из тестостерона и андростенидиона. Если наблюдается истинное ГРГ-зависимое преждевременное созревание, применяются ГРГ-агонисты.

15. Опишите теетотоксикоз, как его лечить?
Семейный тестотоксикоз является аутосомно-доминантной гонадотропин-независимой формой мужского преждевременного полового созревания. У мальчиков с этим состоянием начинает развиваться истинное преждевременное созревание с увеличением яичек, полового члена и ускорением роста в возрасте 4-х лет. Содержание гонадотропинов низкое, а исследование уровня ГРГ свидетельствует о препубертатной реакции. Уровень сывороточного тестостерона высок. К среднеподростковому и взрослому возрасту стимуляция ГРГ вызывает более типичный ЛГ-предоминирующий пубертатный ответ.
Выбор лечения состоит из назначения медроксипрогестерона (торможение синтеза тестостерона), кетоконазола (торможение синтеза гормонов половых желез и надпочечников) или комбинации тестолактона и спиронолактона (ингибиция ароматазы и блокада рецепторов андрогенов).

16. Как проявляется у мальчиков несольтеряющая форма врожденной гиперплазии надпочечников?
Наиболее частым адреногенитальным синдромом является недостаточность 21-гид-роксилазы. У девочек вирилизация происходит еще внутриутробно, что приводит к различной степени двуполости. Признаки двуполости обнаруживаются при рождении и должны быть диагностированы в первые дни жизни путем обнаружения резкого повышения уровня 17-гидроксипрогестерона. При более частой сольтеряющей форме ВГП у мальчиков появляются рвота, шок и электролитный дисбаланс в возрасте 7-10 дней. У небольшого числа мальчиков, однако, не происходит потери соли, у них заболевание проявляется преждевременным половым созреванием: появление волос на лобке, угри, запах тела, понижение тембра голоса, увеличение полового члена, но не яичек, ускорение роста тела и созревания скелета в раннем или позднем детском возрасте. Сходные проявления встречаются у мальчиков со значительно более редкой недостаточностью 11-гидроксилазы, которая может сопровождаться гипертензией.
Лечение направлено на снижение уровня андрогенов путем замещения кортикосте-роидов, что снижает секрецию АКТГ.

17. Что такое гинекомастия у подростков?
По крайней мере, у 75% мальчиков бывает преходящая гинекомастия с увеличением ареолы и пальпируемыми и часто болезненными зачатками грудных желез. Гинекомастия встречается в типичных случаях в стадиях II или III по Таннеру и является преходящей; она может быть одно- или двусторонней и симметричной. Мальчикам с гинекомастией, которая длится дольше, чем два года, может потребоваться хирургическое лечение. Лечение тестостероном может ухудшить ситуацию из-за повышения активности ароматазы и усиления конверсии в эстрадиол. Экспериментально с хорошими результатами применялся дигидротестостерон, но он не производится промышленностью. Ясно, что у мальчиков с признаками ожирения снижение веса происходит при уменьшении не только жировой, но также и железистой ткани. Патологическая гинекомастия встречается у мальчиков с синдромом Клайнфелтера или частичной недостаточностью надпочечников.

18. В каком возрасте необходимо обследование при отсутствии признаков полового созревания?
Мальчики попадают в поле зрения врача при задержке полового развития чаще, чем девочки, частично, возможно, из-за социального предубеждения. У 3% детей статистически достоверно определяется задержка полового созревания. Полное обследование необходимо проводить девочкам при отсутствии развития грудных желез в возрасте 13 лет и отсутствии менструаций в возрасте 15 лет. Мальчиков нужно обследовать в тех случаях, если у них длина яичек не достигает 2,5 см в возрасте 15 лет. У большинства детей имеется конституциональная задержка развития, и с течением времени они самостоятельно достигают половой зрелости.

19. Что должен включать анамнез и объективное обследование подростков с задержкой полового созревания?
Важными являются показатели скорости роста и внешний вид ребенка. У детей с конституциональной задержкой полового созревания типичным является невысокий рост на протяжении всего детского возраста, тогда как подростки с гипогонадотроп-ным гипогонадизмом имеют нормальный рост в детстве, но у них отсутствуют "скачки" роста в период полового созревания. Вопросы о времени полового созревания могут выявить недостаточное развитие, а отсутствие прогрессирования пубертата позволяет предположить частичный гипогонадотропный гипогонадизм. Оказывают влияние сопутствующие заболевания и психосоциальные проблемы. При объективном обследовании необходимо определить пропорции тела. Евнухоид-ные пропорции встречаются у больных с ранними стадиями синдрома Клайнфелтера и в поздних стадиях гипогонадотропного гипогонадизма. Рост волос на лобке может обусловливаться влиянием только надпочечниковых андрогенов. Длина яичек более 2,5 см указывает на стимуляцию гонадотропинами. Уровень эстрогенов определяется по развитию грудных желез и степени зрелости влагалища. В добавление к этому необходимо определение периферического зрения и чувствительности к запахам (у 80% мальчиков с синдромом Каллманна снижено или отсутствует обоняние). Стигмы дисгенезии гонад включают высокую арку неба, низкий рост волос, крупные соски, птоз, птеригиум роговицы, укорочение IV метакарпальной фаланги, сердечные шумы, cubitus valgus и пигментные пятна. Необходимо также выявить признаки ги-потиреоза и синдрома Кушинга.

20. Какие лабораторные тесты помогают в диагностике задержки полового созревания?
Начальное обследование должно включать выявление сопутствующих заболеваний с проведением полного анализа крови и мочи, определением СОЭ, биохимических показателей и исследованием функции щитовидной железы. Определение костного возраста и уровня соматомедина-С необходимо провести при отклонениях скорости роста. Очень важным является определение содержания ЛГ и ФСГ; их уровни более высокие, чем стадия полового созревания, указывают на гипергонадотропный гипо-гонадизм (первичная недостаточность гонад). Низкие значения ЛГ и ФСГ не дают возможности дифференцировать конституциональную задержку пубертата и гипо-гонадотропный гипогонадизм. Однако у больных с низкими уровнями гонадотропи-нов и костным возрастом более, чем 13 лет, вероятно, имеется какая-либо сопутствующая патология; больные с низким уровнем гонадотропинов и костным возрастом 11 лет более вероятно будут иметь хороший прогноз для нормального полового созревания. У детей с нормальным процессом созревания наблюдается прогрессирующий подъем содержания ЛГ и ФСГ на протяжении 6-12 месяцев.
Тест с ГРГ трудно интерпретировать у детей в пре- или пубертатном возрасте. Тестирование с ГРГ может облегчить постановку диагноза, если имеется явный подъем уровня ЛГ; перекрестная реакция возможна в препубертате, у гипогонадотропных детей и детей с преждевременным половым созреванием. Применение ГРГ-агонистов может помочь в решении этой задачи, если наблюдается подъем уровня ЛГ выше 12,5 МЕ/л за 3 часа и ФСГ выше б МЕ/л за 8-12 часов у детей с конституциональной задержкой полового созревания в противовес реакции снижения содержания ЛГ и ФСГ у мальчиков с гипогонадотропным гипогонадизмом. Агонисты также стимулируют продукцию тестостерона у большинства мальчиков с конституциональной задержкой пубертата. Тест с ГРГ может быть выборочно повторен спустя некоторое время, чтобы установить тип полового развития.
Реакция яичек (или даже наличие яичек) может быть оценена при применении чХГ и последующего изменения после проведения пробы содержания тестостерона. По клиническим показаниям проводят дополнительные тесты, включая определение содержания пролактина и определение кариотипа. Другие исследования могут включать магнитно-резонансную томографию, определение полей зрения и УЗ-исследование органов таза.

21. Как влияет конституциональная задержка роста на половое созревание?
Конституциональная задержка роста часто диагностируется в детстве как общая причина невысокого роста чаще у мальчиков, чем у девочек. Однако некоторые такие дети из генетически высоких семей могут иметь нормальный рост и не попадать в поле зрения врача до обнаружения признаков задержки полового созревания. Характерными признаками являются следующие.
1. Половое созревание не считается задержанным у мальчиков до 16 лет и у девочек до 18 лет.
2. Начало полового созревания коррелирует с костным возрастом, соответствующим половому созреванию (например, И лет у девочек и 12 лет у мальчиков).
3. Роль физиологического снижения темпов скорости роста преувеличивается до наступления полового созревания.
4. Когда начинается пубертат, рост тела и половые признаки развиваются нормально.
5. Пролонгированный препубертатный период роста, за которым следуют нормальный процесс полового созревания и скачок роста, завершается достижением ожидаемого генетического роста.
Дифференциация конституциональной задержки роста и гормональных расстройств, таких как недостаточность гонадотропина в препубертатном периоде, представляют серьезную проблему. Время и тщательное наблюдение являются важными факторами в диагностике.

22. Каковы другие причины задержки полового созревания, помимо ее конституциональной формы?
Вероятно, приемлема классификация задержки полового созревания у подростков по исходным уровням гонадотропинов. Первичная недостаточность гонад приводит к гипергонадотропному гипогонадизму при повышенном содержании гонадотропинов для стимуляции интактных гонад. Гипогонадотропный гипогонадизм, с другой стороны, - это расстройство гипоталамо-гипофизарной системы, которая перестает вырабатывать гонадотропины.
У некоторого числа девочек, у которых половое созревание начинается в соответствующем возрасте, не появляется первая менструация. У большинства таких девочек имеются нарушения структур протока Мюллера, но содержание гонадотропинов нормальное. Кроме того, при 46 XY фенотипе девочек с нечувствительностью к андро-генам (тестикулярная феминизация) наблюдаются первичная аменорея при повышенном содержании гонадотропинов.

Причины задержки созревания у фенотипических мальчиков и девочек

Гипергонадотропные состояния
Варианты овариального и тестикулярного дисгенеза
Гонадальные "токсины" (антиметаболиты и/или радиационная терапия)
Ферментные дефекты (недостаточность 17-а-гидроксилазы у генетических мальчиков или девочек и недостаточность 17-кетостероидредуктазы у генетических мальчиков)
Нечувствительность к андрогенам (тестикулярная феминизация)
Различные другие расстройства

Гипогонадотропные состояния
Множественная недостаточность тройных гормонов
Изолированная недостаточность гормона роста
Различные синдромокомплексы (например, синдром Прадера-Вилли)
Системные нарушения (расстройства психики и питания, увеличенный расход энергии)
Другие эндокринные причины, гипотиреоз, избыток глкжокортикоидов, гиперпролактинемия
Конституциональная задержка роста и развития

Эугонадотропные состояния: задержка менархе
Варианты дисгенеза гонад с остаточной функцией ткани яичников
Поликистозная болезнь яичников
Гиперпролактинемия

23. Семья мальчика с задержкой полового созревания спрашивает, что можно сделать для их сына, которому 14 лет, он инфантилен и плохо учится в школе. Что бы вы могли предложить?
Большинство мальчиков с конституциональной задержкой полового созревания, в особенности легкой степени, могут подождать, и родителей достаточно просто успокоить. Для других детей психологические проблемы становятся весьма значимыми, и им нужна помощь. Исследования последних нескольких лет показали, что физиологические дозы тестостерона не влияют на окончательный рост взрослого человека. 6-месячный курс лечения малыми дозами из депо тестостерона увеличивает скорость роста у 75% мальчиков и ускоряет наступление половой зрелости. Доза 50-100 мг внутримышечно каждые 3-4 недели, по-видимому, является эффективной и безопасной. Такие малые дозы оказывают заметное влияние на развитие вторичных половых признаков, таких как изменение тембра голоса, увеличение размеров полового члена, появление угрей и, в меньшей степени, рост волос.

24. Влияют ли телосложение, внешний вид и образ жизни на время наступления полового созревания и окончательную длину тела?
В начале 80-х годов в нескольких сообщениях высказывалось мнение, что частота первичной аменореи и задержки полового созревания значительно выше у худых и очень активных девушек. Среди прочих были обследованы гимнастки, бегуньи и балетные танцовщицы. Среди этой группы спортсменок была обнаружена высокая распространенность первичной и вторичной аменореи, которая, по-видимому, имеет связь как с соотношением "полнота-худоба", так и с физическими нагрузками. Действительно, будучи вынуждены прервать значительную физическую активность из-за травмы, спортсменки набирали вес, и у них вскоре начинались менструации.
В одном из недавних исследований выявлено влияние интенсивных физических тренировок в период полового созревания на окончательный рост девочек. Расчетная длина тела значительно снижалась со временем у гимнасток и не отличалась от таковой у пловчих. Автор делает заключение, что тяжелые тренировки у гимнасток, начинающиеся раньше и длящиеся весь период полового созревания, могут уменьшать окончательную длину тела взрослого.

25. Что такое синдром Тернера? Как он лечится?
Любое рассмотрение причин задержки полового созревания у девочек должно включать возможность синдрома Тернера. Минимальным диагностическим признаком синдрома Тернера является ненормальный кариотип в, по крайней мере, одной ткани тела, в которой часть или все Х-хромосомы отсутствуют. Распространенность синдрома Тернера приблизительно 1:2 500 живых родившихся девочек. При отсутствии второй функционирующей Х-хромосомы ускоряется дегенерация ооцитов, в результате которой на месте нормальных яичников остаются фиброзные тяжи. Из-за первичной недостаточности гонад повышается содержание гонадотропинов при рождении и во время полового созревания. У 5-15% девочек с синдромом Тернера половое созревание наступает самопроизвольно, остальным необходима гормонозаместитель-ная терапия; время начала терапии эстрогенами имеет большое значение, часто ее откладывают, чтобы достичь максимального роста до полового созревания, в особенности, если применяется гормон роста. В средне-подростковом возрасте начинают заместительную терапию эстрогенами, либо свободными, либо конъюгированными, в течение одного года, затем переходят на циклическое введение эстрогенов и про-гестинов.

Клинические признаки, обычно описываемые у больных с синдромом Тернера

ПЕРВИЧНЫЕ ДЕФЕКТЫ | ВТОРИЧНЫЕ ПРИЗНАКИ | ЧАСТОТА(%)
Объективные признаки |  |
Нарушения роста скелета | Низкорослость | 100
 | Короткая шея | 40
 | Нарушение пропорций верхнего и нижнего сегмента | 97
 | Cubitus valgus | 47
 | Укорочение метакарпальных костей | 37
 | Деформация Маделунга | 7,5
 | Сколиоз | 12,5
 | Genu valgum | 35
 | Характерное лицо с микрогнатией | 60
 | Высокое "готическое" небо | 36
Лимфостаз | Крыловидные складки шеи | 25
 | Низкий рост волос сзади | 42
 | Деформации ушных раковин | часто
 | Отек рук/стоп | 22
 | Тяжелая дисплазия ногтей | 13
 | Характерные дерматоглифы | 35
Неизвестные факторы | Страбизм | 17,5
 | Птоз | 11
 | Множественные пигментные родимые пятна | 26
Физиологические признаки |  |
Нарушения роста скелета | Задержка роста | 100
 | Средний отит | 73
 | Недостаточность гонад | 96
Хромосомные дефекты зародышевых клеток | Бесплодие | 99,9
 | Гонадобластома | 4,0
Неизвестные факторы -эмбриогенные | Сердечно-сосудистые нарушения | 55
 | Гипертензия | 7
 | Почечные и реноваскулярные аномалии | 39
Неизвестные факторы - метаболические | Тиреоидит Хашимото | 34
 | Гипотиреоз | 10
 | Алопеция | 2
 | Витилиго | 2
 | Желудочно-кишечные расстройства | 2,5
 | Непереносимость углеводов | 40

26. Почему у мальчиков с синдромом Клайнфелтера развивается задержка полового созревания?
Синдром Клайнфелтера, или дисгенез семявыносящих канальцев, - наиболее частая причина тестикулярной недостаточности. Синдром является результатом, по крайней мере, одной лишней X хромосомы; наиболее частым кариотипом будет 47 XXY. Частота синдрома Клайнфелтера - 1/1000 родившихся мальчиков. Евнухоидные пропорции тела наблюдаются с раннего детства. Другие признаки включают гине-комастию, высокий рост, маленькие яички, повышение уровня гонадотропинов и иногда задержку умственного развития. Дисгенезия семявыносящих канальцев является универсальным признаком синдромома Клайнфелтера, но функция клеток Лейдига (продукция тестостерона) может быть различной. У больных может быть либо задержка начала полового созревания, либо отсутствие нормального полового созревания. Большинству больных необходимо введение тестостерона

Признаки, которые могут иметь значение в клиническом распознавании синдрома Клайнфелтера

ПРИЗНАКИ | РЕБЕНОК | ВЗРОСЛЫЙ
Психосоциальные | Задержка развития речи, безмятежность, плохо координированная двигательная функция | Частые психопатические состояния, нарушение строения тела
Яички | Могут быть маленького размера (уменьшение массы зародышевых клеток) | Маленького размера с признаками гиалинизации, неполная вирилизация или фиброз, гинекомастия
Половой член | Может быть маленького размера, гипоспадия | Маленького размера в связи с неадекватной продукцией тестостерона
Строение тела | Длинные ноги с уменьшением отношения верхнего сегмента к нижнему, худощавое телосложение с отставанием веса от роста тела, гипоплазия средних фаланг 5-х пальцев, ограничение пронации и супинации предплечий | Евнухоидный внешний вид, увеличение жировой ткани туловища и снижение мышечной массы

Из Rosenfeld R: Diagnosis and management of delayed puberty. J Clin Endocrinol Metab 70:559, 1990, с разрешения.

27. Что такое синдром Каллманна?
Синдром Каллманна - это один синдром из класса расстройств, называемых идио-патическим гипогонадотропным гипогонадизмом - идиопатический гипоталамичес-кий гипогонадизм (ИГГ). Он встречается с частотой 1/1000 мальчиков и 1/5000де-вочек. Классическая форма характеризуется гипогонадотропным гипогонадизмом с гипосмией или аносмией (отсутствие обоняния) и связывается с гипо- или аплазией других структур ринэнцефалона (например, расщепление губы или неба, врожденная глухота и цветная слепота). У мальчиков часто встречаются неопущение яичек и гинекомастия.
У мальчиков с синдромом Каллманна (или любого вида ИГГ) лечение тестостероном влияет на половое созревание и нормальный рост, в действительности, задержка полового созревания увеличивает окончательный рост взрослого человека. У таких больных для достижения оплодотворения, однако, применяется с хорошими результатами терапия обоими гонадотропинами (чХГ), а также периодическое введение ГРГ.

28. Как проводится длительная терапия тестостероном?
Мальчикам с первичным гипогонадизмом или гипогонадотропным гипогонадизмом, для которых оплодотворение не является немедленной проблемой, необходима длительная терапия тестостероном. Пока больной растет, особое внимание нужно обратить на темпы роста и костный возраст. Наиболее часто депо сложного эфира тестостерона (энантат или ципионат) создается дозой 25-50 мг каждые 3-4 недели в течение первых 1-2 лет лечения. На второй или третий год доза повышается до 50-100 мг ежесуточно каждые 3-4 недели. Поддерживающий уровень для взрослого - 200-300 мг внутримышечно каждые 3-4 недели. В Европе применялся оральный тестостерон ундеканоат, который давали 2-3 раза в день, результаты были неудовлетворительными. Продукты 17-а-акилаттестостерона орально активны, но потенциально гепатотоксичны. Накожный пластырь с тестостероном пока еще не дает удовлетворительных результатов и не производится промышленностью. Наиболее частым побочным эффектом терапии тестостероном у мужчин является гинекомастия из-за конверсии тестостерона в эстрадиол (эффект ароматазы). Могут наблюдаться также появление угрей, жирной кожи, 2-3% прибавления веса и 10-15%-ное снижение уровня холестерина ЛВП. Целью лечения является достижение половой зрелости при нормальных уровнях тестостерона на 6-8 день после каждой инъекции.

29. Могут ли девочки получать кратковременное лечение при задержке полового созревания?
Лечение задержки полового созревания у девочек является более спорным и менее частым. После тщательного начального обследования некоторые эндокринологи применяют низкие дозы конъюгата эстрогена (премарин 0,3 мг) или этинилэстрадиола 5-10 мкг в день в течение 3-4 месяцев. Затем терапию прекращают и исследуют объективные изменения. Кровотечения при отмене лечения после одного курса терапии эстрогенами бывают редко, но могут встречаться при последующих курсах. У более старших девочек с выраженными признаками полового созревания, но отсутствием менструаций один курс медроксипрогестерона (provera) часто назначают, чтобы стимулировать наступление кровотечения после прекращения лечения и успокоить и больную, и врача.

30. Как назначается безопасное длительное лечение эстрогенами?
Оральная терапия эстрогенами бывает успешной и проводится самыми низкими дозами, которые дают эффект. Следует избегать длительного лечения эстрогенами даже у девочек с отсутствием матки
В типичных случаях мы начинаем заместительную терапию только эстрогенами, либо этинилэстрадиолом (5-10 мкг), либо премарином (0,15-0,3 мг) ежедневно в течение 12-18 месяцев В этот момент мы снижаем дозу прогестерона циклически до появления менструации, используя комбинацию эстрогенов в течение 25 дней и добавляя provera 5-10 мг в течение последних 12 дней или назначая оральные контрацептивы В течение этих лет роста необходимо тщательно наблюдать за созреванием костей и ростом тела, хотя маловероятно, что малые дозы эстрогенов повлияют на окончательный рост взрослого


41. МУЖСКОЙ ГИПОГОНАДИЗМ
Allan R. Glass, M.D.

1. Что такое мужской гипогонадизм?
Мужским гипогонадизмом называют клинический и/или лабораторный синдром, который является результатом недостаточной функции яичек. Нормальные яички имеют две функции: синтез и секреция тестостерона (клетками Лейдига) и выработка семенной жидкости (семявыносящими канальцами).
Недостаточность обеих функций обозначается как "мужской гипогонадизм". Кроме того, уменьшение выделения спермы при достаточной продукции тестостерона встречается не так редко и приводит к мужскому бесплодию; некоторые формы бесплодия являются формой мужского гипогонадизма. Наоборот, снижение продукции тестостерона без уменьшения продукции спермы возможно, но встречается крайне редко; это расстройство также рассматривается как вариант мужского гипогонадизма. В редких случаях периферические ткани не способны реагировать на нормальную продукцию тестостерона. Такие ситуации обычно бывают врожденными, например, тес-тикулярная феминизация, и могут попадать в общую категорию мужского гипогонадизма.

2. Как в норме регулируется продукция тестостерона?
Л Г стимулирует продукцию тестостерона клетками Лейдига. После секреции яичками тестостерон в кровеносном русле взаимодействует по принципу обратной связи с гипоталамо-гипофизарной системой и, таким образом, тормозит выделение ЛГ. Это классическое физиологическое взаимодействие служит для поддержания сывороточного тестостерона на необходимом уровне. Если уровень сывороточного тестостерона падает ниже определенного, происходит стимуляция гипофиза, который секретирует ЛГ, тот, в свою очередь, стимулирует выделение яичками тестостерона, пока содержание тестостерона в сыворотке крови не достигнет необходимого значения. Наоборот, если содержание сывороточного тестостерона превышает необходимый уровень, пониженное выделение ЛГ снижает секрецию яичками тестостерона до тех пор, пока концентрация тестостерона в сыворотке крови не снизится до нужного значения.

3. Как в норме регулируется продукция спермы?
Регуляция выделения спермы является более сложной и значительно менее понятной, чем регуляция уровня тестостерона. Предположительно, клетки Сертоли внутри семенных канальцев играют важную координирующую роль.
ФСГ, как считают, усиливает сперматогенез, действуя через клетки Сертоли. Одновременно ФСГ стимулирует высвобождение полипептидного гормона (ингибина) из клеток Сертоли в кровоток. Вероятно, циркулирующий ингибин тормозит выделение ФСГ по принципу обратной связи (± <-> взаимодействие). Теоретически, если сперматогенез уменьшается, то продукция ингибина должна также уменьшаться, таким образом, эффект обратной связи на гипофиз будет меньше. Это снижение секреции ингибина должно привести к увеличению выделения ФСГ, который, предположительно, затем стимулирует сперматогенез. Однако не все аспекты этой обратной связи (ФСГ-ингибин-сперматогенез) были подтверждены экспериментально. В допол-

Рис. 6.6
Первичный гипогонадизм

Рис. 6.7
Вторичный гипогонадизм

нение к взаимодействию ФСГ-ингибин-сперматогенез, вероятно, также зависит от интратестикулярной продукции тестостерона (см. вопрос 2).

4. Дайте определение первичного и вторичного гипогонадизма.
Недостаточность тестикулярной функции может быть результатом дефекта яичек или возникает на гипоталамо-гипофизарном уровне. Расстройство функции яичек приводит к гипогонадизму и называется первичным гипогонадизмом, тогда как нарушение гипоталамо-гипофизарной функции приводит к гипогонадизму, называемому вторичным.

5. Каковы причины первичного гипогонадизма?
В настоящее время наиболее частой причиной первичного гипогонадизма являются дисфункции яичек в результате химиотерапии против рака. Особенно сильно влияние алкилированных препаратов, обычно их эффект значительно больше проявляется в отношении продукции спермы, чем выработки тестостерона. Другой частой причиной является синдром Клайнфелтера - две Х-хромосомы и одна Y-хромосома вместо одной X и одной Y, обнаруживаемые у здоровых мужчин. Это часто сопровождается гинекомастией и азооспермией (нулевое число сперматозоидов); продукция тестостерона обычно снижается примерно на 50%. Кроме того, генетические дефекты могут приводить к утрате одного из ферментов, необходимых для синтеза тестостерона; такие редкие врожденные нарушения приводят к развитию двуполых гениталий. Травма яичек, контакт с рентгеновскими лучами и инфекции, например, постпубертатный коревой орхит, могут также приводить к первичному гипогонадизму. Определенные системные нарушения - либо врожденные, такие как миотони-ческая дистрофия, или приобретенные, такие как почечная недостаточность, - могут также быть связаны с первичным гипогонадизмом. Часть случаев первичного гипо-гонадизма являются идиопатическими.

6. Связан ли процесс нормального старения с первичным гипогонадизмом?
Некоторые перекрестные исследования отмечают, что у пожилых мужчин снижается уровень сывороточного тестостерона по сравнению с молодыми людьми. Отражает ли это снижение гипогонадизм, который является внутренней частью процесса старения, или различные хронические заболевания, которые развиваются с возрастом, окончательно не выяснено.

7. Каковы причины вторичного гипогонадизма?
Аденомы гипофиза могут вызывать вторичный гипогонадизм, обычно препятствуя секреции ЛГ и ФСГ. Возможно, наиболее частым типом аденомы гипофиза, которая приводит к гипогонадизму, является пролактинома. Повышение продукции пролак-тина имеет различные отрицательные воздействия на функции гонад, кроме тех проявлений, которые свойственны любым объемным поражениям гипофиза. Однако аденомы гипофиза, которые продуцируют гормон роста (акромегалия) или АКТГ (болезнь Кушинга), среди прочего, также могут приводить к гипогонадизму, как и опухоли гипофиза без явного изменения уровня продукции гормонов. Гипоталамо-ги-пофизарная дисфункция после операции или травмы и инфильтративных заболеваний, таких как гемохроматоз, могут также вызывать гипогонадизм. Врожденные нарушения, при которых изменяется выделение ЛГ и ФСГ, такие как синдром Калл-манна, также могут приводить к вторичному гипогонадизму.

8. Какие клинические симптомы наблюдаются при мужском гипогонадизме?
Утрата спермопродуцирующей функции яичек приводит к бесплодию, определяемому как отсутствие беременности у здоровой женщины-партнера в течение 12 месяцев половых сношений без предохранения от беременности. Утрата тестостерон-продуцирующей функции яичек может приводить к потере либидо и эректильной дисфункции, а также к регрессии вторичных половых признаков, таких как волосы на лице и лобке. Сниженная продукция тестостерона может приводить к более ге-нерализованным симптомам, таким как снижение мышечной силы, слабость и утомляемость. Если у мальчиков развивается гипогонадизм до полового созревания, типична задержка появления признаков половой зрелости.

9. Какие объективные признаки наблюдаются при мужском гипогонадизме?
Уменьшение размера яичек наблюдается фактически во всех случаях мужского гипогонадизма, за исключением недавно начавшегося. Так как по большей части объем яичек определяется семенными канальцами, уменьшение размера яичек обычно тесно коррелирует с уменьшением продукции спермы. Снижение продукции тестостерона может приводить к уменьшению роста волос на теле, задержке образования височных залысин и небольшим размерам простаты. Гинекомастия, которая обычно отражает уменьшение отношения андрогены/эстрогены, также встречается часто, в особенности при первичном гипогонадизме. Начало гипогонадизма до слияния эпифизов длинных костей может приводить к удлинению продольного роста конечностей и развитию евнухоидных пропорций, при которых отношение верхнего сегмента тела (от головы до колена) к нижнему сегменту (от лобка до подошв стоп) становится меньше, чем 0,9. Нарушение продукции тестостерона во время развития плода может приводить к развитию двуполых наружных гениталий.

10. Какие лабораторные исследования могут помочь в подтверждении подозреваемого диагноза мужского гипогонадизма?
Основные функции яичек - продукция спермы и тестостерона - легко оцениваются при анализе спермы и измерении уровня сывороточного тестостерона. Так как плотность спермы высоко вариабельна изо дня в день у одного и того же индивидуума, точная оценка требует обычно серийных анализов спермы.
Уровень сывороточного тестостерона также значительно меняется с утра до ночи, и снова может потребоваться исследование нескольких проб, чтобы провести точное измерение. Кроме того, большая часть тестостерона в сыворотке связана с белками плазмы крови, в особенности с глобулином, связывающим половые гормоны; таким образом, у больных с нарушенным содержанием белков плазмы крови могут быть доказательно информативны изменения физиологически активного свободного тестостерона.

11. Могут ли лабораторные исследования помочь в дифференцировке первичного и вторичного гипогонадизма?
Как ранее указывалось, функция яичек в норме регулируется по принципу обратной связи: ЛГ стимулирует продукцию тестостерона яичками, а сывороточный тестостерон затем тормозит выделение Л Г. ФСГ стимулирует сперматогенез, который затем ингибирует секрецию ФСГ через ингибин. Следовательно, первичный гипогонадизм, возникающий в результате тестикулярных нарушений, приводит к снижению продукции тестостерона и спермы, изменению эффектов обратной связи и, соответственно, увеличению уровня сывороточного ЛГ и ФСГ. Напротив, при вторичном гипогонадизме из-за нарушения гипоталамо-гипофизарной системы сывороточные уровни ЛГ и ФСГ могут быть субнормальными. Нормальные уровни сывороточных ЛГ и ФСГ могут наблюдаться и при вторичном гипогонадизме, в таких случаях биологическая активность гормонов может быть снижена.

12. Какие другие диагностические тесты помогают в выявлении причин мужского гипогонадизма?
Дополнительные диагностические исследования должны основываться на клинических предположениях и результатах предварительного исследования. Например, в случаях вторичного гипогонадизма определение уровня сывороточного пролактина и рентгенологическое исследование гипофиза (предпочтительнее магнитно-резонансная томография) часто оказывают большую помощь. Определение полей зрения или/и измерение уровня других гормонов гипофиза может быть важным в оценке возможного увеличения продукции гормонов опухолью или связанного с опухолью увеличения продукции гипофиза. Начальные признаки первичного гипогонадизма могут свидетельствовать о необходимости дополнительных исследований, например, маленькие яички, гинекомастия, азоспермия, умеренно сниженный уровень тестостерона и высокие уровни ЛГ и ФСГ у молодого мужчины могут навести на мысль о необходимости хромосомного анализа для предположительного диагноза синдрома Клайнфелтера. Определение содержания сывороточного уровня эстрадиола может оказать помощь при клинически выраженной феминизации, как и при вторичном гипогонадизме, связанном с продукцией эстрогенов, опухолями яичек или надпочечников. Биопсия яичек редко дает информацию в установлении топического диагноза или оценке прогноза или лечения.

13. Как лечится гипогонадизм?
Недостаточность тестостерона легко корригируется тестостерон-замещающей терапией. В настоящее время наиболее эффективными средствами лечения являются периодические внутримышечные инъекции эфиров тестостерона, таких как энантат или ципионат тестостерона (200 мг каждые 2 недели или 100 мг каждую неделю). Менее частые инъекции могут привести к периоду неадекватного замещения концентраций тестостерона между инъекциями. Некоторых пожилых мужчин с недостаточностью тестостерона не беспокоит их сексуальная функция, и они могут отказываться от заместительной терапии, хотя необходимо объяснить, что тестостерон действует положительно на кости и гемопоэз, повышает либидо и потенцию. Имеющиеся в настоящее время оральные формы тестостерона, в общем, менее эффективны и потенциально опасны. Самые новые и более удобные методы заместительной терапии тестостероном находятся в стадии исследования, включая чрескожные пластыри и несколько новых форм длительно действующего депо тестостерона. Из-за возможностей потенциального злоупотребления атлетами и другими людьми в настоящее время тестостерон относится к III группе лекарственных препаратов.

14. Опасно ли лечение тестостероном?
Применение тестостерона, в общем, совершенно безопасно, но, как и любое другое лекарство, всегда имеет возможные побочные эффекты. Гинекомастия и угри могут наблюдаться в течение первых нескольких месяцев после начала лечения тестостероном, они ликвидируются при продолжении лечения, хотя временно можно уменьшить дозу. Нарушения функции печени в настоящее время встречаются редко при применении инъекционных препаратов, но гораздо чаще при оральном введении. У пожилых мужчин необходимо учитывать влияние тестостерона на простату, включая возможность задержки мочи из-за вызванного тестостероном увеличения простаты. Кроме того, тестостерон способен стимулировать скрытый рак простаты, и необходимо следить за уровнем простат-специфического антигена у пожилых мужчин, получающих заместительную терапию тестостероном. Часто наблюдается вызванное тестостероном увеличение гематокрита, хотя клинически существенная по-лицитемия наблюдается крайне редко. Лечение тестостероном способно также вызывать задержку дыхания во время сна, заметное увеличение гематокрита может быть причиной этого побочного эффекта. У мальчиков до наступления половой зрелости быстрое увеличение уровня сывороточного тестостерона после начала лечения может приводить к значительным психологичеким трудностям, поэтому рекомендуется начинать лечение с малых доз. Лечение тестостероном может также оказывать нежелательный эффект на обмен жиров.

15. Как лечить недостаточную продукцию спермы?
У мужчин с первичным гипогонадизмом, вероятно, нет эффективного лечения для увеличения объема спермы Если планируется использование препаратов, о которых известно, что они вызывают гипогонадизм (противораковые химиотерапевтические средства), может быть желательно взять и сохранить при низкой температуре пробу семенной жидкости до начала лечения, считая, что лечение начато не слишком поздно Эта перспектива гораздо менее пессимистична при вторичном гипогонадизме, если состояние развилось после полового созревания Лечение гонадотропинами (чХГ с или без добавления ФСГ) может быть успешным в восстановлении продукции спермы, так же как и тестостерон Размер яичек до лечения часто является ключом к прогнозу больший размер яичек связывают с лучшим исходом Продукция тестостерона и спермы у мужчин с вторичным гипогонадизмом может также быть восстановлена периодическим применением ГРГ с помощью портативного инфузионного насоса, предусматривая при этом, что гипофиз сохраняет возможность вырабатывать гонадотропины Лечение гонадотропинами или ГРГ должно быть продолжительным и стоит недешево

16. Нуждается ли гипогонадизм, связанный с пролактином, в специальном подходе?
Да Механизм, с помощью которого пшоиролактинемия при аденоме гипофиза вы зывает гипогонадизм, не окончательно определен Пролактин, вероятно, оказывает тормозящий эффект на действие тестостерона, помимо других эффектов на его продукцию Таким образом, больные с высоким уровнем сывороточного пролактина и низкими уровнями сывороточного тестостерона часто клинически не реашруют на тестостерон-заместительную терапию (как указывалось выше), если только сывороточные концентрации пролактина не снижаются Наиболее эффективный путь снижения сывороточных концентраций пролактина при таких обстоятельствах - это лечение агонистами дофамина, ыкими как бромокриптин


42. ИМПОТЕНЦИЯ
John A. Merenich, M.D.

1. Что такое импотенция?
Классически импотенция определяется как неспособность осуществлять и сохранять эрекцию в степени, достаточной для осуществления полового акта, в 50% и более попытках. Более описательный термин для импотенции - это эректильная дисфункция.

2. Имеют ли мужчины с импотенцией расстройства других сексуальных функций?
Большинство мужчин-импотентов способны к эякуляции. Преждевременная эякуляция может предшествовать развитию импотенции и иногда ее связывают с лекарственной терапией. Сексуальное желание (либидо) обычно также сохраняется. Утрата либидо является предположительным признаком гипогонадизма или тяжелого системного или психического заболевания.

3. Как часто встречается импотенция?
По крайней мере, 10 млн. американских мужчин, а, возможно, даже 20 млн., являются импотентами. Еще 10 млн. могут страдать от частичной эректильной дисфункции. Распространенность импотенции увеличивается с возрастом. Около 2% сорокалетних, 20% пятидесятипятилетних и 50-75% восьмидесятилетних мужчин являются импотентами.

4. Как происходит нормальная эрекция?
Эрекция является преимущественно сосудистым феноменом, который развивается при комплексном взаимодействии гормональной, сосудистой, периферической и центральной нервной систем. Эрекция обычно начинается под влиянием различных психических и/или физиологических стимулов в коре головного мозга. Стимулы появляются в лимбической системе и других участках мозга, интегрируются в гипоталамусе, передаются вниз по спинному мозгу и доходят до полового члена как через вегетативные, так и нижние спинальные нервы. Чувствительные нервы от головки полового члена усиливают возбуждение и помогают поддерживать эрекцию через рефлекторные дуги. Стимулы вызывают высвобождение нейромедиаторов, которые расширяют сосуды и расслабляют гладкие мышцы полового члена, что приводит к эрекции.

5. Каким образом увеличение кровотока в половом члене приводит к эрекции?
Внутри двух губчатых пещеристых тел имеются миллионы мельчайших полостей, называемых лакунами, каждая из которых имеет трабекулярную гладкомышечную стенку. Когда нейромедиаторы расширяют кавернозные и спиральные артерии полового члена и расслабляют трабекулярные гладкие мышцы, лакунарное пространство в половом члене становится заполненным кровью. Это приводит к сдавлению сосудов оттока между расширяющейся трабекулярной стенкой и ригидной белочной оболочкой, которая окружает пещеристые тела. Таким образом резко снижается венозный отток из полового члена. Этот веноокклюзивный механизм приводит к увеличению размеров пениса и эрекции.

6. Какие нервы и нейромедиаторы играют роль в эрекции пениса?
По крайней мере, три нейроэффекторных системы играют роль в эрекции пениса. Адренергические нервы, в общем, тормозят эрекцию: к холинергическим нервам и неадренэргическим нехолинергическим субстанциям (НХЭС), усиливающим эрекцию, относятся следующие:

  • симпатические нервы (через а-адренергические рецепторы)
    суживают пещеристые и спиральные артерии;
    сокращают трабекулярные гладкие мышцы;
  • парасимпатические нервы (через холинергичсские рецепторы)
    тормозят адренергические волокна;
    стимулируют неадренергические нехолинергические волокна;
  • НХЭС-переносчики (окись азота, вазоактивный кишечный полипептид, про-стагландины или другие, вырабатываемые эндотелием, факторы)
    расширяют кавернозные и спиральные артерии; расслабляют
    трабекулярные гладкие мышцы.

7. Какова наиболее частая причина импотенции?
Частоту различных причин импотенции оценить трудно, так как большое число больных не сообщают о своем заболевании, стесняясь диагноза и недостаточной достоверности различных методов первоначального обследования. Основными причинами импотенции у мужчин являются следующие:

Эндокринные факторы | 30%
Сахарный диабет | 15%
Медицинские препараты | 20%
Системные заболевания и алкоголизм | 10%
Первичные сосудистые расстройства* | 5%
Первичные неврологические причины | 5%
Психогенные или неизвестные | 15%

Нарушения кровотока, как полагают, играют роль во многих вариантах имиоюмции, но специфические повреждения, поддающиеся терапии, относительно редки - Прим. ред

8. Помимо сахарного диабета, каковы наиболоее частые причины эндокринной импотенции?
Тремя основными эндокринными нарушениями, связанными с импотенцией, являются следующие:

  • гипогонадотропный гипогонадизм (например, вторичный гипогонадизм, уменьшение уровней ЛГ и тестостерона);
  • гипергонадотропный гипогонадизм (например, первичный гипогонадизм, повышение уровня ЛГ и уменьшение концентрации тестостерона);
  • гиперпролактинемия.

Менее частыми причинами являются гипер- и гипотиреоидизм, недостаточность надпочечников и синдром Кушинга.

9. Какие наиболее часто применяемые лекарственные препараты вызывают импотенцию?
Лекарствами, наиболее часто связываемыми с импотенцией, являются следующие:

  • антигипертснзивные препараты, в особенности, метилдофа, клонидин, Р-блокаторы, вазодилататоры (гидралазин) и диуретики;
  • антипсихотические средства;
  • антидепрессанты и транквилизаторы;
  • прочие (в особенности, цимстидин, дигоксин, фенитоин, карбамазепин и ме-токлопрамид).

10. Какие антигипертензивные препараты следует применять при импотенции?
Хотя в действительности все средства, влияющие на кровяное давление, связаны с импотенцией, лекарствами, которые наиболее вероятно повлияют на эректильную функцию, являются ингибиторы ангиотензинпревращающего фермента и средства, блокирующие кальциевые канальцы. Когда необходимы р-блокаторы, рекомендуются селективные Р-антагонисты, такие как атенолол, имеющие наименьшее влияние на эрекцию.

11. Что такое "заикающаяся" импотенция? Каково ее значение?
Импотенция, перемежающаяся с периодами полностью нормальной сексуальной функции, называется "заикающейся". Множественный склероз является наиболее частой органической причиной такой импотенции; она может быть начальным проявлением множественного склероза и наблюдается у 50% мужчин с этим заболеванием.

12. Какая информация в анамнезе помогает отличить органическую импотенцию от психогенной?
Истинная психогенная импотенция встречается редко и должна быть диагнозом исключения. Вопросы, которые могут помочь отличить психогенную импотенцию от органической, приводятся ниже.

 | Органическая | Психогенная
Было ли начало острым? | нет | да
Зависит ли импотенция от стресса? | нет | да
Сохранено ли либидо? | да | нет
Есть ли у Вас утренние эрекции? | нет | да
Можете ли Вы мастурбировать? | нет | да
Импотенция наблюдается у Вас со всеми партнерами? | да | нет

13. Назовите существенные компоненты объективного обследования мужчины, жалующегося на импотенцию.
Объективное обследование у импотента должно быть обращено на следующее:

  • измерение кровяного давления стоя и лежа и реакции частоты сердечных сокращений на глубокое дыхание (для выяснения функций вегетативных нервов);
  • вторичные половые признаки, такие как развитие мышц, рост волос и наличие грудных желез;
  • обследование сосудов, в особенности пульса на бедренной артерии и артериях нижних конечностей;
  • локальное неврологичсеское обследование, включая оценку тонуса анального сфинктера и бульбокавернозный рефлекс;
  • обследование половых органов для определения размеров полового члена, его формы, наличия пятен и фиброзной ткани, размеров и консистенции яичек; исследование простаты;
  • исследование щитовидной железы.

14. Какие лабораторные исследования необходимо провести при импотенции?
Лабораторные исследования должны основываться на анамнезе и объективных признаках; они включают следующее:

  • бщий анализ крови;
  • анализ мочи;
  • определение содержания глюкозы натощак;
  • определение уровня липидов натощак;
  • определение концентрации сывороточного креатинина;
  • тестирование функции щитовидной железы;
  • определение уровней сывороточного тестостерона и ЛГ.

15. Нужно ли измерять уровень пролактина у всех мужчин-импотентов?
Вопрос об определении уровня сывороточного пролактина является спорным. Больные с нормальным уровнем тестостерона и ЛГ при нормальном неврологическом статусе не нуждаются в определении содержания пролактина. Однако, если уровень тестостерона низок и сочетается с низким или нормальным уровнем ЛГ, или если в анамнезе или при обследовании предполагается поражение гипофиза, следует определить содержание пролактина. Так как пролактин препятствует действию тестостерона, пролактиновый статус следует оценить у мужчин с гипогонадизмом, которые не реагируют на тестостерон, заместительную терапию. Уровень пролактина может также повышаться при гипотиреоидизме и почечной недостаточности.

16. Что такое пениль-брахиальный индекс (penil - относящийся к пенису)?
Сравнение величин кровяного давления пениса и плечевой артерии позволяет дать общую оценку сосудистой целостности полового члена. Эта методика не имеет высокой чувствительности, но является неинвазивной, легко выполнимой и помогает выявить мужчин, которые нуждаются в более полном исследовании сосудов. Пе-нильное систолическое давление, измеренное по методу Допплера, должно быть таким же, как брахиальное систолическое давление (то есть отношение примерно равно 1,0). Показатель меньше 0,7 является очевидным свидетельством в пользу вас-кулогенной импотенции. Его диагностическое значение возрастает, если пениль-брахиальный индекс измеряют повторно после физической нагрузки на нижние конечности в течение нескольких минут. Это метод может выявить скрытый фазовый синдром, который характеризуется разницей больше, чем 0,15 между соотношениями в покое и после нагрузки.

17. Что такое ночной мониторинг увеличения полового члена?
У большинства мужчин наблюдается эрекция 3-6 раз в течение ночи. Регистрируя эти проявления, можно оценить частоту, длительность и при помощи некоторых инструментов даже ригидность эрекции. Эта процедура помогает отличить органическую импотенцию от психогенной. Метод действительно помогает в постановке диагноза у некоторых мужчин, но его стоимость, неудобства и недостаток нормативных данных препятствуют рутинному его использованию в оценке импотенции в настоящее время.

18. Какой выбор терапевтических средств имеется для лечения импотенции?
Методы лечения мужчин с импотенцией включают следующее:

  • Лекарственное лечение
    Отмена препаратов, вызывающих импотенцию
    Лечение сопутствующих заболеваний
    Заместительная терапия тестостероном у мужчин с пониженной функцией
    гонад
    Снижение гиперпролактинемии бромокриптином Назначение блокаторов адренергических рецепторов (например, йохимбин)
  • Психологическая терапия, особенно для мужчин, у которых нет явной органической причины импотенции
  • Интракавернозная инъекция вазоактивных препаратов, в особенности про-стагландина Е, папаверина и фентоламина
  • Наружная механическая помощь и использование вакуум-отсоса Хирургическое лечение Операции реваскуляризации Облитерация венозных шунтов Хирургические имплантанты полового органа

19. Является ли лекарственное лечение импотенции безопасным и эффективным?
Заместительная терапия андрогенами для мужчин с гипофункцией гонад относительно безопасна при условии наблюдения за печеночными ферментами, размерами простаты и простат-специфическим антигеном. Терапию андрогенами следует проводить внутримышечно дериватами длительно действующего тестостерона, таких как энантат или ципионат, 200-300 мг каждые 2-3 недели Бромокриптин помогает мужчинам при повышенном содержании пролактина, даже когда уровень тестостерона нормальный. Многие другие оральные и парентеральные методы лечения находятся в стадии разработки. Эффективность лишь некоторых была доказана в хорошо разработанных исследованиях, поэтому рутинное использование их у мужчин с нарушениями эрекции не может быть рекомендовано. Одно исключение следует сделать для йохимбина гидрохлорида (6,5 мг внутрь 3 раза в день), это выглядит обнадеживающе в некоторых, но не во всех, исследованиях с использованием плацебо.

20. Какие осложнения бывают при интракавернозных инъекциях?
Инъекции сосудорасширяющих препаратов непосредственно в кавернозные тела полового члена приводят к эрекции, достаточной для полового сношения Побочные эффекты, которые зависят от типа и количества инъецируемых веществ, включают гипотецзию, повышение активности печеночных ферментов и головную боль Местные осложнения бывают в виде гематом, отека, отсутствия эффекта при введении препарата в уретру и местного фиброза при длительном применении Наиболее серьезным местным осложнением является прианизм (продолжительная эрекция, более чем 4 часа), которая может потребовать инъекциии а-адренергических стимуляторов или аспирации пещеристых тел.

21. Эффективнее ли монотерапия простагландином Е1, чем комбинация интракавернозных инъекций для лечения импотенции?
Нет различий в эффективности между папаверином+фентоламин и одним простагландином Е1 в обеспечении пролонгированной эрекции. Тройная смесь папаверина, фентоламина и простагландина Е1, однако, менее дорогая, менее болезненная и несколько более эффективная, чем только простагландин Е1. Помимо того, что про-стагландин Е1 - единственный компонент для интракавернозного введения, одобренный Food and Drug Administration (EDA - комитет по контролю за лекарствами и пищевыми продуктами в США. - Прим ред.), с ею применением меньше частота пенильного фиброза. Простагландин Е1 также выпускается в форме пилюль (алп-ростадил), имплантируемых в уретру


43. ГИНЕКОМАСТИЯ
Brenda К. Bell, M.D,

1. Дайте определение гинекомастии.
Гинекомастией называется наличие пальпируемой ткани грудной железы у мужчин.

2. Как клинически проявляется гинекомастия?
Гипекомастия обычно проявляется как пальпируемое дискретное уплотнение твердой субареолярной ткани грудной железы больше 2 см в диаметре или как диффузное скопление фиброадипозной ткани. При объективном исследовании можно дифференцировать фиброадипозную ткань от простого жира путем щипка жировой ткани передней подмышечной складки и сравнении ее плотности и консиситенции с тканью грудной железы. Гинекомастия может быть болезненной.

3. Какое значение имеет болезненная гинекомастия?
Боль или чувствительность при пальпации означает недавний и быстрый рост тканей грудной железы.

4. Всегда ли гинекомастия бывает двусторонней?
Существует тенденция двустороннего поражения, но более часто оно асимметрично. Односторонняя гинекомастия наблюдается у 5-25% больных.

5. Существует ли расовая предрасположенность к гинекомастии?
Нет.

6. Какова патофизиология гинекомастии?
Эстрогены стимулируют пролиферацию протоков. Андрогены могут тормозить развитие грудных желез. Гинекомастия может быть результатом увеличения соотношения эстрогенов к андрогенам, которое возможно при увеличении продукции эстрогенов, снижении продукции тестостерона или увеличении преобразования андроге-нов в эстрогены периферическими тканями.

7. Где продуцируются эстрогены у мужчин?
Непосредственное образование эстрогенов в яичках наблюдается менее, чем в 15% случаев. Основное количество эстрогенов образуется в результате конверсии андро-генов яичек и надпочечников в периферических тканях, особенно в жировой ткани и печени.

8. Какова наиболее частая причина гинекомастии?
Асимптоматическая пальпируемая ткань грудной железы встречается у здоровых лиц мужского пола довольно часто, особенно в периоде новорожденности (60-90%), при половом созревании (60-70%) в возрасте от 12 до 15 лет и пожилом возрасте (30-45%) - старше 45 лет. Из-за высокой распространенности гинекомастия считается относительно нормальным признаком в указанные периоды жизни. Гинекомастия, наблюдающаяся в эти возрастные периоды, часто называется физиологической, или идио-патической, и составляет до 50% случаев.

9. Почему гинекомастия встречается так часто в эти периоды жизни?
Гинекомастия новорожденных возникает вследствие плацентарной передачи эстрогенов. В ранние стадии полового созревания продукция эстрогенов растет быстрее, чем тестостерона, вызывая дисбаланс соотношения эстрогенов к андрогенам. При старении продукция тестостерона снижается, а периферическая конверсия андроге-нов в эстрогены часто увеличивается из-за связанного с возрастом увеличения массы жировой ткани.

10. Каковы другие причины гинекомастии?
Лекарства вызывают развитие гинекомастии в 10-20% случаев, первичный гипого-надизм - в 10%, опухоли надпочечников и яичек - менее, чем в 3%. Другие причины - комбинированные, включая вторичный гипогонадизм, андрогенрезистентные нарушения, пониженное питание, цирроз, злоупотребление алкоголем, почечные заболевания, врожденная гиперплазия надпочечников, экстрагонадные опухоли и ги-пертиреоз - составляют менее, чем 10%.

11. Какие препараты вызывают гинекомастию?
Гинекомастию вызывают многие лекарственные препараты, некоторые с известным стероидным эффектом; механизм действия других неясен.

Анаболические стероиды | Кремы с эстрогенами | Теофиллин
Спиронолактон | Метилдофа | Амиодарон
Флутамид | Метоклопрамид | Нифедипин
Циметидин | Резерпин | Верапамил
Ранитидин | Марихуана | Трициклические антидепрессанты
Изониазид | Героин | Фенотиазиды
Дигитоксин | Методон | Каптоприл
Кетоконазол | Фенитоин | Эналаприл
Диазепам | Метронидазол |

12. Как тестикулярная опухоль вызывает гинекомастию?
Наиболее частым механизмом развития гинекомастии является увеличение продукции чХГ зародышево-клеточными опухолями. Подобно ЛГ, чХГ увеличивает продукцию эстрадиола яичками. Менее часто опухоли клеток Лейдига могут секретировать эстрогены непосредственно.

13. Какие экстрагонадные опухоли вызывают гинекомастию?
Продукция чХГ связана с опухолями поджелудочной железы, желудка и легких. Ге-патомы могут индуцировать повышенную активность ароматаз, что приводит к увеличению превращения андрогенов в эстрогены.

14. Кто должен подвергаться обследованию на гинекомастию?
Гинекомастия встречается так часто, что многие специалисты рекомендуют обследование только тогда, когда увеличение грудных желез прогрессирует, достигает размера более 5 см в диаметре или не имеет простого объяснения. Во всех случаях необходимы тщательный сбор анамнеза и дополнительные исследования.

15. Какая информация имеет значение в анамнезе?

Возраст | Употребление алкоголя
Длительность увеличения грудных желез | Состояние питания и недавние изменения веса
Симптомы (болезненность при пальпации, наличие отделяемого) | Симптомы со стороны щитовидной железы
Общие заболевания | Врожденные аномалии
Лекарственные препараты | Особенности полового созревания
Импотенция и либидо |

16. На что необходимо обратить внимание при объективном обследовании?
Наиболее важные признаки гинекомастии включают характеристики ткани железы (неравномерность, плотность, эксцентричность, отделяемое из соска), яичек (размер, асимметрия), брюшной полости (увеличение печени, эритемы, асцит, паукообразные ангиомы), вторичных половых признаков, состояния щитовидной железы (зоб, тремор, рефлексы) и другие признаки избыточного количества кортизола ("горб буйвола", ожирение центральных участков тела, гипертензия, багровые полосы, лунообразное лицо).

17. Следует ли проводить лабораторные исследования?
Когда диагноз неясен после сбора анамнеза и объективного обследования, необходимо определить содержание в сыворотке тестостерона, эстрадиола, ЛГ, ФСГ, пролак-тина, тиреотропина, чХГ, печеночных ферментов, азота мочевины крови и креатинина, а также сделать рентгенограмму грудной клетки. Если уровни чХГ или эстрадиола повышены, показано ультразвуковое исследование яичек. Больным в препубертатном возрасте следует также провести компьютерно-томографическое сканирование надпочиников.

18. Какие признаки вызывают подозрение на рак грудной железы?
Рак грудной железы у мужчин бывает редко (0,2%), и частота его не увеличивается при гинекомастии, за исключением синдрома Клайнфелтера (3-6%). Подозрительными признаками являются кровянистое отделяемое, изъязвления, уплотнение, фиксация к подлежащей ткани, эксцентрическая локализация (несубареолярная) и аде-нопатия. Если сомнения остаются, нужно сделать биопсию.

19. Ликвидируется ли гинекомастия спонтанно?
В большинстве случаев, да. Гинекомастия новорожденных разрешается обычно в течение 4 месяцев. Пубертатная гинекомастия имеет тенденцию к разрешению в течение 6 месяцев, но иногда и в 2-3 года. Ткань становится более фиброзной со временем и менее вероятно рассосется самопроизвольно. Чем более развита ткань грудной железы (стадии Таннера III-IV), тем меньше вероятность, что она рассосется. Гинекомастия у пожилых людей самопроизвольно не исчезает.

20. Какое лечение применяется, когда гинекомастия не регрессирует?
Если гинекомастия наблюдается в течение длительного времени, и железа имеет размер более 3 см, необходимо хирургическое лечение. Применяются также тамоксифен, кломифен, даназол, дигидротестостерон и тестолактон. Менее всего побочных эффектов имеет тамоксифен. Болезненность исчезает, но, если размеры грудных желез большие, то они под влиянием лечения уменьшаются незначительно.


44. АМЕНОРЕЯ
Margaret E. Wierman, M.D.

1. Что такое аменорея?
Аменорея - это отсутствие менструаций. Понятие олигоменорея относится к укороченным, нерегулярным менструациям. Первичная аменорея - отсутствие начала менструаций, в то время, как вторичной аменореей называется прекращение менструаций после того, как менструальный цикл существовал ранее.

2. Опишите процесс нормального созревания гипоталамо-гипофизарно-яични-ковой оси.
У девочек половое созревание обычно начинается после 8 лет с начала развития молочных желез. Средний возраст начала менструаций у девочек в США - 12 лет. Это событие, возникающее после того, как скачок роста и большинство соматических изменений уже произошли, свидетельствует об окончании процесса созревания. Процесс инициируется гонадотропин-рилизинг гормон (ГнРГ)-индуцированной эпизодической секрецией гипофизом лютеинизирующего гормона (ЛГ) и фолликулости-мулирующего гормона (ФСГ). Высвобождение гонадотропинов в пульсовом режиме активирует яичники, вызывая созревание фолликулов и продукцию эстрогенов, а позже и прогестерона. Эти половые стероиды по механизму обратной связи на уровне гипоталамуса и гипофиза регулируют секрецию ГнРГ и гонадотропинов. Для окончания созревания характерно формирование положительной обратной связи, когда эстрадиол стимулирует среднецикловую волну ЛГ, вызывающую овуляцию. У многих подростков первые 6-12 месяцев циклы являются ановуляторны-ми. По мере созревания гипоталамо-гипофизарно-гонадной оси, овуляторные циклы становятся более частыми. У здоровых взрослых женщин почти все циклы, кроме только одного или двух циклов в течение года, являются овуляторными.

3. Каковы наиболее частые причины первичной аменореи?
Первичная аменорея определяется как отсутствие менструаций к 16 годам или отсутствие вторичных половых признаков к 14 годам. Обычно это является результатом патологического анатомического развития женских репродуктивных органов или гормональных расстройств со стороны гипоталамуса, гипофиза или яичников. Наличие нормальных вторичных половых признаков у таких пациентов подтверждает существование анатомической патологии, такой, как обструкция или недоразвитие матки или влагалища. И напротив, отсутствие вторичных половых признаков указывает на гормональные нарушения. Наиболее частое гипоталамическое расстройство - недостаточность ГнРГ вследствие задержки миграции ГнРГ-продуцирующих нейронов в ольфакторную плакоду во время эмбрионального развития. Гипофиз может сдавливаться опухолями, краниофарингиомами и кистами кармана Ратке, приводя к недостаточной секреции ЛГ и ФСГ. Дефект яичников чаще связан с дис-генезией гонад, обусловленной синдромом Тернера (45ХО кариотип) или деструкцией их при химиотерапии. Наконец, наличие неопределенных гениталий или пальпируемых гонад в половых губах или в паховой области может указывать на нарушение половой дифференцировки, такой как врожденная гиперплазия коры надпочечников (дефицит 21-гидроксилазы) или синдром резистентности к андрогенам (тестикуляр-ной феминизации).

4. Какие нарушения вызывают вторичную аменорею?
Вторичная аменорея, встречающаяся намного чаще первичной, возникает в постпу-бертатном периоде при беременности, менопаузе, гипоталамической аменорее, ги-перпролактинемии и гиперандрогенных ановуляторных заболеваниях, таких, как синдром поликистозных яичников (СПКЯ).

5. Как обследовать пациентку с аменореей?
Необходимо определить, является ли патология анатомической или гормональной, врожденной или приобретенной, и где локализуется дефект. Первым естественным этапом является тщательный сбор анамнеза и физикальное обследование. Определение в крови уровней гонадотропинов (ЛГ и ФСГ) позволяет разделить пациенток на две группы. Больные с низкими или нормальными уровнями ЛГ и ФСГ (гипого-надотропный гипогонадизм) имеют нарушение на уровне гипоталамуса или гипофиза. Но пациенты с высокими уровнями ЛГ и ФСГ (гипергонадотропный гипогонадизм) могут иметь дефект, как на уровне яичников, так и на уровне гипоталамо-ги-пофизарных структур (например, гонадотропин-секретирующие опухоли гипофиза и СПКЯ, при которых гипоталамический ГнРГ пульсовой генератор патологически ускорен),

6. Каковы основные врожденные причины гипогонадотропного гипогонадизма?
Врожденный или идиопатический гипогонадотропный гипогонадизм возникает вследствие недосточности ГнРГ. У женщин проявляется первичной аменореей. При ассоциации с аносмией это расстройство называется синдромом Каллмана. Недостаточность ГнРГ встречается у 1/10 000 мужчин и 1/80 000 женщин и может быть Х-сцепленной, аутосомно-доминантной, аутосомно-рецессивной или спорадической. Х-сцепленная форма ассоциирована с мутацией KAL гена, кодирующего белок ад-гезии нервных клеток, которому придается важное значение в миграции ГнРГ-ней-ронов из обонятельной плакоды в гипоталамус в течение эмбрионального развития. Таким образом, ГнРГ-секретирующие нейроны не достигают гипоталамуса, а остаются в обонятельной области. Все прочие гипоталамо-гипофизарные функции нормальные. Назначение половых стероидов инициирует развитие вторичных половых признаков, и фертильность достигается при использовании ГнРГ в пульсовом режиме или терапии гонадотропинами.

7. Какие приобретение формы аменореи вследствие гипогонадотропного гипогонадизма?

  • Гиперпролактинемия
  • Гипоталамическая аменорея

8. Каким образом Гиперпролактинемия вызывает аменорею?
Уровень пролактина может повышаться вследствие пролактиномы, гипотиреоза, лекарственных препаратов (обычно психотропных) или беременности. Гиперпролактинемия нарушает функции гипоталамо-гипофизарно-гонадальной оси на всех уровнях, но более всего подавляет гипоталамический ГнРГ пульсовой генератор. С увеличением пролактина возникает дефект лютеиновой фазы, ановуляция, и менструальный цикл становится короче и нерегулярным. Более высокий уровень пролактина ассоциируется с полной аменореей. Нормализация уровня прлактина обычно восстанавливает менструальный цикл.

9. Что такое гипоталамическая аменорея?
Гипоталамической аменореей является аменорея вследствие приобретенных нарушений гипоталамического ГнРГ пульсового генератора. Показано, что чрезмерные стресс, физическая нагрузка и потеря веса способны нарушать модель ГнРГ-инду-цированной пульсовой секреции гонадотропинов. У мужчин ГнРГ-индуцированные пульсы Л Г отмечаются каждые два часа. У женщин же эпизоды выброса Л Г должны изменяться в течение менструального цикла, возрастая от 1 раза в 90 минут в раннюю фолликулиновую фазу до 1 раза в 30 минут в период овуляции и затем возникая от 1 раза в час до 1 раза в 8 часов во время лютеиновой фазы. Нарушение этого ритма приводит к ановуляции, нерегулярным менструациям и, в итоге, к аменорее.
Гипоталамическая аменорея может возникать при различных нарушениях секреции гонадотропинов. У некоторых женщин с нервной анорексией отсутствуют пульсации ЛГ (допубертатная модель), у некоторых пульсации возникают только ночью (ранняя пубертатная модель), а у прочих имеются ЛГ выбросы в течение суток, но они значительно меньше по амплитуде и частоте. Установлению диагноза помагает указание на потерю веса и/или на сильные физические нагрузки и стресс, а также отсутствие других серьезных заболеваний в анамнезе. Подтверждающими находками при физикальном обследовании являются признаки низкой эстрогенной насыщенности. Лабораторные анализы обычно показывают низкий уровень плазменного эст-радиола и низкий или пониженный уровни ЛГ и ФСГ; анализ на бета-hCG (чХГ -хориогонический гормон человеческий) отрицательный, а уровень пролактина нормальный. Повышенные уровни гонадотропинов, напротив, указывают на возможную преждевременную недостаточность яичников.

10. Каковы последствия аменореи?
Последствия короткого периода дефицита эстрогенов включают болезненное половое сношение и приливы. Среди наиболее важных последствий длительного периода можно выделить остеопороз и ишемическую болезнь сердца.

11. Какие методы лечения гипоталамической аменореи применяются?
Нормализация массы тела, снижение стресса и интенсивности физических нагрузок - начальные меры. При безуспешности должна быть назначена заместительная терапия эстрогенами. Фертильность, при желании, может быть восстановлена стимуляцией овуляции кломифеном в более легких случаях или человеческим менопа-узальным гонадотропином или ГнРГ в пульсовом режиме в тяжелых случаях.

12. Какие заболевания приводят к аменореи с гипергонадотропным гипогона-дизмом?

  • Синдром истощенных яичников (высокий ФСГ, позже высокий ЛГ).
  • Синдром поликистозных яичников (низкий ФСГ, высокий ЛГ).
  • Гонадотропин-секретирующие опухоли гипофиза (высокий ФСГ и/или ЛГ).

13. Как диагностировать преждевременную недостаточность яичников (синдром преждевременного истощения яичников. - Прим. ред.)?
Преждевременная недостаточность яичников, которая определяется, как менопауза ранее 40 лет, может быть следствием хирургического удаления или аутоиммунной деструкции яичников. Для аутоиммунной деструкции яичников характерен анамнез нормального полового развития и регулярных менструаций, за которыми последовали рано начавшиеся горячие приливы, нерегулярные менструации и, как итог, аменорея. Повышенный уровень ФСГ - лабораторный признак недостаточности гонад. Чтобы избежать диагностической ошибки, забор крови для определения ФСГ необходимо проводить в раннюю фолликулиновую фазу, если у женщины еще есть менструации, так как уровень ФСГ повышается вместе с ЛГ в середине цикла у женщин с нормальной овуляцией. При мозаицизме при синдроме Тернера может возникать несколько менструаций, сменяющихся затем менопаузой; в связи с этим определение кариотипа может быть целесообразным при недостаточности яичников у подростков моложе 20 лет.

14. Какие нарушения сочетаются с преждевременной недостаточностью яичников?
Пациентки и члены семьи имеют риск другой аутоиммунной патологии, включая первичную надпочечниковую недостаточность (болезнь Аддисона), аутоиммунные заболевания щитовидной железы (болезнь Грэйвса, болезнь Хашимото), инсулинзависимый сахарный диабет, пернициозную анемию (В12-дефицитную), спру и ревматологические болезни.

15. Каковы методы лечения женщин с преждевременной недостаточностью яичников?
Заместительная терапия эстрогенами, обычно в комбинации с прогестероном - крайне необходима для предотвращения постменопаузальной потери костной массы и преждевременной ишемической болезни сердца. Новым методом для вынашивания беременности женщинами с преждевременной недостаточностью яичников является оплодотворение в пробирке донорской яйцеклетки спермой партнера.

16. Что такое гиперандрогенная ановуляция?
Гиперандрогенная ановуляция относится к группе расстройств, проявляющихся нерегулярными менструациями или аменореей и признаками избытка андрогенов, таких, как гирсутизм и вирилизация. К заболеваниям этой группы относятся СПКЯ, андроген-секретирующие опухоли яичников или надпочечников, врожденная дисфункция коры надпочечников (ВДКН; классическая или стертая форма) и аменорея, вызванная ожирением.

17. Как клинически различаются эти гиперандрогенные состояния?
Для опухолей характерно быстрое прогрессирование гирсутизма и вирилизации (височное облысение, увеличение клитора, атрофия молочных желез) и высокий уровень андрогенов в плазме; диагноз может быть исключен при уровне тестостерона ниже 200 нг/дл или дегидроэпиандростерон сульфата (ДГЭА-с) ниже 1000 нг/мл. ВДКН (наиболее часто вследствие дефицита 21-гидроксилазы) диагностируется при высоком уровне АКТГ или АКТГ-стимулированного 17-гидроксипрогестерона. Об аменорее, вызванной ожирением, говорят данные анамнеза о нормальном пубертате и менструациях до начала прогрессирования веса, вызвавшего развитие гирсутизма, акне, олигоменореи и, позже, аменореи. В отличии от женщин с СПКЯ, уровни ФСГ и ЛГ у женщин с ожирением в фолликулиновую фазу низкие.

18. Опишите патофизиологию аменореи, вызванной ожирением.
В жировой ткани содержатся ферменты ароматаза и 5-альфа-редуктаза. Ароматаза превращает андрогены в эстрогены; когда ароматаза присутствует в избыточном количестве, как при ожирении, постоянно вырабатываются в повышенных количествах (больше нормальных колебаний) эстрогены, вызывая нарушение нормальной овуляции. Избыточное количество 5-альфа-редуктазы, конвертирующей тестостерон в дигидротестостерон (ДГТ), приводит к повышению продукции ДГТ, вызывая развитие гирсутизма и акне. Лечение ожирения приводит к восстановлению нормальной репродуктивной функции.

19. Как клинически выглядят пациентки с СПКЯ?
У большинства пациенток СПКЯ проявляется в подростковом периоде постоянно нерегулярными менструациями. Гирсутизм и акне, как другие частые симптомы заболевания, также проявляются в подростковом периоде. У 60% возникает ожирение в возрасте 20-30 лет. Также часто отмечаются признаки инсулинорезистентности, включающие acantosis nigricans, гиперпигментацию кожи на шее, в паху и в подмышках. Нерегулярные, ановуляторные циклы приводят к бесплодию, а гиперэстрогения увеличивает риск гиперплазии и рака эндометрия.

20. Каков патогенез СПКЯ?
Данные литературы противоречивы относительно того, является ли первичным поражение центральной нервной системы, надпочечников или яичников. Существующие исследования предполагают наличие патологического гипоталамического ГнРГ пульсового генератора, который в отличие от гипоталамической аменореи включается слишком быстро. Ответ гонадотропина на ГнРГ зависит от частоты пульсовых воздействий; ГнРГ в быстром пульсовом ритме стимулирует секрецию ЛГ, но ингибирует продукцию ФСГ. В результате увеличения соотношения секреции ЛГ/ФСГ происходит неадекватное созревание фоликула, что приводит к ановуляции и образованию множественных субкапсулярных кист, происходит постоянная стимуляция синтеза эстрогенов и увеличение продукции андрогенов яичниками. Яичниковые андрогены - ДГЭА, андростендион и тестостерон - могут быть повышены; по неизвестным причинам, надпочечниковые андрогены - ДГЭА и ДГЭА-с могут быть повышены или нормальные. Высокие уровни циркулирующих андрогенов подавляют продукцию печенью полового гормон-связывающего глобулина, вследствие чего большее количество свободных андрогенов воздействуют на кожу и волосяные фолликулы, способствуя вознткновению акне и гирсутизма. Инсулинорезистентность также играет роль в патогенезе гиперандрогении, так как стимулирует продукцию андрогенов яичниками и способствует снижению уровня половой гормон-связывающего глобулина.

21. Каковы методы лечения СПКЯ?
Начальной задачей является снижение продукции и действия андрогенов, а также обеспечение регулярной десквамации эндометрия в целях снижения риска развития гиперплазии эндометрия. Пероральные контрацептивы - метод выбора; если основной проблемой является гирсутизм, к лечению можно добавить антиандроген типа спиронолактона. Назначение в циклическом режиме медроксипрогестерона (Провера) - альтернативный метод для защиты эндометрия, но не снижения повышенных андрогенов и их основного влияния на морфологию и функцию яичников. Фертильность может быть достигнута применением кломифена, человеческого менопаузального гонадотропина или назначения ГнРГ в пульсовом режиме, но с большим трудом по причине сверхактивного гормонального фона. Наиболее успешны последние схемы лечения, использующие подготовку прогестероном для уменьшения ритма ГнРГ пульсового генератора или агонистов ГнРГ для подавления эндогенного ГнРГ, совместно со стимуляцией овуляции человеческим менопаузальным гонадотропином. К прочим подходам относится уменьшение инсулинорезистентности и уровня плазменного инсулина с помощью инсулиностабилизаторов, таких, как метформин и троглитазон. Долгосрочные исследования показали мягкое снижение уровня андрогенов в крови и некоторую нормализацию менструального цикла, но необходимы дальнейшие исследования до того, как эти или подобные препараты получат всеобщее распространение.


45. ГАЛАКТОРЕЯ
William J. Georgitis, M.D.

Причины

1. Какие гормоны необходимы для лактации?
Эстрогены и пролактин необходимы для продукции молока. Эстрогены способствуют пролиферации клеток и развитию протоков грудной железы. Уровень пролактина резко повышается при беременности, стимулируя дифференцировку долей железы для подготовки продукции молочного белка. Парадоксально высокие уровни эстрогена при беременности тормозят продукцию молока, но спустя 2-3 дня после родов лактация начинается, когда снижается уровень эстрогенов. Гормон роста, инсулин и кортизол служат необходимыми пермиссивными факторами роста клеток в культуре тканей грудной железы. Андрогены тормозят рост и дифференцировку грудных желез, поэтому галакторея редко обнаруживается у мужчин.
Рис. 6.8
Гормоны, необходимые для лактации Наиболее важные стимулирующие гормоны показаны жирными стрелками; гормоны пермиссивного действия - пунктиром; гормоны с предоминантной регулирующей ролью - точечными стрелками

2. Может ли отсутствие лактации и менструации после родов указывать на серьезные нарушения?
Неспособность к лактации и отсутствие менструации после родов может быть признаком синдрома Шихана. Послеродовый некроз гипофиза связывают с трудными родами, осложненными акушерским кровотечением и гипотензией. В США недостаточность гипофиза обычно ограничивается аденогипофизом, но при низком уровне развития акушерской службы отмечены случаи недостаточности вазопрессина, что указывает на поражение нейрогипофиза.

3. Как часто бывает галакторея?
Молокоподобное отделяемое из грудной железы небеременной женщины или секреция молока, длящаяся в течение 5 месяцев после того, как прекращено кормление ребенка, встречается довольно часто. Частота галактореи на протяжении всей жизни у здоровых женщин, как сообщается, бывает от 2 до 20%. Молоко не обнаруживается у здоровых небеременных женщин, у женщин в постменопаузальном возрасте, не получающих гормонзаместительную терапию, или мужчин.

4. Всегда ли секрет при галакторее подобен молоку?
Нет. Грудное молоко в основном представляет собой эмульсию жира и воды с более чем 100 известными компонентами. Так как количество жира меняется, то общий вид молока может варьировать от молокоподобно опалесцирующего до прозрачного. Микроскопическое исследование помогает в дифференциации истинной грудной секреции от секрета при галакторее путем выявления жировых частиц. Специальные методы окраски на жир или химический анализ на лактозу и специфические молочные белки не всегда необходим.

5. Всегда ли галакторея бывает двусторонней?
Галакторея может быть одно- или двусторонней. Хотя многие больные рассказывают о видимом истечении секрета или испачканной одежде, выраженная галакторея из одной молочной железы может быть показателем серьезного патологического состояния, такого как пролактинома, хотя небольшое количество серозного секрета наблюдается у большинства здоровых женщин, в прошлом имевших беременности.

6. Прост или сложен дифференциальный диагноз галактореи?
В действительности, дифференциальный диагноз галоактореи более сложен, чем может показаться на первый взгляд. Причины галактореи, не связанные с родами, нелегко выстроить в логическую и запоминающуюся схему. Некоторые схемы подразделяют возможные диагнозы по анатомической локализации, другие - по частоте случаев, третьи - по системам и признакам, таким как аменорея, или наличие и отсутствие гиперпролактинемии. Тщательное изучение вопроса обычно показывает, что логический подход каким-то образом выпадает перед завершением дифференциального диагноза. Во многих схемах дифференциальной диагностики, приведенных в статьях и учебниках, учитывается даже изменение пола. Я приношу свои извинения за еще одну попытку, отраженную в таблице, приведенной ниже, и приглашаю студентов-медиков, имеющих воображение, разработать эффективную мнемоническую схему причин галактореи.

Причины галактореи, не связанной с родами

Идиопатическая галакторея
Опухоли гипофиза
Пролактинома
Соматотропинома
Гипоталамические нарушения
Опухоли (краниофарингиома, менингиома)
Инфильтраты (саркоид, гистиоцитоз, метастазы)
Разрушение воронки (хирургическое, сдавление опухолью)
Лекарственные препараты
Психотропные (хлорпромазин)
Антигипертензивные (а-метилдофа)
Каннабиноиды (морфин)
Соединения эстрогенов (оральные контрацептивы)
Противорвотные (метоклопрамид)
Экстрагипофизарные эндокринопатии
Первичный гипотиреоз
Гипертиреоз
Болезнь Аддисона
Эндогенные эстрогены
Феминизирующая карцинома надпочечников
Рефлекторная активация
Сосание или механическая стимуляция грудных желез
Стимуляция грудного нерва (операции, ожоги, опоясывающий лишай, мастит)
Другие нарушения
Стресс
Синдром "пустого" турецкого седла
Почечная или печеночная недостаточность
Синдром поликистозных яичников

7. Какие лекарственные вещества вызывают галакторею?
Основной причиной являются психотропные средства. Наиболее часто это фенотиазины, трициклические антидепрессанты, галоперидол, бензодиазепины, бутирофеноны, амфетамины и ингибиторы моноаминоксидазы (МАО). Другими часто применяемыми средствами, вызывающими галакторею, являются циметидин, метоклопрамид, верапамил и эстрогены в различных комбинациях.

Обследование

8. Является ли существенным наличие или отсутствие менструации у женщин с галактореей?
Исчерпывающий анамнез менструальных циклов является важной частью обследования женщин с галактореей. Основной физиологической причиной галактореи, сопровождающей аменорею, является беременность. У женщины с галактореей и нормальными менструациями имеется 20%-ная вероятность опухоли гипофиза. Когда аменорея сопровождается галактореей, процент возрастает до 34% в соответствии с числом проведенных исследований. Кроме того, при имеющейся аменорее врач должен иметь в виду возможное бесплодие и ускоренную потерю массы кости (остеопороз) при гиперпролактинемическом гипогонадотропном гипогонадизме.

9. Какой процент женщин с повышением уровня сывороточного пролактина имеет галакторею?
При повышении уровня пролактина у 50-80% женщин наблюдается галакторея. Интересным фактом является потеря корреляции между степенью повышения уровня пролактина и объемом лактации. Тем не менее, абсолютный уровень пролактина может быть использован для расширения диагностических возможностей.

10. Какие уровни сывороточного пролактина имеют значение для выяснения причины галактореи?
Сывороточный пролактин - это полипептид, уровень которого колеблется в течение дня и реагирует на различные раздражители. Содержание его повышается после еды, после стрессов, таких как гипогликемия и судороги, после полового сношения или энергичной стимуляции сосков. Нормальные колебания уровней - до 20 нг/мл. Галакторея, вызванная лекарствами, связывается с нормальным или умеренным повышением количества пролактина, но применением лекарственных препаратов нельзя объяснить повышение его уровня свыше 100 нг/мл. Незначительная гиперпро-лактинемия может наблюдаться также при каких-либо процессах в гипофизе, гипоталамусе или параселлярных поражениях. Многие лекарственные препараты вызывают галакторею путем обычного механизма, состоящего в уменьшении дофаминергического торможения секреции пролактина. Возможно, что этот механизм объясняет, почему объемные поражения, которые сдавливают или разрушают нормальные гипоталамо-гипофизарно-портальные связи, приводят к гиперпролак-тинемии, сравнимой по величине с повышением уровня пролактина, обнаруживаемого при лекарственно-индуцированной галакторее.
При повышении содержания пролактина свыше 100 нг/мл частота обнаружения опухолей гипофиза пропорциональна степени гиперпролактинемии. Концентрации выше 300 нг/мл являются прямым указанием на пролактиному. Больные с уровнями пролактина от 100 до 300 нг/мл должны быть тщательно обследованы. Даже когда исследование турецкого седла не выявляет опухоли, больные, если их не лечить, нуждаются в длительном наблюдении, так как у большинства из них имеются скрытые микропролактиномы.

11. Следует ли включить в обследование какие-либо еще лабораторные тесты, помимо определения уровня пролактина?
Да. Необходимо определить содержание ТТГ. Первичный гипотиреоз может проявляться как синдром аменореи-галактореи с гиперплазией гипофиза, которая симулирует аденому гипофиза. В опубликованных сообщениях описаны больные с массивной гиперплазией гипофиза, которые обращаются с симптомами и признаками сдавления перекреста зрительных путей; гипотиреоз может быть недиагностированным. И гиперплазия гипофиза, и синдром аменореи-галактореи разрешаются при лечении тироксином. Таким образом, измерение уровней ТТГ до начала лечения - необходимый компонент при обследовании каждого больного при увеличении гипофиза и галакторее.

12. Может ли наблюдаться галакторея без избытка пролактина?
Да. У 1/3 женщин с акромегалией наблюдается галакторея из-за гиперпролактинемии, вызванной секрецией пролактина или разрушением ножки гипофиза. У некоторых больных, однако, наблюдаются нормальные уровни пролактина, а галакторея является результатом активации пролактиновых рецепторов грудных желез гормоном роста, который структурно сходен с пролактином.

13. Связана ли галакторея с увеличенным риском рака грудной железы?
Нет. Даже немолокоподобное отделяемое из грудной железы не всегда связано с раком. Для рака характерно обычно пальпируемое уплотнение. Даже кровянистая секреция грудной железы бывает чаще при доброкачественных состояниях, чем при раке. Некоторые доказательства свидетельствуют о том, что риск рака грудной железы снижается у женщин, имевших лактацию в прошлом, в период, предшествующий менопаузе.

Лечение

14. Какого класса препараты наиболее эффективны в уменьшении галактореи?
Стимуляторы дофамина, такие как бромокриптин, перголид и новые средства, находящиеся в стадии исследований, резко снижают секрецию пролактина и поэтому уменьшают или прекращают лактацию.

15. Как быстро бромокриптин тормозит послеродовую лактацию?
Если все имеющееся молоко удалить с помощью молокоотсоса перед применением бромокриптина, молока не будет в течение 4-6 часов. Послеродовое лечение необходимо продолжать в течение 10-14 дней для предотвращения реактивного увеличения грудной железы.

16. Существуют ли другие эффективные средства подавления лактации?
В 1930 г. эффективно использовались эстрогены. До 1930 г. были попытки применения обычных, относительно неэфффективных мер, таких как бинтование грудных желез, диуретики и слабительные. Альтернативой бромокриптину является этинил-эстрадиол, 2,5 мг 3 раза в день в течение 5 дней. Эстрогены не дают эффекта в 10-20% случаев, а бромокриптин достоверно более эффективен в подавлении физиологической галактореи.

17. Как часто встречаются побочные эффекты лечения физиологической лактации бромокриптином?
У 1/3 леченных больных отмечается один или более побочных эффектов, обычно незначительных или умеренных. Наиболее частыми являются головная боль, головокружение, тошнота, рвота, утомление, диарея и болезненные спазмы. Серьезные осложнения, такие как инсульт, судороги и обмороки, описаны, но, к счастью, встречаются редко. Феномен "первой дозы" наблюдается у 1% больных.

18. К какой группе химических препаратов относится бромокриптин?
Бромокриптин является полусинтетическим алкалоидом спорыньи, который действует как стимулятор дофамина и подавляет секрецию пролактина. Как можно ожидать из его действия на рецепторы дофамина, бромокриптин применяется не только для лечения гиперпролактинемии или галактореи. Перечисление дано в порядке уменьшения эффективности: препарат используется для подавления секреции гормона роста и пролактина при акромегалии, уменьшения размеров нефункционирующей опухоли гипофиза и для облегчения расстройств движения при паркинсонизме. У группы препаратов-алкалоидов спорыньи богатое историческое прошлое.
Алкалоиды спорыньи были выделены из грибка Claviceps purpurea, плесени, которая поражает различные злаки. Скопление спор грибка на загрязненной ржи образует грязно-черные пятна. Контакт с вазоактивными алкалоидами спорыньи может приводить к патологическим состояниям. Классическим проявлением эрготизма, описанным еще в древности, была ишемическая гангрена. Некоторые несчастные жертвы, которые употребили пищевые продукты, приготовленные из заплесневевшего зерна, страдали от бескровной аутоампутации почерневших конечностей; грудные дети пораженных матерей иногда умирали от недостатка грудного молока. Конечности пораженных людей, казалось, превращались в уголь, как если бы они были сожжены огнем. Паломничество к часовне Святого Антония приводило к чудесному выздоровлению некоторых жертв. Такое выздоровление, несомненно, было результатом выделения токсина благодаря нераспознанному в то время влиянию тщательного выбора целебных продуктов питания при путешествии в часовню. В результате это поражение стали называть огнем Святого Антония. Потенциальные вазоактивные свойства бромокриптина по сравнению с его предшественником алкалоидом спорыньи были существенно снижены путем изменения структуры препарата, чтобы придать ему специфичность к рецепторам дофамина. В результате этого сосудистые спазмы наблюдаются редко.


46. ГИРСУТИЗМ И ВИРИЛИЗАЦИЯ
Tamis M. Bright, M.D.

1. Что такое гирсутизм?
Гирсутизмом называется избыточный рост волос в андроген-зависимых зонах: кончике носа (в ноздрях), над верхней губой, подбородке, на щеках (бакенбарды), ушных раковинах, спине, груди, ареолах, в подмышечных впадинах, внизу живота, на лобке, на передней поверхности бедер. Гирсутизм часто сочетается с нерегулярными менструациями и акне. Гирсутизм следует дифференцировать с гипертрихозом, андро-геннезависимым увеличением роста пушковых волос.

2. Что такое вирилизация?
Вирилизация включает в себя гирсутизм, акне и нерегулярные менструации в сочетании с признаками маскулинизации: снижение тембра голоса, увеличение мышечной массы, залысины на висках, увеличение клитора и усиление либидо. Вирилизация является результатом высокого уровня циркулирующих гормонов, близкого к таковому у мужчин, как правило, вследствие наличия андроген-секретирующей опухоли.

3. Какова причина гирсутизма?
Гирсутизм - следствие гиперандрогении. Андрогены превращают тонкие, мягкие, мало пигментированные пушковые волосы в андроген-чувствительных зонах в грубые, пигментированные стержневые. Источником 25% тестостерона являются яичники, 25% - надпочечники, 50% - периферическая конверсия андростендиона, продуцируемого, как надпочечниками, так и яичниками. Тестостерон превращается в дигидротестостерон (ДГТ) при участии фермента 5-альфа-редуктазы, присутствующей в волосяных фолликулах. ДГТ отвечает за трансформацию пушковых волос в стержневые. Волосяные фолликулы также содержат фермент, конвертирующий де-гидроэпиандростерон (ДГЭА), вырабатываемый надпочечниками и андростендион в тестостерон. Следовательно, увеличение каких-либо из андрогенных стероидов приводит к увеличению уровня ДГТ в волосяных фолликулах, и в результате, к гирсутизму.
Низкий уровень половой гормон-связывающего глобулина (ПГСГ) также может способствовать развитию гирсутизма. 80% циркулирующего тестостерона связано ПГСГ, 19% связано с альбумином, и 1% - свободный. Снижение ПГСГ приводит к увеличению свободной фракции, действующей на андроген-чувствительные волосы.
Увеличение активности 5-альфа-редуктазы, даже при нормальных уровнях циркулирующих андрогенов также может вызывать гирсутизм по механизму избыточной конверсии тестостерона в ДГТ.

4. Какие состояния приводят к гирсутизму?

  • Синдром поликистозных яичников (СПКЯ)
  • Врожденная дисфункция коры надпочечников (ВДКН)
  • Синдром Кушинга
  • Гипотиреоз
  • Пролактинома
  • Гипертекоз яичников (стромальный текоматоз - Прим. ред.)
  • Идиопатический/семейный гирсутизм
  • Лекарственные препараты

5. Какова патофизиология СПКЯ?
СПКЯ встречается у 5-10% женщин в пременопаузе и является наиболее частой причиной гирсутизма и олигоменореи. Гирсутизм постепенно прогрессирует, обычно начинаясь в пубертате, и у большинства пациенток с самого начала отмечаются нерегулярные менструации. Однако в одном исследовании пациенток с регулярным циклом и гирсутизмом в 50% случаев отмечался поликистоз яичников. Таким образом, проявления СПКЯ широко варьируют: у некоторых отмечаются минимальные признаки, в то время, как у других - целый набор, включающий гирсутизм, акне, ожирение, бесплодие, аменорею или олигоменорею, облысение по мужскому типу, acantosis nigricans, гиперинсулинемию и гиперлипидемию.
Точная причина СПКЯ неизвестна, но было показано, что у пациентов с данной патологией отмечается пульс-секреция гонадотропин-рилизинг гормона (ГнРГ) гипоталамусом в ускоренном ритме. Секреторный профиль гонадотропинов в значительной мере зависит от частоты пульс-активности ГнРГ. Ускоренная пульс-секреция ГнРГ стимулирует секрецию гипофизом лютеинизирующего гормона (ЛГ), но не фолликуло-стимулирующего гормона (ФСГ). Возросшее соотношение ЛГ/ФСГ приводит к недостаточности развития фолликула и гипертрофии тека-клеток, приводя к хронической ановуляции с образованием незрелых фолликулов и кист и к постоянной выработке эстрогенов и андрогенов.
Умеренный подъем пролактина неясной этиологии наблюдается у 5-10% пациенток. У некоторых также отмечается небольшой подъем дегидроэпиандростерон сульфата (ДГЭА-с) вследствие внутренних расстройств надпочечниковой стероидогенной ферментной активности.
У пациенток с СПКЯ и нерегулярными менструациями часто отмечается инсулино-резистентность и гиперинсулинемия. Проводимые исследования показывают снижение чувствительности адипоцитов и мышечных клеток к инсулину без выявленной патологии связывания инсулина, но в сравнении с контрольной группой такого же веса изменений в чувствительности печени выявлено не было. Было показано, что пострецепторный дефект сигнальной трансдукции, опосредованной инсулиновыми рецепторами, приводит к дефектному аутофосфорилированию у некоторых пациентов. У остальных отмечается нормальное фосфорилирование, что свидетельствует о возможном дефекте в последующих звеньях патогенеза. Снижение транспортера глюкозы, ГЛЮТ4, также было продемонстрировано у части пациентов. Исследования ДНК еще не раскрыли общий генетический дефект, объясняющий эти находки. Однако, поскольку инсулин снижает ПГСГ и усиливает андрогенный ответ на стимуляцию ЛГ; гиперинсулинемия вследствие инсулинорезистентности способствует повышению уровней свободных андрогенов при СПКЯ.

6. Какова патофизиология гиперандрогении при ВДКН?
ВДКН является результатом дефицита одного из ключевых ферментов пути биосинтеза кортизола; она часто проявляется преждевременным половым развитием и детским гирсутизмом. Частичная, или с поздним началом, ВДКН вследствие умеренной недостаточности подобных ферментов может приводить к постпубертатному гирсу-тизму. Причиной 90% ВДКН является дефицит 21-гидроксилазы (21-ОН), ведущий к дефекту конверсии 17-гидроксипрогестерона (17-ОНР) в 11-дезоксикортизол и прогестерона в дезоксикортикостерон (ДОК). Как результат, низкая продукция кортизола стимулирует гиперсекрецию гипофизом адренокортикотропного гормона (АКТГ), который стимулирует избыточную продукцию 17-ОНР и прогестерона, как и надпочечниковых андрогенов, в частности, андростендиона. Вследствие избытка андрогенов возникает гирсутизм.
Дефицит 11-бета-гидроксилазы приводит к дефекту превращения 11-дезоксикорти-зола в кортизол и ДОК в кортикостерон. Опять же, сниженная продукция кортизола вызывает гиперсекрецию АКТГ с последующей избыточной продукцией 11-дезокси-кортизола, ДОК и надпочечниковых андрогенов, преимущественно андростендиона. Помимо гирсутизма, у пациентов часто возникает гипертензия из-за высокой продукции минералокортикоида ДОК.
Дефицит 3-бета-гидроксистероид дегидрогеназы приводит к дефекту превращения прегненолона в прогестерон и 17-гидроксипрегненолона в 17-ОНР. Как результат этого дефекта, повышается продукция прегненолона, 17-гидроксипрегненолона, ДГЭА, ДГЭА-с и андростендиола, что приводит к развитию гирсутизма.
Дефицит 17-кетостероид редуктазы приводит к дефекту конверсии андростендиона в тестостерон, ДГЭА в андростендиол и эстрона в эстрадиол. У пациентов с этой патологией отмечаются повышенные базальные уровни андростендиона, ДГЭА и эстрона.

7. Какова причина гирсутизма при синдроме Кушинга?
Все причины синдрома Кушинга могут приводить к гипертрихозу, так как гиперсекреция кортизола вызывает рост пушковых волос на лице, лбе, конечностях и теле. При синдроме Кушинга вследствие опухоли надпочечника также возникает гирсутизм и вирилизация из-за повышенной секреции андрогенов и кортизола.

8. Какова патофизиология гиперандрогении при пролактиномах и гипотиреозе?
Гиперпролактинемия уменьшает пульс-секрецию ЛГ гипофизом, приводя к снижению продукции эстрогенов яичниками и аменорее. Пролактин также увеличивает надпочечниковые андрогены, ДГЭА и ДГЭА-с. Гипотиреоз уменьшает ПГСГ, приводя к увеличению свободного тестостерона.

9. Какова патофизиология гиперандрогении при стромальном текоматозе?
Стромальный текоматоз - патология яичников неопухолевого генеза с пролифери-рующими островками лютеиновых клеток белочной оболочки стромы яичников. Текоматоз приводит к избыточной продукции (более выраженной даже, чем при СПКЯ) тестостерона, андростендиона и ДГТ. ЛГ и ФСГ могут быть нормальными или низкими, инсулинорезистентность и гиперинсулинемия отмечаются в большей степени, чем при СПКЯ.

10. Какова патофизиология идиопатического и семейного гирсутизма?
Предполагается, что идиопатический гирсутизм связан с повышением активности 5-альфа-редуктазы кожи или с повышенной чувствительностью кожи к андрогенам. Семейный гирсутизм связан с тенденцией в определенных этнических группах повышения плотности волосяных фолликулов на единицу поверхности кожи. Подобное явление часто встречается у жительниц Средиземноморья и испанок, в то время, как у азиаток наоборот редко. Идиопатический или семейный гирсутизм возникает вскоре после полового созревания, медленно постепенно прогрессируя. Женщины имеют нормальные менструации и фертильность, также, как и нормальный гормональный профиль.

11. Какие лекарственные препараты вызывают гирсутизм?
Данаэол, тестостерон, глюкокортикоиды, метирапон, фенотиазины, анаболические стероиды и пероральные контрацептивы, содержащие норгестрел и норэтиндрон могут вызывать гирсутизм. Фенитоин, диазоксид, миноксидил, глюкокортикоиды, стрептомицин, пеницилламин и псоралены вызывают гипертрихоз.

12. Какие состояния вызывают вирилизацию?
Опухоли яичников
Текома
Фибротекома
Гранулезоклеточные и гранулезо-текаклеточные опухоли
Арренобластома (опухоли клеток Сертоли-Лейдига)
Опухоли хилюсных клеток
Опухоли яичников из зачатков надпочечника
Лютеома беременности

Патология коры надпочечников
Врожденная дисфункция коры надпочечников
Аденома
Карцинома

13. Когда надо обследовать пациента для выявления причин гиреутизма?
Каждый пациент с быстрым развитием гиреутизма при наличии аменореи, нерегулярных менструаций или вирилизации должен пройти обследование. Пациентки с регулярными менструациями с признаками гиреутизма также имеют основания для обследования.

14. Какая информация важна при сборе анамнеза?

  • Начало, прогрессирование и длительность роста волос
  • Меры, предпринимаемые для удаления волос и частота использования
  • Возраст менархе, регулярность менструаций и фертильность
  • Изменение либидо, изменение голоса
  • Семейный анамнез гиреутизма
  • Симптомы болезни Кушинга, пролактиномы или гипотиреоза
  • Прием лекарственных препаратов.

15. Какие признаки, выявленные при осмотре, важны для диагностики?

  • Распределение и степень гиреутизма
  • Увеличение мышечной массы, височное облысение, клиторомегалия, акне
  • Ожирение
  • Acantosis nigricans
  • Дефекты полей зрения
  • Лунообразное лицо, плетора, "бычья шея", надключичные жировые подушки, стрии, истончение кожи
  • Галакторея
  • Зоб, облысение латеральных частей бровей, периорбитальные отеки, сухая кожа, замедленные рефлексы
  • Пальпируемые образования в области живота и таза

16. Какие лабораторные тесты необходимо проделать пациентке с гирсутизмом?
Лабораторные тесты должны быть продиктованы результатами анамнеза и физи-кального обследования. Многие авторы выступают против лабораторного обследования пациенток с регулярными менструациями при наличии только постепенно прогрессирующего гирсутизма. Однако определение тестостерона, ДГЭА-с, 17-ОП, ЛГ и ФСГ в сыворотке крови может быть целесообразным для ряда пациенток. Больным с симптомами гипотиреоза, пролактиномы или синдрома Кушинга также следует определить соответственно плазменный ТТТ, пролактин, суточную экскрецию кортизола. Разумеется, эти тесты необходимы не каждому пациенту.
У пациенток с признаками вирилизации важно отдифференцировать идиопатический гирсутизм, СПКЯ и ВДКН, поскольку каждое из этих заболеваний лечится по-разному. Дифференциальной диагностике помогает определение общего тестостерона, ДГЭА-с и 17-ОП. При идиопатическом гирсутизме все показатели в норме. При СПКЯ выявляется небольшое увеличение тестостерона, нормальный или несколько повышенный ДГЭА-с и нормальный 17-ОП. При ВДКН выявляется повышение тестостерона, ДГЭА-с и незначительное повышение 17-ОП. Определенный в фолликулиновую фазу ранним утром уровень 17-ОП >500 нг/дл (при нормальном значении <200 нг/дл) - диагностически значимый. При пограничных значениях необходимо проведение АКТГ-стимулирующе-го теста с определением базального уровня 17-ОП и через 60 минут после стимуляции АКТГ. Показатели затем заносятся в номограмму для определения нормальных гетерозиготных и пациентов с поздним началом дефицита 21-ОН. У некоторых пациенток с поздним началом дефицита 21-ОН базальные уровни 17-ОП - нормальные; однако, стимуляция АКТГ позволяет поставить диагноз.
У большинства пациенток с СПКЯ ЛГ повышен, ФСГ - нормальный или низкий, а соотношение ЛГ к ФСГ более 2. Однако не у всех больных с СПКЯ выявляется повышенный ЛГ; таким образом, показания ЛГ и ФСГ важны для подтверждения, но не исключают диагноз СПКЯ.

17. Какие лабораторные тесты следует проводить больным с вирилизацией?
У пациентки с вирилизацией необходимо определить, имеет ли у нее место опухоль яичника, опухоль надпочечника или ВДКН. Как и у пациентов без вирилизации, обследование должно включать определение общего тестостерона, ДГЭА-с и 17-ОНР. Значительное повышение уровня тестостерона (> 200 нг/дл) с нормальными показателями других тестов свидетельствует об опухоли яичника. Высокий уровень ДГЭА-с с высоким или нормальным уровнем тестостерона указывает на опухоль надпочечника. Повышенный уровень 17-ОНР с умеренным повышением ДГЭА-с и тестостерона более характерны для ВДКН. Подозрение на опухоль по лабораторным показателям должно быть подтверждено УЗИ или КТ надпочечников или яичников. Если опухоль не обнаружена, проводится сканирование надпочечников с помощью йодхолестерола или забор образцов венозной крови от яичников и надпочечников для определения локализации поражения по наиболее высокому уровню гормонов перед оперативным вмешательством.

18. Каковы методы лечения СПКЯ?
Когда основной проблемой является бесплодие, препаратом выбора обычно является кломифен. Если кломифен не вызывает овуляцию, целесообразно назначение гона-дотропинов в циклическом режиме. С некоторым успехом также используется ГнРГ в пульсовом режиме. Как было показано, у пациентов с ожирением, само по себе снижение веса способно восстановить овуляцию. При наличии компонента гиперсекреции надпочечниковых андрогенов (ДГЭА-с) добавляются небольшие дозы дек-саметазона (0,125-0,375 мг на ночь). Эта схема способна восстановить овуляции, также, как и уменьшить проявления гирсутизма.
Если беременность не актуальна, применяются оральные контрацептивы или циклические прогестины для индукции регулярного менструального цикла и, вследствие этого, снижения риска рака эндометрия. Прогестинов, обладающих андрогенной активностью, таких, как норгестрел и норэтиндрон следует избегать. Если эти меры не приводят к улучшению течения гирсутизма, могут понадобиться препараты, описанные в вопросе 20.
Также пациентам необходимо проводить оценку перорального глюкозотолерантного теста и липидного профиля из-за большей распространенности нарушения толерантности к глюкозе, диабета и гиперлипидемии. Эти проблемы необходимо решать отдельно, поскольку они не ликвидируются только лечением гиперандрогении.

19. Какие методы применяются для лечения гирсутизма?
Какая бы терапия не была выбрана, пациент должен ожидать результатов не раньше, чем через 3-6 месяцев. Хотя применяется множество различных препаратов и комбинаций, ни одна из них не нашла одобрения FDA для лечения гирсутизма.
1. Эстрогены. Пероральные контрацептивы (ПОКП) - наиболее часто используемая терапия. Они повышают уровень эстрогенов и ПГСГ в плазме, что снижает уровень тестостерона. Монофазные и трехфазные препараты одинаково эффективны. Препараты, содержащие прогестины дезогестрел и норгестимат, считаются наилучшими, поскольку обладают наименьшей андрогенной активностью.
2. Антиандрогены.
(а) Спиронолактон блокирует рецепторы андрогенов, и является слабым ингибитором продукции тестостерона. В комбинации с ПОКП оказывает дополнительные эффекты. Может использоваться как монотерапия при непереносимости ПОКП; однако, необходимо избегать беременности, так как спиронолактон может вызывать феминизацию плода мужского пола. К прочим побочным эффектам относится увеличение диуреза в первые несколько дней, усталость и дисфункциональные маточные кровотечения. Начальные дозы составляют 25-100 мг дважды в день с последующим снижением до 25-50 мг/день по достижении эффекта.
(б) Флутамид может применяться как монотерапия или в комбинации с ПОКП. Комбинированная терапия дает значительно лучший эффект, чем только флутамид, и рецидив гирсутизма после отмены препаратов в значительно меньшей степени. К побочным эффектам относится феминизация плода мужского пола, повышение печеночных ферментов и гепатотоксичность. При одном сравнительном исследовании флутамида со спиронолактоном были представлены больший эффект и меньшие побочные эффекты; однако, другие исследования различий не показали. 1 Доза составляет 125-250 мг дважды в день.
(в) Финастерид, ингибитор 5-альфа-редуктазы, также эффективен для лечения 1 гирсутизма. К побочным эффектам относится феминизация плода мужского пола, o головная боль и депрессия. Проведенное исследование не показало разницы между финастеридом и спиронолактоном (100 мг/день). Доза составляет 5-7,5 мг/день.
(г) Циметидин является слабым антиандрогеном, хотя эффективность его в лечении гирсутизма не доказана.
3. Агонисты ГнРГ. Обеспечивая скорее постоянное, нежели в пульсовом ритме, влияние ГнРГ на гипофиз, ГнРГ агонисты снижают секрецию гонадотропинов, в связи с чем снижают продукцию яичниками, как эстрогенов, так и андрогенов. Во избежание приливов, сухости влагалища и потери костной массы необходима заместительная терапия эстрогенами. Леупролид (3,75 мг/мес в/м), назальные спреи басрелина или нафарелина (3 раза в день) и подкожные имплантаты госрелина эффективно уменьшают гирсутизм. Некоторые исследования продемонстрировали большую эффективность, чем при использовании только ПОКП, в то время, как другие не показали разницы. Препараты дорогие, поэтому используются как резерв при лечении тяжелой формы СПКЯ.
4. Препараты прогестерона. Ципротерона ацетат является прогестином и умеренным антиандрогеном, применяется в Канаде и Европе, но не нашел широкого применения в США. Используется как монотерапия или в комбинации с эстрогенами. К побочным эффектам относятся прибавка в весе, задержка жидкости, перемены настроения, снижение либидо и увеличение липидов. Исследования показали хорошие результаты в сравнении с контрольными группами, хотя одно из исследований не показало различий между ципротероном и ПОКП, комбинированными с спиронолактоном (100 мг/день). Возможны также комбинации с ГнРГ агонистами, правда без преимущества над комбинацией ципротерон плюс эстроген.
5. Косметические меры.
(а) Обесцвечивание, бритье, выщипывание, удалени воском, депиляция и электролиз - эффективные меры, используемые сами по себе или в комбинации с другими методами лечения. Они удаляют стержневые волосы до того, как начнут действовать лекарственные препараты, снижающие новый рост и трансформацию в стержневые волосы.
(б) Лазерное удаление волос - новейший метод лечения гирсутизма. Это - амбулаторная процедура, использующая, как рубиновый, так и YAG лазер для повреждения волосяных фолликулов. Рубиновый лазер действует прямо на волосяные фолликулы. Использование YAG лазера требует предварительной аппликации минеральных масел, содержащих карбоновые частицы. Обе методики приводят к удалению волос на период 2-6 месяцев, после чего происходит новый рост более тонких и светлых волос. К побочным эффектам относятся минимальный дискомфорт, локальный отек и покраснение в течение 24-48 часов, редко петехии и нечасто гиперпигментация, проходящая менее, чем через 6 месяцев.
(в) Поскольку с помощью диеты можно эффективно снизить уровень андрогенов у тучных женщин, пациентам с ожирением рекомендуется диета.
Таким образом, большинству пациентов рекомендуют курсы лечения ПОКП со спиронолактоном или без него с использованием косметических мер до начала действия препаратов. В связи с серьезными побочными эффектами и высокой стоимостью, прочие препараты применяются как резерв в более тяжелых случаях.


47. БЕСПЛОДИЕ
Barrett L Chapin, M.D., Robert E. Jones, M.D.

1. Дайте определение бесплодию.
Бесплодие определяется как отсутствие оплодотворения в течение, по крайней мере, 1 года при половых сношениях, без предохранения от беременности. У половины здоровых пар беременность наступает в течение 3 месяцев, у 3/4 - к шестому месяцу, и у 90% - к одному году. Таким образом, нормальная частота плодородности (частоты беременности за 1 месяц) - 20%, другими словами, шанс оплодотворения при каждой овуляции - 20%.

2. Как часто встречается бесплодие?
Приблизительно 10-15% женатых пар не способны иметь детей. Роль мужских и женских факторов приблизительно равная. Исследования популяции показали, что 8-9% женщин детородного возраста не способны забеременеть, и столько же мужчин не способны стать отцами. Приблизительно у половины бесплодных женщин имеется первичное бесплодие (не было предшествующих родов) и у другой половины - вторичное бесплодие (в прошлом были роды).

3. Опишите первичное обследование бесплодной пары.
Первичное обследование, женщины должно включать анамнез, объективное обследование, лабораторные исследования, в том числе анализ крови, анализ мочи, определение уровней глюкозы натощак и мазок по Папаниколау. У мужчины необходимо произвести несколько анализов спермы. Овуляцию можно определить серийными измерениями базальной температуры тела или по содержанию прогестерона в сыворотке или моче спустя 7-8 дней после подъема температуры в середине цикла (овуляция) или через 21 день после прекращения менструации. Посткоитусный тест проводится в расчетное время овуляции, чтобы выявить возможные шеечные или им-мунологические причины бесплодия. Тест состоит в исследовании пробы шеечной слизи, полученной из свода влагалища, в пределах 2 часов после полового сношения. Любые выявленные в этот момент отклонения должны быть исследованы до того, как будут проделаны более инвазивные тесты. Если результат вышеупомянутого исследования нормальный, должна быть произведена гистеросальпингография, чтобы определить проходимость труб и визуализировать анатомию матки. Для выявления других тазовых причин может потребоваться лапароскопия. Обследование мужчины обсуждается в вопросах 11-18.

Тесты, проводимые при бесплодии

ТЕСТ | ОЦЕНКА
ПАК, AM, ГН, мП* | Здоровье женщины
Анализ спермы | Мужской фактор
Менструальный анамнез | Овуляция
Тест post coitus | Цервикальный фактор
Гистеросальпинография | Проходимость труб, анатомия матки
Лапароскопия | Тазовый фактор

* ПАК - полный анализ крови; AM - анализ мочи; ГН - глюкоза натощак; мП - мазок из шейки матки по Папаниколау

4. Каковы общие причины.бесплодия?

ПРИЧИНЫ БЕСПЛОДИЯ | ЧАСТОТА (%)
Мужской фактор | 30-40
Тазовый фактор | 30-40
Отсутствие овуляции | 10-15
Цервикальный фактор | 10-15

5. Какие первичные лабораторные исследования нужно провести у больной с вторичной аменореей или олигоменореей?
Наиболее частой причиной вторичной аменореи у женщин репродуктивного возраста является беременность. Своевременно проведенное тестирование сыворотки и мочи на беременность может устранить сомнения у врача. Гиперпролактинемия и гипотиреоз встречаются сравнительно редко, это потенциально излечимые причины менструальной дисфункции. Важным является оценка базальных уровней ТТГ и пролак-тина. Уровень ФСГ указывает на возможность будущего оплодотворения; его концентрации выше 40 мМЕД/мл являются показателем вероятной менопаузы. Если при вышеуказанных лабораторных иследованиях получены нормальные значения, разумно продолжать исследования путем определения сывороточных концентраций тестостерона, сульфата ДГЭА и ЛГ для выявления врожденной гиперплазии надпочечников, поликистоза яичников или опухолей. Такие состояния, конечно, можно заподозрить при раннем обследовании на основании анамнеза или признаков андрогенизации, выявленных при объективном обследовании

6. Как кломифен стимулирует овуляцию?
Цитрат кломифена (кломид) обычно считается антагонистом эстрогенов, но он также имеет слабую эстрогенную активность. Конкурируя с эстрогенами в рецепторных участках гипоталамуса, кломифен предотвращает торможение продукции эстрогенов через систему обратной связи посредством высвобождения ГРГ. В результате этого увеличение секреции ГРГ стимулирует продукцию ЛГ и ФСГ, которые, в свою очередь, стимулируют развитие яичниковых фолликулов и индуцируют овуляцию.

7. Как человеческий менопаузальный гонадотропин и чХГ используются для стимуляции овуляции?
Человеческий менопаузальный гонадотропин (чМГ) - это очищенный ЛГ и ФСГ, экстрагированный из мочи женщин климактерического возраста. Инъекции по индивидуальной схеме проводятся для стимуляции развития фолликулов. Доза и частота введения чМГ основываются на тщательном мониторинге уровня эстрогенов в сыворотке и моче, ультразвуковом исследовании яичников. Когда зрелый фолликул становится видимым на ультрасонограмме, инъекции чМГ прекращаются, и для стимуляции овуляции используется человеческий хориогонадотропин. Дополнительные инъекции его проводятся в течение примерно 7 дней для поддержания функции желтого тела.

8. Чаще ли рождаются близнецы при стимулированной овуляции?
Нормальная частота многоплодной беременности около 1%. Стимуляция овуляции чМГ или кломифеном дают такую же частоту многоплодной беременности. Данные исследований более чем 2000 беременностей после применения кломифена следующие: 92% - 1 ребенок, 7% - двойня, 0,5% - тройня, 0,3% - четверо детей и 0,1% - пять. Частота послеродовых дефектов, спонтанных абортов и эктопической беременности после применения кломифена такая же, как и в нормальной популяции. Частота спонтанных абортов после применения чМГ - около 20-30% по сравнению с 19% в общей популяции.

9. Существуют ли другие осложнения, помимо многоплодной беременности, после применения гонадотропинов?
В редких случаях у больных, получавших гонадотропины, развиваются асцит, множественные кисты яичников. Для предотвращения этого состояния, которое называется "синдром гиперстимуляции яичников", необходим тщательный мониторинг всех больных.

10. Дайте определение оплодотворениям in vitro и внутритрубной пересадке гаметы.
Оплодотворение in vitro (iv) начинается с получения зрелой яйцеклетки у женщины и спермы у мужчины. После инкубации спермы в подходящей среде оплодотворение совершается вне живого организма. После оплодотворения эмбрион имплантируется в матку. Внутритрубная пересадка гаметы (ВПГ) - нечто подобное оплодотворению in vitro; разница только в том, что оплодотворение происходит in vivo. Полученные яйцеклетки и сперма вводятся в фаллопиевы трубы, и оплодотворение происходит in situ. При этом обязательно необходимы интактные фаллопиевы трубы, тогда как при оплодотворении in vitro это необязательно. В обоих случаях частота оплодотворения приблизительно 20%. На сегодняшний день нет достаточно больших рандомизированных контролируемых исследований, доказывающих преимущества того или иного метода.
Рис. 6.9
Искусственное оплодотворение

11. Сколько проб спермы необходимо для оценки способности мужчины к оплодотворению?
Качество спермы может меняться в широких пределах изо дня в день, так же как и в зависимости от сезона. Соответственно, необходимы как минимум три пробы, полученные с трехмесячным интервалом. Если результаты сомнительные, следует собрать дополнительные пробы.

12. Как следует получать пробы спермы?
Необходим период полового воздержания в течение 48-72 часов, но не более 7 дней, чтобы получить репрезентативный объем эякулята без осложняющего фактора не-кроспермии из-за аутолиза. Предпочтительным методом забора является мастурбация, но возможно и применение неспермицидных кондомов. Полученная проба целиком должна использоваться для анализа, неполные эякуляты следует отбросить.

13. Какова причина преходящего снижения качества спермы?
Резкое снижение количества и подвижности сперматозоидов может наблюдаться при любом лихорадочном заболевании или во время интенсивного физиологического стресса (например, тяжелые физические нагрузки и высокая температура внешней среды). Может пройти до трех месяцев после ликвидации стрессового состояния до возвращения к исходным параметрам спермы.

14. Каковы нормальные параметры анализа спермы?
Было предложено много различных показателей для предсказания вероятностей оплодотворения на основании вариабельности семенной жидкости. Всемирная Организация Здравоохранения выделяет следующие репрезентативные критерии нормального эякулята:

Критерии нормального эякулята спермы

КРИТЕРИИ | ЗНАЧЕНИЯ
Концентрация спермы | Более 20 х 106сперматозоидов/мл
Общее число сперматозоидов в эякуляте | Более 40 х 106 сперматозоидов/эякулят
Подвижность | Более 50% сперматозоидов находятся в движении
Морфология | Более 30% имеют нормальную овальную форму
Лейкоциты | Менее 1 х 106мл

15. Перечислите частые причины ложного снижения подвижности сперматозоидов.
Астеноспермия, или сниженная подвижность сперматозоидов, может быть результатом первичных расстройств, таких как синдром Картагенера или присутствие антител, иммобилизующих сперматозоиды, или из-за неправильного забора и обращения с пробой. Излишняя задержка передачи пробы в лабораторию или задержка проведения исследования может привести к утрате жизнеспособности сперматозоидов. Время между эякуляцией и передачей в лабораторию должно быть как можно короче (менее 1 часа), и проба подлежит исследованию в течение 30 мин от начала разжижения. Стандартные презервативы покрывают спермицидными смазками с целью иммобилизации спермы. Прерванный коитус также неприемлем из-за неполного сбора эякулята и частого загрязнения пробы влагалищными секретами или бактериями, которые могут ухудшить подвижность сперматозоидов. Мыла и другие мази могут также иметь спермицидный эффект, и их следует избегать. Нужно обратить внимание на выбор контейнера. Некоторые пластические вещества имеют спермицидный эффект, поэтому предпочтительным является широкий стерильный стеклянный контейнер.

16. Каковы распространенные причины мужского бесплодия?
У соматически здорового бесплодного мужчины причину бесплодия обычно выявить не удается. Приблизительно у 1/3 бесплодных мужчин имеется варикоцеле. Менее чем у 15% бесплодных мужчин в анамнезе выявляются крипторхизм, орхит или серьезная травма; менее чем у 5% встречается закупорка протока. Среди более редких причин - синдром Клайнфелтера (см. главу 38), синдром Каллманна (см. главу 38), химио- или радиационная терапия в анамнезе. Любое системное заболевание может временно понизить способность мужчины к оплодотворению.

17. Каковы репродуктивные осложнения варикоцеле?
Варикоцеле - это пальпируемое расширение или увеличение вен внутреннего семенного сплетения. Оно является наиболее частой причиной потенциально излечимого бесплодия у мужчин. Однако не у всех мужчин с варикоцеле имеются первичное бесплодие или какие-либо признаки тестикулярной дисфункции. Связь между варикоцеле и бесплодием недостаточно ясна. В последних исследованиях предполагается, что варикоцеле может вызывать вторичное бесплодие. Клиническими проявлениями варикоцеле являются уменьшение числа сперматозоидов, уменьшение подвижности и уменьшение процента нормальных сперматозоидов. Иногда может наблюдаться значительное число больших незрелых сперматозоидов. Это созвездие симптомов иногда называется "стрессовый тип" и обычно предвещает плохой прогноз для оплодотворения. У мужчин с варикоцеле имеются и другие признаки ухудшения функций клеток Сертоли, включая более низкие уровни ингибина, высокие исходные значения ФСГ и повышение реакции ФСГ на введение ГРГ.

18. Как выявляется азооспермия?
Если у больного отсутствуют проявления синдрома Клайнфелтера, необходимо определить содержание фруктозы в семенной жидкости и ФСГ в сыворотке. Обнаружение нормального уровня фруктозы подтверждает наличие семенных пузырьков и исключает врожденное отсутствие семявыносящих протоков или редко встречающуюся обструкцию эякуляторного протока. Если концентрация ФСГ выше верхней границы нормы в 1, 5 раза, дальнейшее обследование не нужно из-за высокой вероятности тяжелого, невосстановимого повреждения семенных канальцев. Иначе говоря, при этом показана вазография, чтобы оценить состоятельность эякуляторных путей, и биопсия яичек для установления наличия сперматогенеза.

19. Как лечится мужское бесплодие?
Используются различные схемы для лечения мужского бесплодия, включая заместительную терапию тестостероном, а также применяются кломифен, бромокриптин. К сожалению, такие эмпиричесике формы лечения не дают сколько-нибудь значительного эффекта по сравнению с нелеченными больными. И, как результат, лечение мужского бесплодия не дает надежды ни врачу, ни больному. Методы искусственного оплодотворения, такие как оплодотворение in vitro, ВПГ и внутриматочное осеменение иногда дают впечатляющие результаты, но для большинства пар с мужским фактором бесплодия являются разочаровывающими. Два состояния - гипогонадотропный гипогонадизм (синдром Каллманна) и варикоцеле - заслуживают специального обсуждения, так как их лечение повышает возможность оплодотворения у мужчин. Пульс-введение аналогов ГРГ и гонадотропинов восстанавливает спермогенез у мужчин с синдромом Каллманна. Эффективность лечения варикоцеле высокой перевязкой вен семенного канатика является более спорной, но большинство андрологов рекомендуют эту процедуру из-за небольшого числа осложнений и вероятности значительного успеха.

20. Каков прогноз наступления беременности у пары, обратившейся за медицинской помощью?
Частота успешной беременности зависит от причины бесплодия. Если причиной является ановуляция, медицинская стимуляция овуляции приводит к оплодотворению в 80-90% случаев. Если женским фактором является не ановуляция, то вероятность беременности составляет 30%. При мужском бесплодии прогноз значительно хуже, но приблизительно 40% мужчин, у которых регистрируется вероятное бесплодие, в конце концов становятся отцами своих детей.


48. МЕНОПАУЗА
William J. Georgitis, M.D.

Клинические проявления

1. Дайте определение менопаузе.
Климактерический период, или менопауза, характеризуется прекращением циклической функции яичников Она длится приблизительно 1/3 жизни женщины, занимая переходный период от лет возможного деторождения до последней менструации и распространяется на оставшуюся часть жизни Для отдельно взятой женщины последняя менструация обычно считается началом менопаузы

2. Когда уменьшается частота овуляторных циклов?
Овуляторные циклы уменьшаются по частоте в возрасте от 38 до 42 лет

3. Когда обычно начинается менопауза?
Средний возраст последней менструации - 51,4 года

4. Что определяет время наступления менопаузы?
Менструации прекращаются, когда истощается образование ооцитов Несколько ооцитов находятся в матке, а 80% их максимального количества исчезают уже при рождении Любопытным является также факт, что гораздо большее количество фол-
Рис. 6.10
Количество ооцитов в разные сроки жизни

ликулов прекращает свое существование путем атрезии, прежде чем фолликулы достигают овуляции.

5. Что такое преждевременная недостаточность яичников (синдром раннего истощения яичников - Прим. ред.)? Что ее вызывает?
Прекращение циклической функции яичников в возрасте раньше 30-35 лет связывают либо с недостаточным числом фолликулов, сохранившихся после рождения, либо с ускоренной атрезией фолликулов вследствие коревого оофорита, облучения, химиотерапии, аутоиммунных расстройств или генетических дефектов.

6. Колеблется ли возраст начала менопаузы в зависимости от расы, деторождения, размеров тела, появления первой менструации (возраст), географических или социально-экономических условий?
Нет. Но менопауза начинается раньше у курильщиц.

7. Меняется ли внешний вид яичников после менопаузы?
Яичники после менопаузы уменьшаются в размере и становятся по весу меньше 2,5 г, их поверхность становится сморщенной. Толщина коры уменьшается, в то время как увеличивается число интерстициальных и гиларных клеток, что придает строме вид гиперплазии.

8. Какие эстрогены, в основном, циркулируют при менопаузе?
Эстрадиол является основным эстрогеном в репродуктивном возрасте. Во время менопаузы, однако, основным эстрогеном становится более слабый гормон - эстрон, который образуется путем конверсии андрогенов надпочечников, андростендиона в жировой ткани.

9. Что такое "горячие вспышки"? Или их следует называть "приливы"?
Климактерические "приступы" длятся от нескольких секунд до минут, редко до часа. Симптомы включают неожиданное покраснение кожи, сопровождающееся образованием тепла, которое у некоторых женщин завершается профузным потоотделением. Температура поверхности тела повышается, тогда как температура внутренних органов снижается из-за вазомоторных влияний гипоталамуса, расширяющих поверхностные кровеносные сосуды. Патофизиология этого явления сложна и включает изменения содержания кате-холаминов, простагландинов, эндорфинов и других нейропептидов.
Оба термина - "вспышка" и "прилив" встречаются в медицинской литературе, и каждое из них является описательным. "Прилив" означает вазодилатацию, "вспышка" подчеркивает острое начало и непродолжительность состояния. Многие женщины в климактерическом возрасте описывают продромальные ауры.

10. "Приливы" сопровождаются волнообразными изменениями уровня ЛГ. Происходит ли при этом повышение уровня ЛГ?
Нет. Волны ЛГ являются вторичным явлением. У женщин, подвергшихся гипофиз-эктомии, отсутствует выброс ЛГ, тогда как в менопаузе у них наблюдаются "приливы". У больных с гонадальным дисгенезом, у которых значительно повышены уровни гонадотропинов, никогда не появляются "приливы", если не проводится лечение эстрогенами с последующим "синдромом отмены" прекращения лечения. По-видимому, для управления реакциями, направленными на снижение уровней эстрогенов, необходимо их влияние на гипоталамус.

11. У всех ли женщин климактерического возраста появляются вазомоторные "приливы"? Какое время они длятся?
У приблизительно 80% женщин появляются вазомоторные симптомы. Их тяжесть частично определяется степенью изменений уровней эстрогенов. Больше всего страдают женщины с резким снижением уровней эстрогенов после удаления яичников. Если их не лечить, "приливы" начинают исчезать спустя 2-5 лет.

12. Имеют ли какие-либо климактерические симптомы отношение к эстрогенам?
Да. Частичный список симптомов включает утомляемость, нервозность, головные боли, бессонницу, депрессии, раздражительность, боли в суставах, головокружение, дрожь и "мурашки", которые в виде парестезии напоминают ощущение ползающих по коже муравьев.

13. Какие важные физиологические изменения сопровождают менопаузу?
Во время менопаузы наблюдаются "приливы", атрофия мочеполовой системы, осте-опения, увеличенная частота ишемической болезни сердца и нарушение содержания липидов сыворотки крови, включая повышение уровней триглицеридов и ЛПНП холестерина.

14. Какова основная причина смерти женщин в климактерическом возрасте?
Сердечно-сосудистые заболевания.

15. Существует ли менопауза у мужчин?
На самом деле, нет. Мужчины с понижением функции половых желез также страдают от приступов и ускоренной потери массы кости. Если мужчина жалуется на "приливы", следует подозревать патологический процесс, так как, в отличие от приливов в менопаузе, такие симптомы у мужчин не отражают физиологически запрограммированных явлений.

16. Исторические исследования показывают, что возраст появления первой менструации снизился в течение последних столетий, как результат улучшения питания и общего состояния здоровья. Применимо ли это ко времени наступления менопаузы?
Нет. Сдвиг среднего возраста наступления менопаузы не описан.

Ведение пациентов и эстрогензаместительная терапия

17. Как устанавливается диагноз менопаузы?
У женщины старше 45 лет с вторичной аменореей на протяжении 6-12 месяцев диагноз менопаузы ставится на основании только анамнеза. Тазовое исследование может подтвердить выявление атрофических изменений влагалища.
К концу периода деторождения сывороточные концентрации ФСГ постепенно растут. Появляются ановуляторные периоды, что приводит к сильным эндометриаль-ным кровотечениям и меноррагии. Когда наступает аменорея, уровень гонадотропи-нов становится постоянно повышенным, ФСГ - более значительно (в 10-20 раз), чем ЛГ (в 3 раза). Содержание ФСГ выше 40 ед/л позволяет говорить о недостаточности яичников. Однако повышенные уровни гонадотропинов сами по себе не могут быть диагностически значимыми, так как уровни ФСГ и ЛГ часто повышаются в тех же границах, что и при менопаузе, во время среднецикловой волны у женщин пре-климактсрического периода.

18. Какие схемы гормонзаместительной терапии обычно применяются при менопаузе?
Продолжительное ежедневное замещение эстрогенами приемлемо для женщин с отсутствием эндометрия после гистерэктомии. Таким женщинам обычно назначают конъюгированные эстрогены, 0,625-1,25 мг/день. Для женщин, которым требуется добавление прогестерона с целью предотвращения гиперплазии эндометрия или возникновения опухоли, необходима комбинированная терапия. Такая терапия часто состоит из конъюгированных эстрогенов (0,625-1,25 мг/день на период с 1-го по 25-й день каждого месяца) и ацетата медроксипрогестерона (5-10 мг/день на 13-й - 25-й день каждого месяца); последние 5 дней месяца гормонов не дают. После отмены гормонов часто бывают кровотечения. В альтернативных методах используют комбинацию конъюгированных эстрогенов (0,625-1,25 мг) и ацетата медроксипрогестерона (2,5-5,0 мг каждый день месяца). Возможны мажущие выделения при любом методе лечения, но продолжительные кровотечения, особенно в начале цикла последующей терапии, могут потребовать биопсии эндометрия.

19. Каково наиболее частое показание для гормонзаместительной терапии в климактерическом возрасте?
Наиболее частым показанием является необходимость устранения вазомоторных симптомов или атрофия мочеполовой системы.

20. Каковы преимущества этого метода?
Уменьшаются вазомоторные симптомы, снижается диспареуния; частота циститов может быть снижена восстановлением нормальной флоры влагалища. Другие преимущества включают благоприятные изменения сывороточных липидов, снижение уровня ЛПНП и увеличение содержания ЛПВП холестерина, уменьшение риска инсульта и ИБС, предотвращение остеопороза и связанных с ним остеопоретических переломов.

21. Каковы потенциально вредные эффекты?
Назначение эстрогенов без прогестерона увеличивает риск гиперплазии эндометрия или рака в 6-8 раз. Увеличивает ли распространенность гипертензии, тромбоэмбо-лической болезни или рака грудной железы заместительная терапия в климактерическом возрасте, неясно. Определенно, эстрогены не следует назначать при раке грудной железы. Однако последние исследования показали, что вспомогательная терапия тамоксифеном снижает скорость потери массы кости у больных раком грудной железы.
Прогестерон, который заметно снижает риск рака эндометрия, может вызвать задержку жидкости, а также уменьшение уровней ЛПВП и повышение ЛПНП холестерина.

22. Одним из самых раздражающих больную симптомов является бессонница. Улучшает ли гормон-заместительная терапия сон?
Результаты объективных лабораторных исследований сна показывают, что эстроген-заместительное лечение улучшает качество сна, уменьшает время наступления сна и увеличивает фазу быстрого сна (быстрых движений глаз).

23. Какие уровни эстрадиола и эстрона достигаются при лечении?
Оральные конъюгированные конские эстрогены (0,625 мг), микронизированный эстра-диол (1,0 мг) и сульфат эстрона (1,25 мг) повышают уровни эстрадиола до 30-40 пг/мл и пиковые уровни эстрона до 150-250 пг/мл. Интравагинальное введение эстрогенов позволяет достичь уровней около 1/4 значений при приеме внутрь.

24. Можно ли оценивать результаты лечения по содержанию гонадотропинов и эстрадиола?
Нет. В отличие от первичного гипотиреоза, при котором ТТГ может быть использован для индивидуального подбора тироксин-заместительной терапии, у многих женщин климактерического возраста уровни гонадотропинов остаются повышенными во время заместительной терапии половыми стероидами. Это повышение может быть результатом недостаточности ингибина - гормона-полипептида, в норме вырабатываемого яичниковыми гранулезными клетками для торможения секреции ФСГ. Гормонзаместительная терапия в климактерическом возрасте должна основываться на симптомах и признаках, наблюдаемых у больных, а не на уровнях гонадотропина.

25. Какие альтернативные методы лечения можно применять у женщин климактерического возраста, имеющих показания для эстроген-заместительной терапии?
Можно попытаться давать клонидин перед сном для снятия "приливов", но гипо-тензивный побочный эффект может ограничить его применение. Медроксипрогес-терон в таблетках или в виде инъекций, создающих депо каждые 3 месяца, может также ликвидировать "приливы".


49. ПРИМЕНЕНИЕ ПО МЕДИЦИНСКИМ ПОКАЗАНИЯМ И ЗЛОУПОТРЕБЛЕНИЕ АНАБОЛИЧЕСКИМИ СТЕРОИДАМИ
Homer J. LeMar, Jr., M.D.

1. Что такое анаболические-андрогенные стероиды (ААС)?
ААС - группа стероидных гормонов, производных тестостерона. Их также часто: сокращенно называют анаболические стероиды. Термин анаболические отражает их' способность поддерживать положительный азотистый баланс и вызывать прирост массы тела. Понятие андрогетые связано с тем, что эти гормоны вызывают маскулинизацию. Хотя у различных ААС варьируют упомянутые качества, все они обладают, как андрогенными, так и анаболическими свойствами.

2. Каковы некоторые биологические эффекты ААС?
Эндогенные ААС оказывают различные эффекты. Наиболее значимым является воздействие на мужскую половую дифференцировку и вторичные половые признаки, включая рост и развитие простаты, семенных пузырьков, полового члена и мошонки, рост волос на лице, лобке, груди и в подмышках, утолщение голосовых складок и увеличение гортани. AAC вызывают задержку азоТа, увеличение мышечной массы тела с перераспределением жировой клетчатки. Они усиливают продукцию кожного сала и вызывают акне. ААС также стимулируют синтез печенью свертывающих факторов и синтез почками эритропоэтина с вторичным увеличением гематокрита. Они могут играть роль в развитии и поддержании костной массы у мужчин, а также возможно обуславливают более низкий уровень ЛПВП и более высокий ЛПНП в сравнении с женщинами.

3. Каким образом ААС реализуют свои эффекты?
ААС связываются со специфическим рецептором, известным как андрогеновый рецептор. Как андрогенный, так и анаболический эффекты реализуются через общий рецептор. Андрогеновые рецепторы имеются во многих тканях, включая репродуктивные органы, скелетные мышцы, кожу, жир, гемопоэтическиб ткани, гортань и тимус. Тестостерон может связываться напрямую с андрогеновым рецептором или превращаться при помощи 5-альфа-редуктазы в дигидротестостерон, который связывается с рецептором более прочно, чем тестостерон. Какая-то часть тестостерона в периферических тканях превращается в эстрадиол при помощи фермента арома-тазы. Затем эстрадиол может связываться с эстрогеновым рецептором.

4. Почему и каким образом тестостерон модифицируется в ААС, что делает их широко используемыми в клинической практике? Каковы пути введения?
При пероральном назначении тестостерон быстро метаболизируется при первом прохождении через кишечник и печень. Эффект первого пассажа предотвращает заметное увеличение в плазме тестостерона при пероральном приеме неизмененного тестостерона. Внутримышечные инъекций немодифицированного тестостерона также не целесообразны, р связи с очень быстрым всасыванием и очень короткой продолжительностью действия.
Алкилирование тестостерона в 17-альфа положении делает ААС невосприимчивыми к печеночному метаболизму, что позволяет назначать их перорально. Этерификация тестостерона в 17-В гидрокси положении делают молекулу гидрофобной, что позволяет производить масляный раствор (с кунжутным маслом) и назначать препарат в виде внутримышечных инъекций. Всасывание замедляется, и продожительность действия yвeличkвaeтcя. Тестостерон в настоящее время также применяется и в виде пластырей. Пластырь наклеивается на кожу, и тестостерон всасывается трансдермально. Проходят испытания сублингвальные и депо-препараты. В таблице приведены некоторые ААС, применяемые в США.

Анаболические-андрогенные стероиды, применяемые в США

АНАБОЛИЧЕСКИЕ-АНДРОГЕННЫЕ СТЕРОИДЫ | ПОКАЗАНИЯ
Парентеральные препараты |
Тестостерона ципионат | Мужской гипогонадизм
Тестостерона энантат | Мужской гипогонадизм; задержка пубертата; метастазы рака молочной железы (в кости) 1-5 лет после менопаузы
Тестостерона пропионат | Мужской гипогонадизм; задержка пубертата
Трансдермальные пластыри с тестостероном | Мужской гипогонадизм; задержка пубертата
Пероральные препараты (17-альфа-метилированные)
Метилтестостерон | Мужской гипогонадизм, в комбинации с эстрогенами при постменопаузальных вазомоторных симптомах; метастазы рака молочной железы (в кости) 1-5 лет после менопаузы; задержка пубертата
Оксандролон | Способствует восстановлению веса после обширных оперативных вмешательств, травм, хронических инфекций, длительной терапии кортикостероидами; боль в костях при остеопорозе
Станозолол | Наследственная ангиоэдема (ангионевротический отек)
Даназол | Эндометриоз; фиброзно-кистозная мастопатия; наследственная ангиоэдема
Флуоксиместерон | Мужскрй гипогонадизм; задержка пубертата; рак молочной железы, отвечающий на лечение андрогенами (рецидивирующий) 1-5 лет после менопаузы

5. Каковы показания к терапии ААС?
ААС применяются при мужском гипогонадизме, конституциональной задержке роста и пубертата, наследственном ангионевротическом отеке, эндометриозе, фиброзно-кистозной мастопатии; их прием также целесообразен при апластической и припопластической анемиях. ААС в небольших дозах в комбинации с эртрогенами применяются для лечения постменопаузальных вазомоторных симптомов. Пероральньй ААС, оксандролон, может быть рекомендован для восстановления веса пациентам после обширных хирургических вмешательств, тяжелых травм, хронических инфекций и длительной терапии кортикостероидами. ААС также могут применяться у некоторых женщин с метастазами рака молочной железы (в кости). Андрогены могут быть полезны в случае анемии при терминальной стадии почечной недостаточности, хотя в значительной степени заменяются рекомбинантным эритропоэтином. Показания к приему специфических препаратов представлены в таблице (см. вопрос 4).

6. Существуют ли какие-либо другие потенциальные варианты применения ААС?
ААС могут быть полезны пожилым мужчинам для увеличения веса и мышечной массы, профилактики потери костной массы и улучшения гематокрита. Также их можно использовать в качестве мужских контрацептивов. Оба этих направления пока находятся в области научных исследований. ААС могут потенциально применяться при многих других заболеваниях, включая тяжелые хронические обструктивные легочные заболевания и прочие истощающие состояния, аутоиммунные болезни, тематологические заболевания, алкогольный гепатит, синдром Тернера (для увеличения роста) и остеопороз.

7. При каких показаниях, отраженных в вопросе 5, ААС применяются наиболее часто?
Вероятно, ни при каких. Единственной причиной частого использования ААС является нелегальное употребление для улучшения спортивных результатов или физического облика. Широко распространенное злоупотребление ААС основывается на представлениях, что их анаболические свойства улучшат ответ на физическую тренировку и приведут к увеличению веса.

8. Насколько распространено злоупотребление ААС?
Истинная распространенность злоупотребления ААС не известна. По оценкам 2-3 миллиона американских спортсменов использовали ААС. 50-80% спортсменов, занимающихся бодибилдингом, для увеличения веса и силы, по всей вероятности, применяют ААС. Их применение, очевидно, наиболее распространено среди занимающихся бодибилдингом и силовыми видами спорта, где преимущество отдается крупным и сильным спортсменам, хотя и не ограничено только этим. Поскольку ААС увеличивают гематокрит благодаря повышению продукции эритропоэтина, применять их могут занимающиеся видами спорта, ориентированными на выносливость. Не занимающиеся спортом используют ААС исключительно для улучшения внешнего вида. Исследователи выявили 5-11% распространенность использования среди студентов ВУЗов. Большинство употребляющих - мужчины, но и женщины тоже применяют ААС. Продажи андрогенов выросли на 20-30% за год в США, и лица, использующие их без медицинских показаний, очевидно, составляют значительную часть.

9. Действительно ли ААС помогают спортсменам? Каким образом?
Спортсмены и тренеры, вероятно, скажут единодушное -"да". ААС, используемые нарацне с адекватным потреблением белков и углеводов и собственно тренировками, дадут лучшие и более быстрые результаты, чем только тренировка и диета. До последнего времени не было работ, убедительно показавших существенный прирост массы и силы при применении ААС у мужчин с нормальным половым развитием, ввиду погрешностей дизайна исследований, неадекватного контроля и большого разброса данных. Недавно проведенное исследование приема мужчинами с нормальным половым развитием супрафизиологических доз тестостерона энантата в сравнении с плацебо показало достоверное увеличение размера и силы мышц, с физическими тренировками или без них. Это исследование доказало, что ААС увеличивают размер и силу мышц и могут приводить к улучшению спортивных показателей. Предположительные механизмы увеличения размеров и силы включают анаболические эффекты, связанные с повышенной задержкой азота и синтезом белка, антикатаболи-ческое действие из-за блокирования кортизола на уровне рецепторов и психологические эффекты усиленной мотивации.

10. Какие дозы применяются при попытках улучшить спортивные показатели и внешний вид?
Дозы, применяемые в этих целях без медицинских показаний, значительно выше (в 10 раз и более) терапевтических доз. Кроме того, многие препараты часто используются в так называемых комбинированных режимах. Лекарства обычно принимаются циклами в течение 6-12 недель с периодами отмены различной продолжительности, но некоторые спортсмены могут потреблять препараты длительно, год и более. Схемы могут быть комплексными со "скользящими" дозами множественных препаратов, каждый из которых подключается к циклу терапии в разное время Хорионический гонадотропин человека может использоваться в конце цикла для стимуляции функции гонад. Мало известно о точных дозах или множественных режимах, считается, что они широко варьируют. Известна некоторая эпизодическая информация, примеры дозировок даны в таблице ниже в сравйении с обычными терапевтическими дозами.

Сравнение терапевтических доз и доз при злоупотреблении ААС*

ААС | ТЕРАПЕВТИЧЕСКАЯ ДОЗА | ЗЛОУПОТРЕБЛЕНИЕ
Тестостерона ципионат | 200 мг раз в 2 недели | 200-800 мг в неделю
Тестостерона энантат | 200 мг раз в 2 недели | 200-800 мг в неделю
Оксандролон | 2,5 мг 2-4 раза в день | 2,5-8 мг и более в день
Станозолол | 2 мг 3 раза в день, затем через день | 1 раз в день 8-12 мг в день

* Дозы при злоупотреблении выявлены при эпизодических исследованиях и могут широко варьировать индивидуально. Часто комбинируют от 2 до 5 и более препаратов ААС в представленных или больших дозах, достигая даже максимальных

11. По каким источникам спортсмены получают ААС?
ААС могут поступать нелегально в США из стран, где их можно легко приобрести без рецепта. Некоторые врачи также могут выписывать эти препараты, и отдельные ААС можно получить от ветеринаров. В значительном количестве ААС представлены на черном рынке, где они могут быть фальсифицированными и представляв потенциальную опасность.

12. Какие возможные побочные эффекты применения ААС?
С применением и злоупотреблением ААС связан широкий круг побочных эффектов. ААС могут увеличивать вес в связи с задержкой жидкости. Влияния на репродуктивные органы у мужчин включают атрофию яичек, оЛйтоспермию иЛи азооспермию и прИапизм, осббенно у пожилых мужчин. Эти эффекты могут отмечаться при при еме любых ААС. Отрицательное воздействие на печень возникает преимущественно при приеме 17-алкилированных пероральных препаратов. Как примеры, можно привести хрлесттический гепатит, печеночную пурпуру (геморрагические кисты пече,ни), доброкачественные и локачественные опухоли печени. Риск сердечно-сосудистой Патологии может возрастать в связи с изменениями липидного спектра, индуцированными ААС. В большинстве явных наблюдений отмечалось снижение ЛПВП, что также имело Место в основном при приеме алкилированных перораЛйных препаратов, но также отмечалось и при парентеральном приеме больших доз эфирой Также можно увидеть увеличение числа тромбоцитов и аггрегации. Описывались инсульты и инфаркты Миокарда у занимающихся бодибилдингом, принимающих ААС. Злоупотребление ААС также приводило к изменениям поведения Наблюдались чрезмерная агрессивность, психотическая симптоматика и зависимость/синдрбм отмены. Вопрос в том, связаны ли аномалии поведения с предшествующим приемом ААС, дискутируется Во всех исследованиях по ААС изменения в поведении не отмечались, даже при исполъзовании супрафизиологических доз.
Прочие побочные эффекты включают акне, гинекомастию, благодаря ароматизации в эстрадиол, облысение по мужскому типу, обострение ночных апноэ, эритроцитоз, возможную гипертрофию простаты или рак у пожилых мужчин и случаи тромбоза при приеме супрафизиологических доз. ААС также могут вызывать изменения в структурных и биомеханических свойствах сухожилий, приводя, к повышенному риску травм. И, наконец, использование общих шприцев увеличивает риск СПИДа и гепатита.

13. Какие побочные эффекты отмечаются у женщин и детей?
Все обсуждаемые выше побочное эффекты могут отмечаться у женщин и детей. У женщин может отмечаться олигоменорея или аменорея в связи с ингибированием секреции гонадотропина. Эти побочные эффекты могут исчезать с отменой ААС. Эффекты вирилизации, включая гирсутизм, клиторомегалию, снижение голоса могут быть необратимыми. Преждевременное закрытие эпифизов с уменьшением конечного роста - дополнительный побочный эффект, возникающий у подростков, принимающих ААС.

14. Какие ААС вызывают наименьшие побочные эффекты?
Все ААС могут вызывать значительные побочные эффекты. Однако гепатотоксич-ность и нарушение липидного спектра преимущественно встречается при приеме пе-рорадьных алкилиррванных ААС. Парентеральные эфиры и пластыри безопаснее в этом отношении. Пероральный активный эфир, тестостерона андеканоат не был замечен в гепатотоксичности, как алкилированные ААС. В США в настоящее время он не применяется.

15. Что предпринято для предотвращения злоупотребления ААС?
1. Контрольный Акт по анаболическим стероидам в 1990 г. - создание перечня III по контролируемым веществам.
2. Тестирование на наличие препаратов при спортивных, роревнованиях. Рандомизированное тестирование во время тренировок также может выявить злоупотребление ААС.


50. МНОЖЕСТВЕННАЯ ЭНДОКРИННАЯ НЕОПЛАЗИЯ
Arnold A. Asp, М.D.

1. Назовите и дайте определение синдромам множественной эндокринной не-оплазии (МЭН).
Существует 3 хорошо описанных наследственных полигландулярных расстройства, при которых несколько эндокринных желез одновременно подвергаются неопластической трансформации и становятся гиперфункциональными. Три нарушения, которые передаются генетически как аутосомно-доминантный признак, характеризуются ниже:
МЭН-1: гиперплазия или опухолевое перерождение паращитовидных желез, островков поджелудочной железы и гипофиза.
МЭН-2а: гиперплазия или опухолевое перерождение парафолликулярных клеток щитовидной железы (медуллярная карцинома щитовидной железы), паращитовндных желез и мозгового вещества надпочечников (феохромоцитома).
МЭН-26: гиперплазия или опухолевое перерождение парафолликулярных клеток щитовидной железы (медуллярная карцинома щитовидной железы) или мозгового слоя надпочечников (феохромоцитома) с сопутствующим развитием мукозной невромы.

2. Почему происходит поражение многих эндокринных органов при МЭН-синдромах?
Этот вопрос является предметом спора и продолжающихся исследований. Клетки, из которых состоят многие эндокринные органы, способны декарбоксилировать различные аминокислоты и превращать молекулы в амины или пептиды, которые действуют как гормоны или нейромедиаторы. Такие клетки классифицируются как APUD клетки (система захвата предшественников аминов и их декарбоксилирова-ние) и, как считают, имеют нейроэктодермальное происхождение. Клетки типа APUD содержат маркеры их общей нейроэндокринной природы, включая нейрон-специфическую энолазу и хромогранин А. Неопластическое перерождение APUD-клеток спустя долгое время после органогенеза завершается, возможно, благодаря наследственой утрате опухоль-подавляющего гена и/или мутации протоонкогена до миграции эктодермальных клеток в соответствующие ткани. Эта генетическая перестройка в ранних стадиях эмбрионального развития может объяснить более поздние одновременные неопластические изменения в таком большом числе различных тканей. Эта гипотеза, названная APUD-теорией, пока предварительная, но находит все большее число сторонников.

3. Что такое синдром Вермера?
Синдром Вермера - это название синдрома МЭН-1 по автору. В 1954 г Wermer первым описал связь гиперплазии паращитовидных желез, мультицентральных опухолей гипофиза и опухолей клеток поджелудочной железы у различных родственников. Синдром Вермера - наиболее частая форма МЭН, характеризуется высокой степенью пенетрантности; проявления его учащаются с возрастом. Распространенность синдрома колеблется от 0,02 до 0,2/1000. Хотя чаще опухолевое перерождение наблюдается в паращитовидных железах и поджелудочной железе, описаны гиперпластические адреналово-кортикадьные образования и узлы'в щитовидной железе. Карциноидные опухоли, в особенности поражающие органы, лежащие в области передней части пищеварительного тракта (вилочковая железа, легкое, желудок и двенадцатиперстная кишка), встречаются редко, но были описаны при МЭН-1 синдроме.

4. Подобен ли пшерпартиреоз при МЭН-1 спорадическому первичному ги-перпаратиреозу?
Нет. Гиперпаратиреоз, связанный с МЭН-1, является результатом гиперплазии всех четырех желез, тогда как спорадический первичный гиперпаратиреоз обычно характеризуется аденоматозньш изменением одной железы. Гиперпаратиреоз является наиболее частым и ранним проявлением МЭН-1, встречающимся в 80-95% случаев. Он описан у больных более раннего возраста - начиная с 17 лет - и развивается почти у всех больных с МЭН-1 в возрасте 40 лет.
Гиперплазия желез, пораженных МЭН-1, является результатом распространения клонов (поколений) множества клеток, тогда как спорадические паратиреоидные аденомы развиваются при активации клона (поколения) одной клетки. Оцисаны несколько групп мутагенных факторов в сыворотке больных с МЭН-1. Один из этих факторов потенцирует неопластическое преобразование в тканях паращитовидных желез. Продукция паратгормона гиперплазированными железами хоти и усилена, н'о легче подавляется повышением концентрации кальция в сыворотке, чем при спорадических аденомах, поскольку происхождение его различно. Осложнения МЭН-1 с гиперпаратиреозом подобны осложнениям спорадического гиперпаратиреоза, и включают почечнокаменную болезнь, остеопороз, изменения психического статуса и мышечную слабость. Лечение и спорадических аденом, и связанных с МЭН-1 ги-перплазированных желез - хирургическое.
При спорадическом первичном гиперпаратиреозе удаление одиночной аденомы приводит к излечению в 95% случаев. При связанной с МЭН-1 гиперплазией, по крайней мере, 3,5 гиперплазированных желез должны быть удалены для восстановления норт мального уровня кальция. Этого удается достичь после операции только у 75% больных, у 10-25% развивается гипопаратиреоз. К сожалению, остатки паращитовидных желез у больных с МЭН-1 имеют значительную тенденцию к регенерации, в 50% случаев развивается гиперкальциемия спустя 10 лет после операции. Эта частота рецидивов диктует отсрочку операции до появления осложнений гиперкальциемии или повышения количества гастрина, как обсуждается ниже.

5. Какого типа панкреатические опухоли обнаруживаются при МЭН-1 синдроме?
Опухолевое перерождение клеток островков поджелудочной железы является вторым, наиболее частым проявлением МЭН-1, встречающимся приблизительно в 80% случаев. Такие опухоли обычно мультицентричны и часто способны продуцировать несколько пептидов и биогенных аминов. По общему мнению, они идентифицируются на основе клинического синдрома, который вызывается доминирующим секреторным фактором. Для этой опухоли характерно прогрессирование - от гиперплазии до малигнизации с метастазами, что делает хирургическое лечение малоэффективным. Опухоль поджелудочной железы может расти из нормальных клеток островков (эутопические) или клеток, Которые в норме не содержатся в поджелужочной железе взрослого человека (эктопические).
Гастриномы - наиболее частые опухоли поджелудочной железы при МЭН-1 синдроме (58-78% случаев), являются эктопическими опухолями; G-клетки присутствуют только в поджелудочной железе плода. Наиболее чартая эндокринная панкреатическая опухоль, гастринома, может развиваться независимо от МЭН-1 (только у 15-48% всех больных с гастриномой позже обнаруживаются симптомы МЭН-1). Избыточная секреция гастрина этими опухолями вызывает продукцию соляной кислоты, в результате чего развиваются язвы двенадцатиперстной и тощей кишки и диарея. Продукция соляной кислоты превышает 15 ммоль/ч, уровни гастрина натощак - 300 пг/мл. Состояния или средства, которые стимулируют нормальную секрецию гастрина (гиперкальциемия) или прерывают нормальную секрецию соляной кислоты и обратную связь с G-клетками при повышении сывороточных уровней гастрина, включают ахлоргидрию, стеноз привратника, спазм привратника после операции по Бильрот-П, ваготомию, Н2-блокаторы или ингибиторы протонового насоса (омепра-зол). Гиперпаратиреоз (см. вопрос 4) может давать ложное повышение концентрации гастрина. Стимуляция секретином может помочь и дифференцировке гастриномы от других гастритических состояний: уровни гастрина у больных гастриномой увеличиваются, по крайней мере, до 200 пг/мл. Хирургическая резекция возможна только в 10-15% случаев. Лечение обычно основывается на применении Н2-блокаторов или омепразола. Более подробная информация о гастриномах приводится в главе 48.
Инсулиномы - вторые по частоте рпухоли клеток островков поджелудочной железы при МЭН-1 синдрому (20-36%) и являются также наиболее частыми опухолями эу-топического вида. Инсулиномы, связываемые с МЭН-1 синдромом, часто более злокачественны, чем спорадические опухоли. Приблизительно у 1-5% всех больных с инсулиномой в конце концов обнаруживается МЭН-1. Исчерпывающее обсуждение диагноза и лечения инсулином приводится в главе 48.
Панкреатические опухоли, реже связываемые с МЭН-1 синдромом, включают глю
кагономы, соматостатиномы и опухоли, секретирующие вазоактивный интестинальный полипептид. Сопровождающие их симптомы и лечение описаны также в главе 48.

6. Какие опухоли гипофиза связывают с МЭН-1?
Опухоли гипофиза встречаются в 50-70% случаев МЭН-1. Они могут развиваться при опухолевбм перерождении клеток переднего гипофиза с клональной экспансией в опухоль или при Избыточной стимуляции гипофиза гипоталамическими рилизинг-факторами, вырабатываемыми эктопически, которые выделяются карциноидами или клетками островков поджелудочной железы. Пролактиномы - наиболее частые опухоли гипофиза, связанные у МЭН-1, составляют 60% всех опухолей. Симптомы гиперпролактинемии являются третьим, наиболее частым проявлением МЭН-1. Эти опухоли типично мультицентричны, большие по размерам, но реагируют на введение стимуляторов дофамина, так же как и на бромокриптин. В ранних исследованиях многие опухоли гипофиза, описываемые как хромофобные аденомы, в действительности были пролактиномами, которые содержали скопления плохо окрашиваемых секреторных гранул. Пролактиномы также обсуждаются в главе 17.
Вторым часто встречающимся типом опухолей гипофиза является продуцирующая гормон роста опухоль, которую описывают у 20-30% больных. Избыточная продукция гормона роста приводит к появлению симптомов акромегалии. Эти опухоли часто мультицентричны и могут развиваться в результате секреции гормон-роста-рилизинг фактора панкреатическими или карциноидными опухолями. Диагноз и лечение обсуждаются в главе 18. И, наконец, АКТГ-прОдуцирующие опухоли, приводящие к развитию синдрома Кушинга, могут сопровождать МЭН-1. Такие опухоли появляются в результате неопластического перерождения гипофиза или высвобождения кортикотропин-рилизинг гормона панкреатическими или карциноидными опухолями. Диагноз и лечение описываются в главе 20.

7. Что вызывает МЭН-1?
Комбинированное изучение опухолевых карт и связей указало на место генома в длинном плече хромосомы 11 (1q13) как генетического локуса, который вызывает МЭН-1 синдром. Этот локус может кодировать супрессирующий опухоль ген, который в норме координирует репродукцию клеток. Пробанд наследует аллель, предрасполагающую к МЭН-1, от пораженного родителя, тогда как нормальная аллель приходит от непораженного родителя. Когда позже соматическая мутация инакти-вирует нормальную аллель, подавляющая функция утрачивается, что позволяет развиться гиперплазии. Этот участок называется МЭН-1 геном.

8. Как нужно-обследовать родственников после выявления пробанда?
Первыми должны быть идентифицированы бессимптомные носители генетического дефекта, затем определяется распространенность поражения органов. Как говорилось выше, делеция 1q13 хромосомы очевидна у родителей с МЭН-1, что может быть использовано для выявления этого нарушения в дальнейшем. Пока эта методика широко не используется. Периодические измерения содержания гормонов, связываемых с данным состоянием, являются Наилучшей альтернативой для выявления заболевания у пораженных родственников. Проявления МЭН-1 синдрома редко встречаются раньше 15 лет, поэтому лиц из группы риска не следует подвергать эндокринологическому обследованию раньше этого возраста. Почти у всех лиц из группы риска заболевание развивается к 40 годам; обследование не является необходимым для лиц старше 50 лет, у которых ранее не выявлялись признаки заболевания.
Так как гиперпаратиреоз может быть первым проявлением МЭН-1 синдрома, наилучшими тестами при обследовании для выявления бессимптомных носителей считают определение концентрации сывороточного кальция и паратиреоидного гормона. Состояние предполагаемого носительства устанавливается по биохимическому доказательству гиперпаратиреоза у пораженных родственников. Затем обследование должно быть сосредоточено на выявлении поражения поджелудочной железы и гипофиза. Наличие гастриномы выявляют по сывороточному содержанию гастрина, тогда как повышенные концентрации пролактина указывают на заболевание гипофиза, в особенности у женщин. Последние два теста наиболее информативны лишь при выявлении заболевания и не должны применяться для предварительного обследования родственников (если нет симптомов гипергастринемии или выявлена пролактинома). Частота проведения исследований изучена недостаточно, но рекомендуются интервалы от 2 до 5 лет.

9. Что такое синдром Сиппла?
Синдром Сиппла - это второе название МЭН-2а. В 1961 г Sipple описал нескольких родственников с медуллярной карциномой щитовидной железы, феохромоцитомой и гиперпаратиреозом. Этот синдром является врожденным аутосомно-доминантным дефектом и проявляется высокой степенью вариабельности и пенетрантности. Встречается реже, чем синдром МЭН-1.

10. Похожа ли форма медуллярной карциномы щитовидной железы (МКЩЖ), связанная с МЭН-2а, на спорадическую форму МКЩЖ?
Нет. МКЩЖ развивается при злокачественном перерождении парафолликулярных клеток (или С-клеток), которые в норме выделяют кальцитонин и распространены по всей железе. МКЩЖ составляет менее 5% всех злокачественных опухолей щитовидной железы. Спорадическая форма МКЩЖ, как описано в главе 33, встречается более часто (75%) и бывает в виде единичной опухоли (меньше 20%), метастазирует в регионарные лимфатические узлы, печень, кости и легкие в ранние сроки болезни. Метастазы могут встречаться при размере первичной Опухоли менее 1 см в диаметре. Спорадическая МКЩЖ встречается чаще в популяции пожилых людей (пиковый возраст 40-60 лет), обычно локализуется в верхних 2/3 железы.
МКЩЖ при МЭН-2а, с другой стороны, является мультицентричной (90% в момент постановки диагноза) и встречается в более молодом возрасте (даже в 2 года), но имеет лучший прогноз, чем спорадическая форма. МКЩЖ встречается почти в 95% всех случаев МЭН-2а и является обычно первой появляющейся опухолью. Кальцитонин или другие пептиды, выделяющиеся опухолью, могут вызывать секреторную диарею, наблюдающуюся у 4-7% больных в момент установления диагноза, но она развивается у 25-30% в процессе заболевания. Характерным для МЭН-2а является прогрессивный рост парафолликулярных клеток через состояние С-клеточной гиперплазии до ноду-лярной гиперплазии и злокачественной дегенерации в течение различного периода времени. Крайне важно, чтобы диагноз был поставлен пациенту из группы риска на стадии С-клеточной гиперплазии, полная тиреоидэктомия может предотвратить злокачественную дегенерацию и метастазы. Определение С-клеточной гиперплазии облегчается при проведении теста стимуляции пентагастрином. МКЩЖ также выделяет пептиды и гормоны, обычно не вырабатывающиеся парафолликулярными клетками, включая соматостатин, ТРГ, вазоактивный интестинальный пептид, про-опиомеланокортин, карциноэмбриональный антиген и нейротензин.

11. Если МКЩЖ является наиболее частой опухолью, сопровождающей МЭН-2а, какая опухоль является второй по частоте?
Феохромоцитома встречается в 50-70% случаев МЭН-2а и является двусторонней у 84% больных. В отличие от спорадической формы, феохромоцитома, сопровождающая МЭН-2а, секретирует большее количество адреналина. Поэтому гипертен-зия наблюдается реже, экскреция катехоламинов с мочой может быть выше нормы в более поздние сроки заболевания. Показано хирургическое лечение, но необходимость в резекции надпочечников противоположной стороны является спорной, в 50% случаев в них развивается феохромоцитома в ближайшие 10 лет после операции. Диагностика и ведение больных с феохромоцитомами обсуждаются в главе 24.

12. Подобен ли гиперпаратиреоз, сопровождающий МЭН-2а, обнаруживаемому при МЭН-1?
Да. Но он встречается значительно реже, только в 40% случаев. В сыворотке больных не описан мутагеный фактор (как при МЭН-1).

13. Что является генетической основой синдрома МЭН-2а?
Генетическая основа синдрома МЭН-2а изучена значительно меньше, чем МЭН-1. Начальный анализ связей указал на частичную делецию 20-й хромосомы, что обнаруживается не у всех родственников. За этими исследованиями были проведены разработки, которые указали на связь с локусом 10-й хромосомы, однако делеции в этой точке обнаружено не было. Совсем недавно у нескольких родственников были Описаны точечные мутаций в RET-протоонкогенном кодировании для трансмембранной тирозинкиназы при МЭН-2а, что может объяснить неопластическую активность. Эти находки ждут подтверждения.

14. Как должны быть обследованы родственники после' выявления пробанда с МЭН-2а?
Как отмечено в вопросе 8, начальное обследование состоит в дифференцировании носителей генов непораженных членов семьи и последующего описания поражения органов у пробандов. Когда генетическая основа МЭН-2а будет определена и станет возможным анализ генома, первоначальное обследование будет относительно простым. В настоящее время для установления носительства гена должны быть оценены гормональные маркеры самых ранних составляющих синдромов.
Поскольку МКЩЖ обычно бывает первым проявлением МЭН-2а, и так как С-кле-точная гиперплазия описана у новорожденных и редко встречайся после 35 лет, все члены семьи и родственники должны быть обследованы с помощью теста со стимуляцией пентагастрином ежегодно до возраста 35-50 лет. Так как МЭП-2а ассоциированная феохромоцитома может вырабатывать большие количества адреналина, что не вызывает гипертензии, надо собирать 1 раз в год мочу для определения количества катехоламинов. Необходимо оценивать сывороточное содержание кальция каждые 2 года. Как только наличие синдрома будет устанорлено, на протяжении всей жизни нужно проводить исследование функции надпочечников и паращито-видных желез.

15. Что входит в синдром МЭН-26?
Синдром МЭН-26 ассоциируется с МКЩЖ, фсохромоцитомой и множественными мукозпыми нейромами у пробандов или родственников. Гиперпаратиреоз не связывают с МЭН-26 Этот синдром встречается реже, чем МЭН-2а и чаще спорадически, чем семейная форма. Если синдром наследуется, то передайся как аут осомно-доми-нантный признак. Обнаружение множественных мукозных гпейром на дистальной части языка, губах и по ходу желудочно-кишечного тракта должно всегда настораживать относительно большой вероятности МЭН-26. Другие проявления включают марфапоподобный habitus при отсутствии эктопии хрусталика и ацевризмы аорты, гипертрофии нервов роговицы и патологии эпифизов бедра.
МКЩЖ связана с этим синдромом более тесно, чем другие формы; у новорожденных описаны метастатические поражения. Из-за тенденции к развитию ранних метастазов многие считают, что нужно избегать провоцирующих тестов у детей с этим син' дромом, и что они должны подвергнуться тотальной тиреоидэктомии, как только могут перенести операцию. Феохромоцитомы встречаются почти у половины всех больных, и клиййческое течение их подобно таковым при МЭН-2а синдроме Общая смертность при МЭН-26 значительно выше, средний возраст умерших больных с МЭН-2а около 60 лет, тогда как у больных с МЭН-26 - 30 лет
О генетической основе МЭН-26 известно гораздо меньше, но показано, что страдает тот же локус 10 хромосомы, о котором сообщалось при МЭН-2а Исследования со стимуляцией пентагастрином при МКЩЖ должны проводиться с рождения в течение всей жизни, если тиреопдэктомия откладывается Обследование на феохромо-цитому должно начинаться в 5 лет и продолжаться в течение всей жизни

16. Какова причина МЭН 26?
Более, чем у 95% родственников выявлена мутация RET протоонкогена в кодоне 918 (экзон 16) Этот онкоген кодирует замену метионина на треонин, в результате чего происходит активация внутренней шрозинкиназной части такого же рецептора, как и при МЭН 2а

17. Изменились ли проявления и прогноз при синдромах МЭН со времени их первого описания?
Да Когда МЭН-синдромы были впервые описаны, большинство больных обраща
лось с поражением всех вышеупомянутых органов, диагностические озможности были ограничены В настоящее время ранний диа! ноз у пробанда и полное обследование родственников может позволить выявить гиперплазию и провести срочное хирургическое профилактическое вмешательство или консервативное лечение, что снизит заболеваемость и смертностъ


51. АУТОИММУННЫЕ ПОЛИГЛАНДУЛЯРНЫЕ ЭНДОКРИНОПАТИИ
Arnold A. Asp, M.D.

1. Дайте определение аутоиммунных полигландулярных эндокринопатий. Сколько имеется клинических форм?
Полигландулярные эндокринопатий (ПГЭ) - заболевания, при которых две или больше эндокринных желез являются гипер- или гипофункциональными в результате аутоиммунного процесса. Считается, что дефект Т-супрессорных клеток вызывает извращенную реакцию клеточного и гуморального звеньев иммунной системы. Природа этой дисфункции неизвестна. Две наиболее распознаваемых клинических формы ПГЭ подразделяются на ПГЭ-1 и ПГЭ-2. Общей клинической связью между этими синдромами является недостаточность надпочечников.

2. Существуют ли доказательства связи неэндокринной аутоиммуной дисфункции с ПГЭ?
Да. Болезни соединительной ткани, гематологические и желудочно-кишечные аутоиммунные расстройства связывают с ПГЭ.

3. Каковы проявления ПГЭ-1?
ПГЭ-1 - педиатрическая патология, проявляющаяся наличием комбинаций двух из следующих трех нарушений: гипопаратиреоз, недостаточность надпочечников и хронический мукозно-кожный кандидоз. Обычно гипопаратиреоз и кандидоз проявляются до 5 лет. У некоторых больных развивается только один синдром. Также могут встречаться другие эндокринные состояния; у большинства больных отмечаются следующие эндокринные проявления:
гипопаратиреоз - 89%;
недостаточность надпочечников - 60%;
недостаточность гонад - 45%;
заболевания щитовидной железы - 12%;
сахарный диабет, тип I - 1-4%.

4. Имеются ли неэндокринные проявления, связанные с ПГЭ-1?
Да. Хронический мукозно-кожный кандидоз наблюдается у 75% больных, мальаб-сорбция - у 25%, алопеция - у 20%, злокачественная анемия - у 16%, хронический активный гепатит - у 9%

5. Какова этиология ПГЭ-1?
Этиология точно неизвестна. Группирование заболевания среди равного числа мальчиков и девочек внутри одного подкласса (а не множества поколений) увеличивает возможность аутосомно-рецессивного наследования. По всей вероятности, здесь нет связи с системной HLA. Причина кандидоза неизвестна, хотя у больных, страдающих кандидозом, отсутствует гиперчувствительность замедленного типа. В некоторых группах описаны антитела к надпочечниковым и щитовидным антигенам.

6. Какая терапия может быть предложена?
Ежегодное обследование и определение уровней сывороточного кальция, cosyn-тро-пин-стимулированного кортизола (CosCK) (Cosyntropin - синтетический кортикотроппый агент, включающий первые 24 амимокислошых остатка АКТГ человека. В России применяется стИмулядиоппая проба с синтетическим аналогом АКТГ (1-24) - синактсном. - Прим. ред.) и активности печеночных ферментов проводится в пораженных подгруппах До возраста 15 лет. Недостаточность надпочечников и гипопаратиреоз лечатся глюкокортикоидами или приемом внутрь соединений кальция соответственно. Мукозно-кожный кандидоз лечат кетоконазолом. Не рекомендуется профилактическое применение иммунодепрессантов, таких как циклоспорин.

7. Какие нарушения сопровождают ПГЭ-2?
ПГЭ-2 встречается у взрослых и проявляется аутоиммунной недостаточностью надпочечников и сахарным диабетом (тип I). Возраст начала заболевания - от 20 до 30 лет, половина всех случаев являются спонтанными и половина - семейными. Поражаются следующие эндокринные органы: недостаточность надпочечников - 100%; аутоиммуное заболевание щитовидной железы - 70%; сахарный диабет, тип I - 50%; недостаточность половых желез1 -- 5-50%.
Недостаточность надпочечников обнаруживается в половине случаев; недостатйчность надпочечников вместе с сахарным диабетом или поражением щитовидной железы в момент постановки диагноза - в 20% случаев. У 20% больных недостаточность надпочечников обнаруживается после других эндокринных нарушений.У 50-90% больных находят циркулирующие антитела к надпочечниковому 32 kdпротеину Нарушения функции щитовидной железы, сопровождающие ПГЭ-2, включают болезнь Грейвса (50%)'и Хашимото или атрофический тиреоидит (50%). Как и следовало ожидать, тиреоидстимулирующие иммуноглобулины (ТСЙ) обнаруживаются в случаях гипертиреоза, тогда как антитела к тиреоидной пероксидазе или тирео-глобулину обнаруживаются в случаях гипотиреоза. Цитоплазматические антитела к клеткам панкреатических островков (ЦАО) присутствуют у больных ПГЭ-2 и сахарным диабетом, однако роль этих антител неясна. У больных, не страдающих диабетом, при ПГЭ-2 и наличии ЦАО функция (3-клеток может быть сохранена; диабет развивается в этой группе у 2% больных ежегодно, тогда как у Ц АО-положительных родственников I степени родства, не болеющих ПГЭ, тип I диабета развивается с частотой 8% каждый год.
Недостаточность половых желез чаще встречается у женщин, чем у мужчин, и вызывается антителами к тканям половых желез. Очень редко старческий гипопарати-реоз может быть обнаружен у больных с ПГЭ-2.

8. Описаны ли неэндокринные нарушения при ПГЭ-2?
Да. У 5% больных находят другие аутоиммунные расстройства, включая витилиго, злокачественную анемию, алопецию, тяжелую миастению, болезни желудочно-кишечного тракта, синдром Sj6gren (имидазол-аминоацидурия) и ревматоидный артрит.

9. Как нужно обследовать родственников при подозрении на ПГЭ-2?
Так как ПГЭ-2 проявляется у множества поколений, и поскольку возможен разрыв в 20 лет между развитием недостаточности различных эндокринных органов, про-банды должны быть обследованы на предмет определения уровней глюкозы сыворотки крови, ТТГ и витамина В12 каждые 3-5 лет. Симптомы недостаточности надпочечников нужно выявлять путем оценки теста с АКТГ по содержанию кортизола. Близких родственников пробанда нужно информировать о синдроме и посоветовать им обследоваться каждые 3-5 лет. Антитела к тиреоидной пероксидазе и тиреогло-булину очень часты в общей популяции, так что их исследование нельзя рекомендовать как информативный тест.

10. Какова этиология ПГЭ-2?
Генетическая основа ПГЭ-2 не определена, хотя, вероятно, она связана с HLA DR-3 фенотипом, который имеет отношение к развитию аутоиммунитета, Органоспецифи-ческие антитела могут вызвать дисфункцию ряда органов, например, ТСИ способны вызвать болезнь Грейвса, антитела к антиацетилхолиноым рецепторам - прогрессирующую миастению, или они могут быть эпифеноменом болезни, таким как антити-роглобулиновые антитела. Единственным существенным отклонением, описанным у пораженных больных, является снижение функции Т-супрессорных клеток.

11. Что такое ПОЭМК синдром?
ПОЭМК синдром - патология неизвестной этиологии, не относящаяся ни к ПГЭ-1, Юг к ПГЭ-2, относящийся к иммунным нарушениям. Название синдрома происходит от начальных букв основных признаков: полинейроПатия, органомегалия, эндокрино-патия, М протеины, кожные изменения. Периферическая сенсомоторная полинейропатия хронического воспалительного демиелинизирующего типа схожа с нейропатиями при неоплазиях. Повреждение может происходить в результате перекрестного реагирования миелина с моноклональными иммуноглобулинами (ИГ) А или G М протеинами, вырабатываемыми плазмацитомами при склеротических нарушениях кости. Гедатомегалия или спледомегалия встречает,ся приблизительно в двух третях случаев. Эндокринная патология чаще всего включает сахарный диабет II типа, первичный гипотиреоз или надпочечниковую недостаточность. Гиперпролактинемия может проявляться галактореей, аменореей или импотенцией. Антитела к щитовидной железе и надпочечникам отмечаются не всегда. К кожным пероявлениям относятся склероз, гипертрихоз, гиперпигментация и гипергидроз. Лечение ПОЭМК базируется на ликвидации плазмацитом при помощи лучевой терапией или химиотерапии, которая в случае успеха приводит к улучшению полинейропатии. По поводу надпочечниковой недостаточности или гипотиреоза назначают заместительную терапию.


52. ОПУХОЛИ КЛЕТОК ОСТРОВКОВ ПОДЖЕЛУДОЧНОЙ ЖЕЛЕЗЫ
Michael T. McDermott, M.D.

1. Что такое опухоли клеток панкреатических островков?
Эти опухоли развиваются из клеток островков поджелудочной железы. Они часто вызывают появление ряда синдромов вследствие повышения продукции инсулина, гастрина, глгокагона, соматостатина или вазоактивного интестинального полипептида (БИП).

2. Опухоли клеток панкреатических островков обычно доброкачественные или злокачественные?
Инсулиномы обычно доброкачественные (80-90%), но другие опухоли из клеток островков часто бывают злокачественными (40-60%).

Рис. 7.1
Опухоли островковых клеток поджелудочной железы

3. Каковы клинические проявления инсулином?
Инсулиномы вызывают гипогликемию, обычно натощак или после физических нагрузок. Типичными симптомами являются: спутанное сознание, невнятная речь, помутнение зрения, судороги и кома из-за нейрогликопении (пониженное потребление глюкозы мозгом). Реже наблюдаются тремор, усиленное потоотделение, сердцебиения, головная боль и тошнота (вследствие выброса катехоламинов).

4. Как ставится диагноз инсулиномы?
Диагностическим признаком является гипогликемия (уровень глюкозы ниже 50 мг/дл у мужчин и меньше 40 мг/дл у женщин) и одновременная гиперинсулине-мия (отношение инсулина к глюкозе меньше 0,33), встречающиеся спонтанно или при диагностическом голодании в течение 12-72 ч.

5. Какие другие расстройства вызывают гиперинсулинемическую гипогликемию?
Другими основными причинами гиперинсулинемической гипогликемии являются применение инсулина, препаратов сульфонилмочевины и лечение пентамидином, который повреждает (3-клетки и, таким образом, служит причиной избыточного поступления инсулина в кровоток.

6. Какие тесты используются в дифференциальной диагностике гиперинсулинемической гипогликемии?
Определение уровня сывороточного С-пептида, который секретируется с инсулином, помогает отличить инсулиному (высокий уровень) от имевшего место, но неизвестного введения инсулина (низкий уровень). Содержание проинсулина имеет также тенденцию к повышению при инсулиномах и бывает нормальным в остальных случаях. Необходимо также исследовать мочу на содержание сульфонилмочевины и узнать при сборе анамнеза о предшествующем лечении пентамидином.

7. Как определяется локализация инсулиномы?
С помощью таких методов, как компыотерно-томографическое сканирование (КТ), ультрасонография, чреспеченочные пробы из портальной вены и артериография селезенки, можно определить точную локализацию; некоторые опухоли обнаружить не удается до хирургического вмешательства. В таких случаях пальпация и ультразвуковое исследование во время операции обычно дают точную локализацию.

8. Как лечатся инсулиномы?
Единичные доброкачественные инсулиномы нужно удалять хирургически. Больных с не подлежащими резекции злокачественными опухолями нужно лечить частым кормлением и ингибиторами секреции инсулина, такими как диазоксид, верапамил, пропранолол, фенитоин и октреотид. Химиотерапия стрептозотоцином и доксору-бицином или 5-флуороурацилом увеличивает продолжительность жизни и подавляет симптомы гипогликемии.

9. Каковы клинические проявления гастрином?
Гастриномы секретируют избыточное количество гастрина, который стимулирует обильную секрецию соляной кислоты в желудке. У больных развивается тяжелая язвенная болезнь, часто сопровождающаяся диареей. Это расстройство называется также синдромом Золлингера-Эллисона.

10. Всегда ли гастриномы развиваются из клеток панкреатических островков?
Нет. Гастриномы обычно развиваются из панкреатических островков, но могут также локализоваться в двенадцатиперстной кишке и желудке.

11. Как ставится диагноз гастриномы?
Диагноз ставится при выявлении высокой кислотности желудочного сока (рН меньше 3,0) при сывороточном уровне гастрина натощак выше 1000 пг/дд или умеренного повышения содержания гастрина, которое возрастает более чем на 200 пг/мл в течение 15 мин после внутривенного введения секретина.

12. Каков лучший способ определения локализации гастриномы?
Определить локализацию опухоли можно различными методами, включая КТ-ска-нирование, магнитно-резонансную томографию (МРТ), ультразвуковое исследование, транспеченочный забор проб крови из портальной вены, избирательное введение секретина в артерии или радиоактивное октреотидное сканирование.

13. Как лечится гастринома?
Большинство доброкачественных и некоторые злокачественные гастриномы могут лечиться оперативно. В остальных случаях внимание следует направить на снижение повышенной продукции соляной кислоты в желудке. Большие дозы антагонистов гистаминовых рецепторов, омепразола и октреотида эффективно снижают секрецию соляной кислоты и ликвидируют симптомы у большинства больных. Больным, не поддающимся лечению этими препаратами, может потребоваться паллиативная гастрэктомия.

14. Что характеризует глюкагономы?
Глюкагон препятствует действию инсулина в печени, стимулируя гликогенолиз и глюконеогенез. Глюкагономы, которые секретируют избыточное количество глю-кагона, вызывают сахарный диабет, исхудание, анемию и появление кожных сыпей - некролитическую мигрирующую эритему. Диагноз зависит от обнаружения повышенного содержания сывороточного глюкагона (выше 500 пг/мл).

15. Как лечатся глюкагономы?
Выбор лечения включает операцию при локализованном поражении, октреотид для снижения секреции глюкагона и химиотерапию стрептозотоцином, 5-флуороурацилом и дакарбазином.

16. Каковы признаки соматостатиномы?
Среди множества системных эффектов соматостатин тормозит секрецию инсулина и панкреатических ферментов, соляной кислоты в желудке и сокращения желчного пузыря. Соматостатиномы секретируют соматостатин в избыточном количестве, вызывая сахарный диабет, исхудание, стеаторею, гипохлоргидрию и способствуют образованию камней желчного пузыря. Диагноз ставится при обнаружении повышенного содержания сывороточного соматостатина.

17. Как лечатся соматостатиномы?
Методом выбора является хирургическое лечение. Когда операция невозможна, стрептозотоцин может снизить секрецию соматостатина и уменьшить размер опухоли.

18. Каковы признаки вазоактивных интестинальных полипептид-секретирующих (ВАИПС) опухолей?
ВАИПС-опухоли вызывают водянистый понос, гипокалиемию, ахлоргидрию (WDHA-синдром - панкреатическая холера). Диагноз ставится при обнаружении повышенного уровня вазоактивного интестинального полипептида.

19. Как лечатся ВАИПС-опухоли?
Методом выбора является хирургическая операция. Октреотид эффективно уменьшает диарею у большинства больных. Уменьшение диареи и размеров опухоли могут наблюдаться при лучевой терапии, применении стрептозотоцина и а-интерферона.

20. Какие синдромы могут давать панкреатические карциноидные опухоли?
В дополнение к карциноидному синдрому, панкреатические карциноиды могут служить причиной развития синдрома Кушинга из-за эктопической секреции АКТГ и акромегалии вследствие эктопического выделения гормон-роста-рилизинг гормона.


53. КАРЦИНОИДНЫЙ СИНДРОМ
Michael Т. McDermott, M.D.

1. Что такое карциноидные опухоли?
Карциноидные опухоли являются новообразованиями, которые растут из энтеро-хромаффинных клеток, или клеток Кульчицкого.

2. Как анатомически классифицируются карциноидные опухоли?
Карциноидные опухоли классифицируются как возникающие из передней кишечной трубки (бронхи, желудок, двенадцатиперстная кишка, желчные протоки, поджелудочная железа), средней части кишечной трубки (тощая и подвздошная кишка, аппендикс, восходящая часть толстой кишки), задней части кишечной трубки (поперечно-ободочная кишка, нисходящая, сигмовидная и прямая кишка). Иногда они также обнаруживаются в половых железах, простате, почках, грудных железах, вилочковой железе или коже.

3. Что такое карциноидный синдром?
Карциноидный синдром - это заболевание, обусловленное циркуляцией медиаторов, которое проявляется покраснением кожи (90%), диареей (75%), шумным дыханием (20%), эндокардиальным фиброзом (33%), поражением клапанов правого отдела сердца; иногда имеет место плевральный, перитонеальный или ретроперитонеальный фиброз.

4. Почему пеллагра иногда сопровождает карциноидный синдром?
Пеллагра возникает при недостаточности ниацина, поскольку опухоль смещает обмен триптофана от синтеза ниацина к синтезу серотонина.

Рис. 7.2
Карциноидный синдром

5. Какие биохимические медиаторы вырабатываются при карциноидном синдроме?
Карциноидные опухоли вырабатывают большое количество медиаторов, включая се-ротонин, брадикинин, тахикинины, гистамин, простагландины, нейротензин и субстанцию Р. Диарею и развитие фиброзной ткани может вызывать серотонин, тогда как покраснение кожи и затруднение дыхания появляются под действием кининов или простагландинов.

6. Почему кишечные карциноидные опухоли так часто приводят к развитию карциноидного синдрома?
Для того, чтобы развился карциноидный синдром, гуморальные медиаторы должны поступать в кровоток. Медиаторы, секретируемые кишечными карциноидами, почти полностью метаболизируются в печени. Карциноидный синдром обычно не встречается, если только метастазы в печени не ухудшают метаболизм медиаторов или секретируют медиаторы прямо в печеночную вену. Экстракишечные карциноиды могут быть причиной карциноидного синдрома без метастазов.

7. Могут ли карциноидные опухоли быть причиной других гуморальных синдромов?
Да. Карциноиды, в особенности бронхиальные, могут секретировать АКТГ, который вызывает появление синдрома Кушинга, гормон-рилизинг-роста, который служит причиной акромегалии.

8. Как ставится диагноз карциноидного синдрома?
Диагноз зависит от обнаружения повышенных сывороточных концентраций серото-нина, нейротензина или субстанции Р, экскреции с мочой 5-гидроксииндолуксусной кислоты.

9. Можно ли лечить карциноидный синдром хирургическим путем?
Доброкачественные экстракишечные опухоли, вызывающие карциноидный синдром, можно лечить оперативным путем. Злокачественные карциноиды с метастазами ббычно не поддаются лечению, но растут медленно и не сокращают продолжительность жизни. Удаление опухолей рискованно и редко помогает. Химиотерапия и лучевая терапия относительно неэффективны.

10. Каково консервативное лечение карциноидного синдрома?
При появлении пеллагры необходимо назначить ниацин. Покраснение кожи уменьшается антагонистами гистамина, феноксибензамином, фенотиазинами или глюко-кортикоидами. Диарея поддается лечению метисергидом, ципрогептадином, дифен-оксилатом, лоперамидом или кодеином. Октреотид - аналог соматостатина, часто эффективен при покраснении кожи и диарее.


54. КОЖНЫЕ ПРОЯВЛЕНИЯ САХАРНОГО ДИАБЕТА И БОЛЕЗНЕЙ ЩИТОВИДНОЙ ЖЕЛЕЗЫ
James E. Fitzpatrick, M.D., Col, MC

1. Как часто у больных сахарным диабетом появляются сопутствующие кожные поражения?
В большинстве опубликованных исследований сообщается, что у 30-50% больных сахарным диабетом в конце концов развиваются кожные поражения. Однако, если сюда включить и стертые признаки, такие как изменения ногтей и сосудов и поражения кожной соединительной ткани, частота их достигает 100%. Кожные поражения в большинстве случаев имеются у больных с известным диагнозом сахарного диабета, но кожные проявления могут быть также ранним признаком недиагностированного диабета.

2. Существуют ли кожные нарушения, патогномоничные для сахарного диабета?
Да. Пузырчатка при диабете (буллезные высыпания при диабете, диабетические буллы) специфичны для сахарного диабета. Пузырчатка при диабете чаще бывает при тяжелом диабете, в особенности сопровождающемся диабетической нейропатией. Клинически она проявляется наличием волдырей, обычно на нижних конечностях, которые появляются и при отсутствии в анамнезе предшествующей травмы. Патогенез этого проявления неизвестен, но электронно-микроскопические исследования показали, что оно возникает из-за структурных нарушений в месте соединения эпидермиса и дермы. Остальные описанные кожные проявления можно найти в той или иной степени и у здоровых лиц. Некоторые кожные состояния, например, липоидный некробиоз при диабете, указывают на тесную связь с диабетом.

3. Какие кожные поражения наиболее вероятны при диабете?
Наибдлее частыми кожными поражениями, встречающимися при диабете, являются утолщения пальцев, телеангиоэктазии ногтевого ложа, покраснение лица, кожные метки (акрохордоны), дермопатия при диабете, желтая кожа, желтые ногти и петехиальная пурпура стоп. Реже встречаются такие кожные поражения, как диабетический липоидный некробиоз, диабетические буллезные высыпания, ocanthosis nigricans и scleredema adutomm.

Наиболее частые случаи кожных проявлений при сахарном диабете

КОЖНЫЕ ПРОЯВЛЕНИЯ | ЧАСТОТА В КОНТРОЛЕ (%) | ЧАСТОТА ПРИ ДИАБЕТЕ (%)
Утолщения пальцев | 21 | 75
Телеангиоэктазии ногтевого ложа | 12 | 65
Рубеоз (покраснение лица) | 18 | 59
Акрохордоны | 3 | 55
Диабетическая дермопатия | Не встречается | 54
Желтая кожа | 24 | 51
Желтые ногти | Не встречаются | 50
Эритразма | Не встречается | 47
Диабетическая "толстая" кожа | Не встречается | 30

4. Что такое пальцевые уплотнения?
Пальцевые уплотнения - это множественные сгруппированные небольшие папулы, которые имеют тенденцию поражать разгибательную поверхность пальцев, в особенности около суставов. Они бывают бессимптомны или крайне стерты по своим проявлениям. Гистологически они содержат увеличенное количество коллагена в дермальных сосочках.

5. Что такое acanthosis nigricans?
Acanthosis nigricans - это дерматоз в виде папилломатозной (подобной бородавкам) гиперплазии кожи. Он сопровождает различные состояния, включая сахарный диабет, ожирение, акромегалию, синдром Кушинга, прием некоторых лекарств и злокачественные опухоли. Отмечена особая связь acanthosis nigricans с инсулинрезистент-ным сахарным диабетом.

6. Как выглядит acanthosis nigricansl
Он наиболее заметен в подмышечных впадинах, под грудными железами и на шейных сгибах, где появляется гиперпигментированная "бархатная" кожа, которая выглядит как "грязная". Около суставов пальцев могут появляться папулы, которые выглядят как пальцевые "голыши", за исключением того, что они значительно больше выступают.
Рис. 7.3
Acanthosis nigricans. Характерная "бархатная" гиперпигментация в местах складок

7. Что такое диабетическая дермопатия? Каков ее патогенез?
Диабетическая дермопатия (кожные пятна) - это обычное поражение при диабете, которое вначале проявляется как эритематозные папулы или макулы различных размеров, затем превращающихся в атрофические рубцовые гиперпигментированные участки на передней поверхности голени.
Подобные поражения редко наблюдаются у людей, не страдающих диабетом. В биоптатах кожи пораженных участков выявляется микроангиопатия, характеризующаяся пролиферацией эндотелиальных клеток и утолщением основных мембран арте-риол, капилляров и венул. Неясно, возникает ли поражение только из-за сосудистых изменений или из-за других вторичных факторов, таких как травма и стаз. Эффективное лечение неизвестно. Отдельные поражения часто исчезают в течение 1-2 лет, хотя нередко появляются новые поражения.
Рис. 7.4
Acanthosis ntgncans Типичные поражения в области сочленений суставов папилломатозной природы

Рис. 7.5
Диабетическая дермопатия Характерные коричневые макулы на претибиальных участках кожи

8. Что такое диабетический липоидный некробиоз?
Диабетический липоидный некробиоз - это заболевание, которое чаще всего локализуется на передней поверхности голени, хотя может наблюдаться и в других местах Начальные поражения проявляются как недиагностируемые эритематозные папулы или бляшки, которые трансформируются в кольцевые элементы, характеризующиеся желтоватым цветом, расширенными кровеносными сосудами и центральной атрофией эпидермиса. Это поражение характерно для диабета и обычно может быть диагностировано по своему внешнему виду. Реже развиваются изъязвления.
При биопсии выявляются гранулемы, которые как ограда окружают большие зоны некротического и склерозированного коллагена. Дополнительные находки включают расширенные сосудистые пространства, плазматические клетки и увеличенное количество нейтрального жира. Биоптаты развивающихся поражений обычно имеют диагностическое значение, хотя в некоторых случаях бывает трудно их дифференцировать от анулярной гранулемы. Патогенез неизвестен, но предполагаемые причины включают иммунно-комплексный васкулит и дефект агрегации тромбоцитов.

9. Какое взаимоотношение между диабетическим липоидным некробиозом и сахарным диабетом?
В обширном обследовании больных диабетическим липоидным некробиозом у 62% был обнаружен диабет. Примерно у половины пациентов, не страдающих диабетом, были отклонения теста толерантности к глюкозе, и почти половина лиц, не больных диабетом, имели в семейном анамнезе диабет. Однако диабетический липоидный некробиоз наблюдается только у 0,3 % больных. Некоторые дерматологи предпочитают использовать термин "липоидный некробиоз" у больных с заболеваниями, не связанными с диабетом. Но, из-за выраженной связи с этими состояниями, больные, обращающиеся с липоидным некробиозом, должны быть обследованы на диабет. Больные с отрицательным тестом подлежат периодическому повторному обследованию.

Рис. 7.6
Диабетический липоидный некробиоз. Претиби-альная бляшка с атрофией в центре, ульцерацией

10. Как лечится диабетический липоидный некробиоз?
Иногда липоидный некробиоз может самопроизвольно ликвидироваться. Нет данных о том, что некробиоз "реагирует" на лечение начальных случаев диабета или ухудшает течение развившегося диабета. Ранние проявления могут поддаваться лечению местным применением кортикостероидов. Более тяжелые случаи можно лечить ацетилсалициловой кислотой или дипиридамолом внутрь, хотя в некоторых случаях лечение не дает эффекта. В тяжелых случаях больным с большими изъязвлениями может, потребоваться хирургическая пересадка кожи.

11. Встречаются ли кожные инфекции при диабете чаще, чем в контрольных группах?
Да. Но, вероятно, кожные инфекции не так части, 'как считает большинство медицинских работников. Исследования показывают, что увеличенная частота кожных инфекций строго соответствует повышению уровня глюкозы в плазме.

12. Какие наиболее частые бактериальные инфекции кожи сопровождают сахарный диабет?
Наиболее частыми тяжелыми кожными инфекциями, сопровождающими сахарный диабет, являются "диабетическая стопа" и ампутационные язвы. Выявлено, что инфицированные изъязвления кожи конечности были при диабете в 15% случаев по сравнению с 0,5% в контрольной группе. Стафилококковые инфекции кожи, включая фурункулез и раневые инфекции, обычно описывают в учебниках как более частые и более тяжелые при диабете, чем в остальной популяции. Хотя общепризнано, что стафилококковые инфекции протекают более тяжело и трудно поддаются лечению у больных диабетом, тщательно выполненные исследования не подтверждают, что их частота при диабете выше. Этот противоречивый вопрос ожидает своего решения. Эритразма - это доброкачественная йоверхностная бактериальная инфекция, вызываемая Corynebacterium minutissimum, обнаружена у 47% взрослых больных диабетом. Клинически она проявляется в виде красновато-коричневых или цвета загара маку-лезных поражений с тонкими чешуйками в областях складок, обычно в паху, однако могут быть также поражены участки кожи подмышечной впадины и складки у большого пальца стопы. Так как возбудители продуцируют порфирин, диагноз можно подтвердить выявлением кораллово-красной флуоресценции при облучении лампой Вуда.

13. Какие грибковые инфекции наиболее часто сопровождают сахарный диабет?
Наиболее частыми мукозно-кожными грибковыми инфекциями, сопровождающими диабет, является кандидоз, обычно вызываемый Candida albicans. Женщины особенно склонны к развитию вульвовагинита. В одном исследовании показано, что у 2/3 всех больных диабетом высевается Candida albicans. У женщин с признаками и симптомами вульвита частота положительных посевов достигает 99%. Положительные результаты посевов крайне часты у мужчин и женщин, больных диабетом, которые жалуются на зуд ануса. Другими формами кандидоза могут быть "молочница", "заеды" (ангулярный хейлит), опрелость, хроническая межпальцевая бластомицетная эрозия (см. рис. 7.7), паронихий (инфекция мягких тканей вокруг ногтевой пластинки) и онихомикоз (инфекция ногтя). Причиной этих синдромов считается повышенный уровень глюкозы, который служит субстратом для размножения видов Candida. Больные с рецидивирующим кожным кандидозом любой формы должны быть обследованы на диабет. Больные с кетоацидозом особенно предрасположены к развитию мукоромикозов (зигомикозов), вызываемых различными зи-
Рис. 7.7
Хроническая межпальцевая бластомицетная эрозия. Candida - инфекция межпальцевых промежутков у больного диабетом

гомицетами, включая Mucor, Mortierella, Rhyzopus и виды Absidia. К счастью, такие скоротечные и часто фатальные инфекции встречаются редко. Хотя в ранних исследованиях предполагалось, что дерматофитные инфекции бывают чаще при диабете, чем в контрольных группах, недавние эпидемиологические данные не подтверждают эту связь.

14. Почему больные диабетом при кетоацидозе особенно склонны к развитию мукоромикоза?
Грибы являются термотолерантными, предпочитают кислую среду, растут быстро при высокой концентрации глюкозы и являются одним из нескольких видов грибов, которые утилизируют кетоны как субстрат для своего роста. Таким образом, при кетоацидозе создается идеальная среда для размножения этих грибов.

15. Существуют ли кожные осложнения при лечении сахарного диабета?
Да. Относительно часто встречаются нежелательные реакции на инъекции инсулина. Сообщается, что их распространенность варьирует от 10 до 56%. В общем, эти осложнения можно подразделить на три категории: реакции на неправильное проведение инъекций (например, внутрикожная инъекция), идиосинкразия и аллергические реакции. Несколько типов аллергических реакций уже были описаны, включая локализованные и генерализованные уртикарии, реакции типа феномена Артюса и локализованную позднюю гиперчувствительность. Гипогликемические средства, принимаемые внутрь, иногда могут давать нежелательные кожные реакции, включая фотосенсибилизацию, уртикарии, многоформную и узловатую эритему. В особенности хлорпропамид способен вызвать эритематозную реакцию при употреблении алкоголя.

16. Каковы наиболее существенные кожные проявления при гипотиреозе?
Наиболее характерным кожным признаком гипотиреоза является генерализованная микседема. Другие кожные признаки включают ксероз (сухость кожи), фолликулярный гиперкератоз, диффузное выпадение волос, сухость и ломкость ногтей, желтоватое окрашивание кожи и тиреоидную акропатию.

17. Почему у больных гипотиреозом часто наблюдается желтое окрашивание кожи?
Желтый цвет появляется вследствие накопления каротина (каротинодерма) в верхнем слое эпидермиса. Каротин экскретируется потовыми и сальными железами и имеет тенденцию концентрироваться на ладонях, подошвах и лице. Повышенный уровень каротина, вероятно, появляется вторично из-за ухудшения преобразования (3-каротина в витамин А в печени.

18. Каковы клинические признаки генерализованной микседемы?
Генералп-юваипая мпкседема характеризуется бледной, восковидной, отечной кожей, в которой не образуются ямки при надавливании. Эти изменения более всего заметны в периорбитальной области (рис. 7.8), но могут наблюдаться и в дистальных отделах конечностей, на губах и языке.
Рис. 7.8
Бледная, восковидная кожа верхних век в сочетании с растянутой отвисшей отечной кожей под нижними веками. Эти изменения регрессируют с назначением заместительной терапией тиреоидными препаратами

19. Каков патогенез генерализованной микседемы?
В коже имеет место повышенное накопление дермальных кислых мукополисахари-дов, из которых наиболее важным является гиалуроновая кислота. Исследования показали, что увеличенный выход сывороточных альбуминов из капилляров в дерму также участвует в формировании отека. Ни одно из этих изменений не является постоянным, оба подвергаются обратному развитию при заместительной терапии.

20. Какая разница между генерализованной микседемой и претибиальной мик-седемой?
Генерализованная микседема сопровождает только гипотиреоидное состояние, тогда как претибиальная микседема характерна для болезни Грейвса. У больных с претибиальной микседемой могут выявляться гипотиреоз, гипертиреоз или нормальная функция щитовидной железы. Таким образом, это состояние возникает, вероятно, вследствие влияния каких-либо неизвестных факторов, но не связано с уменьшением продукции тиреоидных гормонов.

21. Каковы клинические проявления претибиалыюй микседемы?
Претибиальная микседема встречается почти в 3-5% случаев при болезни Грейвса. У большинства больных наблюдается также экзофтальм. Клинически претибиальная микседема характеризуется отечными уплотненными бляшками на передней поверхности голени, хотя могут быть поражены и другие участки тела. Обычнвбляшки имеют четкие края, но наблюдаются и диффузные варианты. Прилежащая поверхность кожи обычно нормальная, хотя может быть усыпана маленькими папулами. Цвет кожи варьирует от обычной окраски до коричневато-красного (см. рис. 7.9). В редких случаях может наблюдаться гиперкератоз прилежащего участка кожи. Гистологически при претибиальной микседеме выявляются массивные скопления дермальной гиалуроновой кислоты.

Рис. 7.9
Претибиальная микседема. Уплотненные бляшки претибиальной области

22. Как лечат претибиальную микседему?
Исследования по сравнению различных методов лечения не проводились. Так как это состояние не причиняет беспокойства больным, лечение показано не всегда. Во многих случаях с успехом применяется наложение повязок с кортикостероидами или введение препаратов кортикостероидов под пораженные участки. Более тяжелые случаи можно лечить приемом кортикостероидов внутрь. Лечение заболеваний щитовидной железы не сказывается на кожных поражениях.

23. Каковы кожные проявления гипертиреоза?
Исследования показали, что до 97% больных гипертиреозом имеют кожные проявления. Частыми кожными проявлениями являются кожная эритема, экскориации, "гладкая" кожа, гиперпигментация, влажная кожа (из-за повышенного потоотделения), претибиальная микседема, прурит (зуд) и теплая кожа. Ногти часто бывают ломкими и могут отделяться от своего ложа (онихолиз). Волосы могут быть тоньше, чем нормальные.


55. НАСЛЕДСТВЕННЫЕ СИНДРОМЫ ГОРМОНАЛЬНОЙ РЕЗИСТЕНТНОСТИ
Michael T. McDermott, M.D.

1. Какие известны генетические синдромы гормональной резистентности?
Хорошо описаны синдромы резистентности к инсулину, тиреоидным гормонам, пара-тиреоидному гормону (ПТГ), витамину D, андрогенам, кортизону, вазопрессину и гормону роста.

2. Что вызывает резистентность к инсулину?
Резистентность к инсулину может быть результатом различных генетических аномалий. Пререцепторные нарушения включают генетические мутации, поражающие проинсулиновую и инсулиновую молекулы, и аутоантитела к циркулирующему инсулину и инсулиновым рецепторам. Рецепторные нарушения возникают вследствие множественных генетических мутаций, ингибирующих рецепторы инсулина. Пострецепторные нарушения включают мутации, повреждающие инсулин-рецепторпый субстрат, транспортеры глюкозы и ферменты, участвующие во внутриклеточном метаболизме глюкозы.

3. Каковы проявления инсулинрезистентности?
Инсулиновая резистентность характеризуется нормальным или повышенным уровнем глюкозы в плазме крови при умеренном или значительном повышении концентрации инсулина в сыворотке. Больные могут не предъявлять жалоб; у них может быть сахарный диабет. Возможны также сопутствующие ожирение, acanthosis nigr-cans, избыточная секреция апдрогенов.

4. Какую роль играет инсулиновая резистентность в развитии атеросклероза?
Легкие и средней тяжести формы резистентности к инсулину, которые, вероятно, являются наследственными, обычно сопровождаются выраженной гипертензией, повышенным уровнем сывороточных триглицеридов, сниженной концентрацией сывороточных ЛПВП-холестерина и наличием плотных ЛПНП-частиц. Обозначаемая как синдром X, эта комбинация метаболических факторов с риском развития ИБС является особенно атерогенной.

5. Что вызывает синдром резистентности к тиреоидным гормонам?
Генерализованная резистентность к тиреоидным гормонам возникает чаще всего в результате генетических мутаций, которые поражают Тз-связывающий участок рецептора гормона и приводят к уменьшению сродства связей. Система обратной связи при резистентности гипофиза к тиреоидным гормонам приводит к гиперсекреции ТТГ ТРГ, который, в свою очередь, стимулирует избыточную продукцию Тз и T4 Симптоматического тиреотоксикоза при этом не бывает из-за резистентности периферических тканей.

6. Каковы клинические проявления резистентности к тиреоидным гормонам?
У больных с синдромом резистентности клинические симптомы отсутствуют или имеются признаки гипотиреоза, но концентрации Тз и T4 повышены, и определяется не соответствующий этому нормальный или повышенный уровень ТТГ. Иногда этот синдром сопровождается расстройством типа "гиперактивность-недостаточное внимание", низким интеллектуальным коэффициентом, снижением слуха и заболеваниями сердца.

7. Каковы причины синдрома резистентности к паратиреоидному гормону?
ПТГ-рецепторы нормальны, но пострецепторная сигнализация неэффективна, в основном, из-за генетической мутации Gs-протеина, который образует пару с ПТГ-ре-цептором по отношению к циклическому аденозинмонофосфату. В некоторых случаях синдром возникает при нарушениях в других участках метаболических "сигнальных" путей. Недостаточное действие ПТГ вызывает гипокальциемию и гиперфосфатемию, несмотря на повышенное содержание гормона в сыворотке крови. Это нарушение называют также псевдогипопаратиреозом.

8. Каковы клинические проявления резистентности к паратиреоидному гормону?
Больные часто невысокого роста, имеют короткие фаланги III и IV пальцев, каль-цификацию базальных ганглиев и страдают умственной отсталостью. Биохимически определяется низкая концентрация сывороточного кальция, высокая - фосфора и от умеренного до значительного повышение уровня ПТГ.

9. Что вызывает синдром резистентности к витамину D?
Основными причинами являются врожденная недостаточность а-1-гидроксилазы (ВН-1-Г) и врожденная резистентность к 1,25 -дигидроксивитамину D (ВРВД). ВН-1-Г вызывается генетическими мутациями, поражающими почечный фермент, который конвертирует 25-гидроксивитамин D в 1,25-дигидроксивитамин D. ВРВД возникает вследствие мутаций, повреждающих рецепторы витамина D. Третье состояние - это врожденный гипофосфатемический рахит, который раньше обозначался как "витамин D-резистентный рахит"; доминирующей причиной является потеря почками фосфатов.

10. Каковы проявления резистентности к витамину D?
ВН-1-Г и ВРВД характеризуются невысоким ростом, рахитом и мышечной слабостью, у больных ВРВД может быть также алопеция. Биохимическими исследованиями при этих нарушениях выявляются гипокальциемия, гипофосфатемия, повышенные уровни сывороточного ПТГ. Концентрации 1,25 дигидроксивитамина D при ВН-1-Г низкие, при ВРВД - повышенные.

11. Каковы причины синдромов резистентности к андрогенам?
Существуют 2 основных категории синдромов резистентности к андрогенам. Генетические мутации, повреждающие рецепторы к андрогенам, вызывают частичную или полную резистентность к андрогенам во всех тканях; полная резистентность к андрогенам обозначается как тестикулярная феминизация. Недостаточность 5-а-ре-дуктазы, преобразующей тестостерон в дегидротестостерон (ДГТ), вызывает резистентность к андрогенам только в ДГТ-зависимых тканях, таких как наружные половые органы.

12. Каковы клинические проявления резистентности к андрогенам?
В зависимости от их тяжести, аномалии рецепторов к андрогенам вызывают различные нарушения - от простой олигоспермии до двуполых гениталий и до фенотипически нормально выглядящей женщины, у которой отсутствуют менструации (тестикулярная феминизация). Тестирование гормонов выявляет нормальное содержание или повышение содержания тестостерона в пределах мужского фенотипа и повышенные концентрации ЛГ в сыворотке. Недостаточность 5-а-редуктазы определяет фенотипически женский тип или двуполый тип гениталий, которые подвергаются маскулинизации в период половой зрелости, когда резко возрастает секреция тестостерона.

13. Каковы причины синдрома резистентности к кортизолу?
Синдромы резистентности к кортизолу появляются вследствие генетических мутаций, повреждающих рецепторы к кортизолу. Дефицит нормальных рецепторов к кортизолу в ЦНС приводит к безрезультатному подавлению секреции АКТГ кор-тизолом. Гиперсекреция АКТГ стимулирует повышенную выработку надпочечниками кортизола, альдостерона и андрогенов. Однако из-за нарушенной функции рецепторов кортизола организм реагирует только на избыток альдостерона и андрогенов.

14. Каковы клинические проявления резистентности к кортизолу?
У мужчин часто наблюдается гипертензия, тогда как у женщин может развиваться гипертензия и гирсутизм с или без вирилизации. Уровни кортизола, альдостерона и тестостерона повышены, тогда как содержание АКТГ несоответственно нормально или высокое.

15. Что вызывает резистентность к вазопрессину?
Резистентность к вазопрессину была обнаружена как результат генетических мутаций, повреждающих рецепторы вазопрессина в почках, хотя у некоторых больных могут быть аномалии Gs-протеина, который образует пару с рецепторами, активируя цАМФ. В любом случае результатом этих нарушений является неспособность почечных канальцев задерживать воду в ответ на вазопрессин. Это состояние также называется врожденным нефрогенным несахарным диабетом.

16. Каковы клинические проявления резистентности к вазопрессину?
У больных вскоре после рождения появляется полиурия. Увеличенное выделение мочи не удается снизить отказом от питья воды или введением вазопрессина. Если есть методы тестирования, то обнаруживаются повышенные уровни вазопрессина. При неадекватном приеме жидкости может развиться тяжелое обезвоживание.

17. Что вызывает синдром резистентности к гормону роста?
Наиболее изученное состояние - карликовость Ларона - возникает при генетических мутациях, повреждающих рецепторы гормона роста. В результате этого гормон роста не способен стимулировать выработку в печени инсулиноподобного фактора роста, который является основным гормоном, определяющим периферический рост.

18. Каковы клинические проявления резистентности к гормону роста?
Больные характеризуются задержкой роста от средней до тяжелой степени. Концентрации гормона роста в сыворотке повышены, а значения инсулиноподобного фактора роста низкие.


56. ИЗУЧЕНИЕ СЛУЧАЕВ ЭНДОКРИННОЙ ПАТОЛОГИИ
Michael T. McDermott, M.D.

1. У 34-летней женщины впервые обнаружена гипертензия, содержание калия в сыворотке крови - 2,7 ммоль/л и результаты гормонального тестирования таковы: альдостерон плазмы крови в положении лежа - 55 нг/дл (норма 1-16), ренин плазмы 0,1 нг/мл/ч (норма 0,15-2*33), альдостерон плазмы после введения изотонического раствора NaCl - 54 нг/дл (норма 1-8). Альдостерон плазмы крови после 4 ч вертикального положения - 32 нг/дл (норма 4-31). Ренин плазмы после 4 ч вертикального положения - 0,1 нг/нл/ч (норма 1,31-3,95), и 18-гидроксикортикостерон сыворотки - 108 нг/дл (норма меньше 30). Каков вероятный диагноз?
Гипертензия, гипокалиемия, повышенная концентрация альлос iupoiia плазмы крови в положении лежа, не снижаемая увеличением объема, 11 низкое содержание ренина подтверждают диагноз первичного гипераль/ия' героанзма. Этиология - альдостерон-про-дуцирующая аденома надпочечников или двусторонняя гиперплазия надпочечников. Очень низкий базальный уровень калия в сыворотке и значительное снижение содержания альдостерона плазмы при 4-часовом вертикальном Положении и повышенный уровень 18-гидроксикортикостерона свидетельствуют об аденоме надпочечников.

2. У 32-летней женщины, занимающейся бизнесом, развилась аменорея и обнаружены следующие результаты лабораторных исследований: эстрадиол сыворотки - 14 пг/мл (норма 23-45), лютеинизирующий гормон (ЛГ) - 1,2 МЕД/мл (норма 2-15), фолликуло-стимулирующий гормон (ФСГ) - 1,5 МЕД/мл (норма 2-20), пролактин - 6,2 нг/мл (норма 2-25), отрицательный тест на человеческий (3-хориогонадотропин и нормальная картина гипофиза при магнитно-резонансной томографии. Каков вероятный диагноз?
У больной вторичная аменорея при низких уровнях эстрадиола и гонадотропинов. Клиническая картина свидетельствует о гипоталамической аменорее, которая иногда встречается у женщин, испытывающих большие физические нагрузки или имеющих работу, связанную со стрессами. Это расстрбйство возникает из-за снижения частоты пульс-секреции гипоталамусом гонадотропин-рилизинг-гормона (ГРГ).

3. У 48-летней нерожавшей женщины с клиническими симптомами тиреотокси-коза обнаруживается незначительных размеров безболезненный зоб; нет экзофтальма. Получены следующие результаты исследования щитовидной железы: T4 - 16,2 нг/дл (норма 4,5-12), T3 - 245 нг/дл (норма 90-200), поглощение T3 - 45% (норма 35-45%), ТТГ меньше 1 мкЕД/мл, 24-часовое поглощение радиоактивного йода - 1% (норма 20-35%), тиреоглобулин - 25 нг/мл (норма 2-20), СОЭ - 10 мм/ч. Каков вероятный диагноз?
У пациентки клинически и биохимически имеет место гипертиреоз при низком поглощении радиоактивного йода. Необходимо провести дифференциальную диагностику между следующими заболеваниями: подострый тиреоидит, безболезненный ти-реоидит, вызванный тиреотоксикоз и тиреотоксикоз, индуцированный йодом. Повышенное содержание сывороточного тиреоглобулина свидетельствует о тирео-идите, тогда как безболезненная железа и нормальная СОЭ более типичны для безболезненного тиреоидита.

4. У 38-летнего мужчины имеются ИБС, ксантома ахиллова сухожилия и следующее содержание липидов в сыворотке: холестерин - 482 мг/дл, триглицериды 152 мг/дл, ЛПВП-холестерина - 42 мг/дл и ЛПНП-холес-терина - 410 мг/дл. Каков вероятный диагноз?
Значительное повышение уровня общего холестерина и ЛПНП-холестерина, нормальный уровень триглицеридов, ксантома сухожилия и ранняя ИБС свидетельствуют в пользу диагноза семейной гиперхолестеринемии. Это заболевание развивается при недостаточности или дефектах ЛПНП-рецепторов.

5. 26-летний мужчина обращается с жалобами на бесплодие, у него обнаруживают небольшие плотные яички, гинекомастию и следующие отклонения содержания гормонов в сыворотке: тестостерон - 2,6' нг/мл (в норме - 3,0-10,0), ЛГ 88 МЕД/мл (норма 2-12) и ФСГ - 95 МЕД/мл (2-12). Каков вероятный диагноз?
У больного гипергонадотропный гипогонадизм при небольших плотных яичках и гинекомастии, что свидетельствует о синдроме Клайнфелтера. У таких больных обнаруживается 47 XXY-кариотип,

6. 38-летняя медицинская сестра поступила в стационар в состоянии ступора. Найдены следующие значительные отклонения при лабораторном исследовании: глюкоза крови - 14 мг/дл, инсулин сыворотки крови 85 МЕД/мл (норма меньше 22), С-пептид 5,2 нг/мл (норма 0,5-2,0), проинсулин - 0,6 нг/мл (норма 0-0,2). Каков вероятный диагноз?
У больной гиперинсулинемическая гипогликемия. Необходимо провести дифференциальную диагностику между инсулиномой, инъекцией инсулина, приемом препаратов сульфонилмочевины или пентамидина внутрь; повышенный уровень сывороточного С-пептида и проинсулина больше соответствуют инсулиноме.

7. У 28-летней женщины, болеющей диабетом I типа, развилась аменорея и обнаружены следующие значения гормонов в сыворотке крови: эстради-ол - 15 пг/мл (норма - 23-145), ЛГ - 78 МЕД/мл (норма 2-15), ФСГ -92 МЕД/мл (норма 2-20), пролактин - 12 нг/мл (норма 2-25) и отрицательный тест на р-хориогонадотропин. Каков вероятный диагноз?
У больной вторичная аменорея при низких уровнях эстрадиола и повышенных значениях гонадотропинов. Дифференциальный диагноз включает преждевременную недостаточность яичников и синдром резистентности яичников. У больной с другим аутоиммунным заболеванием (сахарный диабет) наиболее вероятным диагнозом будет преждевременная недостаточность яичников.

8. 34-летняя женщина обратилась с постоянными головными болями, аменореей и увеличением веса. Лабораторное обследование показало следующее: пролактин - 55 нг/мл (норма 2-25), T4 - 1,8 мкг/дл (норма 4,5-12), T3 - 85 нг/дл (норма 90-200), T3 - поглощение - 34% (норма 35-45%), ТГГ больше 60 МЕД/мл и увеличение гипофиза при магнитно-резонансной томографии. Каков вероятный диагноз?
У больной увеличение гипофиза, повышенный уровень пролактина, первичный гипоти-реоз. Клиническая картина наиболее типична для первичного гипотиреоза, который вызывает вторичную гиперплазию гипофиза и увеличение секреции пролактина. Все нарушения должны пройти после начала заместительной терапии тиреоидным гормоном.

9. У 6-летней девочки наблюдаются увеличение грудных желез, появление волос на лобке и ежемесячные влагалищные кровотечения. Лабораторные исследования дают следующие результаты: эстрадиол - 42 пг/мл (норма 23-145), ЛГ - 12 МЕД/ мл (норма 2-15), ФСГ - 14 МЕД/мл (норма 2-20), пролак-тин - 8 нг/мл (норма 2-25), ТГГ - 1,9 МКЕД/мл (норма 0,1-4,5) и отсутствие изменений при магнитно-резонансной томографии гипофиза. Каков вероятный диагноз?
У больной гонадотропин-зависимое истинное преждевременное половое созревание. Этиология включает опухоли гипофиза и гипоталамуса, но у большинства девочек происхождение бывает идиопатическим. Нормальная магнитнорезонансная картина гипофиза указывает на диагноз идиопатического преждевременного полового созревания.

10. 19-летний мужчина обратился с постоянной жаждой и учащенным мочеиспусканием, Лабораторное обследование дало следующие результаты: объем мочи - 8,8 л/24 ч, натрий сыворотки крови - 145 ммоль/л, осмолярность сыворотки крови - 298 мОсм/кг, осмолярность мочи 98 мОсм/кг при отсутствии реакции на тест с лишением воды, но увеличением осмолярности мочи до 180 мОсм/кг после подкожной инъекции вазопрессина. Каков вероятный диагноз?
У больного имеются полиурия и полидипсия при максимальном разведении мочи. Необходимо проводить дифференциальную диагностику между несахарным диабетом центрального происхождения, нефрогенным несахарным диабетом и первичной полидипсией. Отсутствие реакции на лишение воды и более чем 50%-ное увеличение осмолярности мочи после введения вазопрессина свидетельствуют о несахарном диабете центрального происхождения.

11. У 25-летней женщины внешний вид как при синдроме Кушинга. Результаты гормонального тестирования следующие: кортизол в моче за 24 ч - 218 мкг (норма 20-90), кортизол сыворотки утром - 28 мкг/дл (норма 5-25), АКТГ в плазме утром - 65 пг/мл (норма 10-80). После приема 8 мг дексаметазона внутрь на ночь уровень кортизола сыворотки утром 6 мг/дл. Каков вероятный диагноз?
Признаки синдрома Кушинга и повышенная экскреция кортизола с мочой подтверждают диагноз. Причиной обычно является АКТГ-секретирующая аденома гипофиза (65-80%), эктопическая продукция АКТГ (10-15%) или кортизолпродуцирующая аденома надпочечников (10-15%). Нормальный уровень АКТГ плазмы, который не соответствует повышению содержания кортизола сыворотки и подавлению кортизола плазмы большими дозами дексаметазона, свидетельствуют в пользу аденомы гипофиза.

12. 8-летний мальчик с диагностированной недостаточностью надпочечников жалуется на судороги в мышцах рук и ног, и при обследовании обнаруживаются карпопедальные спазмы. Результаты исследования крови следующие: кальций - 6,2 мг/дл (норма 8,5-10,2), фосфор - 5,8 мг/дл (норма 2,5-4,5), интактный ПТГ - 10 пг/мл (норма 10-65) и 25-гидрокси-витамин D - 45 нг/дл (норма 16-74). Каков предположительный диагноз?
 Гипокальциемия, гиперфосфатемия и низкий уровень ПТГ свидетельствуют о гипо-паратиреозе. Это заболевание, вероятно, аутоиммунной природы, может развиться в связи с недостаточностью надпочечников как часть синдрома полиэндокринной недостаточности (тип I).

13. У 52-летнего мужчины в личном и семейном анамнезе выявлены ИБС, минимальное потребление алкоголя, отсутствие ксантом и следующие результаты исследования сыворотки крови: холестерин - 328 мг/дл, триглице-риды - 322 мг/дл, ЛПВП - 35 мг/дл, ЛПНП - 229 мг/дл, апопротеин В - 145 мг/дл (норма 60-130), апопротеин Е фенотип - ЕЗ/ЕЗ, ТТГ - 2,1 мкг/мл (норма 0,1-4,5) и глюкоза - 85 мг/дл. Каков вероятный диагноз?
У больного повышены концентрации как холестерина, так и триглицеридов, и отсутствуют нарушения, вызывающие вторичную дислипидемию. Дифференциальный диагноз этого состояния включает семейную комбинированную гиперлипидемию и семейную дисбеталипопротеинемию. Повышенный уровень апопротеина В и нормальный апопротеин Е-фенотип свидетельствуют о семейной комбинированной гиперлипидемии.

14. У 58-летнего мужчины недавно диагностирован сахарный диабет, наблюдаются исхудание и более всего заметная на ягодицах кожная сыпь, которую дерматолог определил как некротическую мигрирующую эритему. Каков вероятный сопутствующий диагноз?
Сахарный диабет, похудание и некротическая мигрирующая эритема являются достоверными диагностическими признаками опухоли клеток панкреатической железы, секретирующих глюкагон, - глюкагономы.

15. У 29-летней женщины наблюдается гиперкальциемия, в семейном анамнезе - гиперкальциемия и неудачная паратиреоидэктомия и следующие результаты лабораторных исследований: кальций сыворотки - 11,0 мг/дл (норма 8,5-10,2), фосфор - 3,0 мг/дл (норма 2,4-4,5), интактный ПТГ - 66 пг/мл (норма 10-56), 25-гидроксивитамин D - 42 нг/мл (норма 16-74) и экскреция кальция с мочой за 24 ч - 23 мг (норма 100-250). Каков вероятный диагноз?
Хотя у большинства больных с гиперкальциемией и умеренным повышением ПТГ в сыворотке крови наблюдается гиперпаратиреоз, очень низкая экскреция кальция с мочой и неудачная паратиреоидэктомия в семейном анамнезе указывают на семейную гипокальциурическую гиперкальциемию. Это аутосомно-доминантное расстройство чресклеточного транспорта кальция ухудшает ренальную экскрецию кальция и ведет к супрессии кальцием секреции ПТГ.

16. У 39-летнего ВИЧ-инфицированного мужчины с пневмоцистной пневмонией имеются следующие значения тиреоидных гормонов в сыворотке крови: T4 - 4,0 мкг/дл (норма 4,5-12,0), T3 - 22 нг/дл (норма 90-200), T3-по-глощение - 48% (норма 35-45%), ТТГ - 4,3 МКЕД/мл (норма 0,1-4,5) и кортизол 28 мкг/дл (норма 5-25). Каков наиболее вероятный диагноз?
Очень низкий уровень T3 и умеренно низкий T4, повышенное поглощение T3 и нормальная концентрация ТТГ свидетельствуют об эутиреоидном болезненном синдроме. Сывороточный кортизол может быть также повышен у больных в стрессовом состоянии.

17. У 18-летней девушки еще не начались менструации, рост 140 см, маленькая матка и неразвитые грудные железы. Результаты гормонального тестирования следующие: эстрадиол - 8 пг/мл (норма 23-145), ЛГ - 105 МЕД/мл (норма 2-15), ФСГ - 120 МЕД/мл (норма 2-20), пролак-тин - 14 нг/мл (норма 2-15) и ТТГ - 1,8 МКЕД/мл (норма 0,1-4,5). Каков предположительный диагноз?
Первичная аменорея, малый рост, низкое содержание эстрадиола и повышение уровня гонадотропных гормонов свидетельствуют в пользу диагноза синдрома Тернера, возникающего при 45 ХО кариотипе и характеризующегося дисгенезом яичников.

18. У 28-летней женщины бесплодие, регулярные месячные и нормальная ла-пароскопическая картина. Анализ спермы мужа нормальный. На 25-й день менструального цикла следующие лабораторные результаты: пролактин - 12 нг/мл (норма 2-25), ТГГ - 2,2 нЕД/мл (норма 0,1-4,5) и прогестерон 2,8 нг/мл (норма 2,5-28). Биопсия эндометрия показала соответствие 20-му дню его развития. Каков вероятный диагноз?
У больной бесплодие, несмотря на наличие овуляции и нормальные фаллопиевы трубы Низкий уровень сывороточною прогестерона и значительная задержка развития эндометрия свидетельствуют, вероятно, о дефекте фазы созревания желтого тела. При этом заболевании желтое тело вырабатывает недостаточное количество прогестерона, чтобы обеспечить нормальное развитие эндометрия. Оплодотворение и имплантация могут происходить, но состояние эндометрия неадекватно для продолжения беременности.

19. 25-летний мужчина поступил с уплотнением щитовидной железы размером 3 см, водянистой диареей и семейным анамнезом рака щитовидной железы у отца и брата. Каков вероятный диагноз?
Единственный тип рака щитовидной железы, который со значительной частотой встречается в семьях - это медуллярная карцинома. Эта опухоль секретирует каль-цитонин и несколько других гуморальных факторов; у 33% больных развивается диарея. У больного, вероятно, имеется медуллярная карцинома щитовидной железы.

20. 20-летний мужчина обратился с задержкой наступления полового созревания, при обследовании - маленькие мягкие яички, гинекомастия отсутствует, нормальные поля зрения и пониженная чувствительность к запахам. При лабораторном обследовании получены следующие показатели: сывороточный тестостерон 0,7 нг/мл (норма 3,0-10,0), ЛГ - 2,0 МЕД/мл (норма 2-12), ФСГ - 1,6 МЕД/мл (норма 2-12), пролактин - 7 мг/мл (норма 2-20) и нормальная картина гипофиза при магнитно-резонансной томографии. Каков вероятный диагноз?
Гипогонадотропный гипогонадизм, сопровождающийся аносмией, ниболее вероятен при идиопатическом гипогонадотропном гипогонадизме, известном также как синдром Каллманна. Это заболевание возникает также вследствие недостаточности го-надотропин-рилизинг-гормона, что происходит из-за отсутствия миграции гипота-ламических нейронов плода, которые секретируют этот гормон. Нарушение развития обонятельных долей вызывает сопутствующую аносмию.


57. ЗНАМЕНИТЫЕ ЛЮДИ С ЭНДОКРИННЫМИ НАРУШЕНИЯМИ
Kenneth J. Simcic, M.D.

1. Кто был бывшей "звездой" Национальной хоккейной лиги и привел "Philadelphia Flyers" к победе в кубке Стенли в 1973-74 и 1974-75 гг, несмотря на заболевание инеулинзависимым диабетом?
Бобби Кларк (Bobby Crarke), у которого сахарный диабет был с 13 лет,

2. Какая женщина - звезда трека, оправившаяся после болезни Грейвса, пришла к победе и завоевала титул "самой быстрой женщины мира" на Летних Олимпийских играх 1992 г. в Барселоне, Испания?
Гейл Девере (Gail Dcvers). Она также стала чемпионкой в беге на 100 м на Олимпиаде в 1996 г, в Атланте.

3. Актер Гэри Колеман (Gary Coleman) сыграл главную роль в телевизионном сериале "Разные удары". Каким заболеванием был вызван его маленький рост?
Почечная недостаточность.

4. Композитор Людвиг Ван Бетховен (1770-1827) начал терять слух еще до того, как ему исполнилось 30 лет. Какое костное заболевание может быть причиной его глухоты?
Болезнь Педжета.

5. Имя актера-карлика, который стал знаменитым после роли Тату (Tattoo) в телесериале "Фантастический остров".
Герве Виллечейз (1943-1993) (Herve Villechaize).

6. Какое эндокринное нарушение есть у телевизионной актрисы Мери Тайлер Мур (Mary Tyler Moore)?
Инсулинзависимый диабет.

7. У какого знаменитого певца есть кожное нарушение, которое часто связывают с аутоиммунным заболеванием желез?
Майкл Джексон (Michael Jackson) (витилиго).

8. У Джорджа Буша и его жены Барбары была диагностирована болезнь Грейвса, когда Буш был президентом (1988-1992). Как проявлялась клинически болезнь у президента?
Фибрилляция предсердий.

9. Назовите защитника Университета штата Оклахома, который был дисквалифицирован в 1987г. с чемпионата Оранжевый Шар после положительного результата теста на анаболические стероиды?
Брайан Босворт.

10. Какой канадский спринтер был лишен своей золотой медали на Летних Олимпийских играх 1988 г. в Сеуле, Корея после обнаружения положительной пробы на анаболические стероиды?
Бен Джонсон (Ben Johnson).

11. У какого бывшего телевизионного актера из "Рован и Мартин смеются" была явная офтальмопатия Грейвса?
Марти Фельдман (Marty Feldman).

12. Какое эндокринное нарушение, по мнению древнеегипетских скульпторов и художников, имели Тутанхамон (1357-1359 до н. э.) и другие фараоны?
Гинекомастию.

13. Названный самым знаменитым бейсболистом в 1987 г. питчер Джим "Кетфиш" Хантер (Jim Hunter) был непобедим в 3 мировых сериях, выступая за -"Oakland athletics". Какое эндокринное заболевание было у него диагностировано?
Инсулиннезависимый диабет.

14. Какой конькобежец, несмотря на недостаточный рост, связанный с болезнями детства, завоевал золотую медаль на Зимних Олимпийских играх 1984 г в Сараево, Югославия?
Скотт Гамильтон (Scott Hamilton), у которого был диагностирован рак яичка в 1997 г.

15. Какой игрок Национальной Футбольной Лиги, несмотря на диагноз диабета, играл в течение 10 сезонов за "Minnesota vicings" и вышел в финал в 1988 г?
Вейд Вильсон (Wade Wilson).

16. Назовите другого полузащитника НФЛ, игравшего многие годы за Новый Орлеан несмотря на диагноз инсулинзависимого сахарного диабета?
Арчи Маннинг.

17. Назовите покойного профессионального борца, у которого были явные ак-ромегалические признаки.
Андре Гигант (1947-1993) (Andre the Giant).

18. У какой бывшей "звезды" Национальной Футбольной Лиги развилась фатальная опухоль мозга после применения анаболических стероидов?
Лайл Альзадо (1949-1992) (Lyle Alzado).

19. Чарльз Шервуд Страттон (Charles Sherwood Stratton) (1938-1983), будучи взрослым, имел рост 1 м. Каково было его -"цирковое имя"?
Генерал Том "Большой Палец" (General Tom Thumb).

20. Эдд Кранипул (Ed Kranepool) играл на первой базе за "New York mets" с 1962 по 1979 гг. Какое эндокринное нарушение развилось у него после того, как он покинул бейсбол?
Инсулиннезависимый диабет.

21. О каком доброкачественном эндокринном нарушении свидетельствовали черты лица комика и ведущего ток-шоу Джея Лено (Jay Leno)?
Доброкачественный прогнатизм.

22. Назовите некоторых знаменитых людей с выраженным доброкачественным прогнатизмом.
Тренер "Pittsburgh Steelers" Билл Коуэр
Полузащитник "Green Bay Packers" Бретт Фэйвр
Защитник "San Francisco 49ers" Кен Нортон
Хоккеист Марк Мессер
Рок-певец Брюс Спрингстин
Карикатурные персонажи Фред Флинтстон и Бивис

23. От какого эндокринного заболевания лечился профессиональный игрок в гольф Бен Креншоу?
Болезнь Грэйвса.

24. Крис Дудли - профессиональный баскетболист "Portland Trail Blazers".
Какое эндокринное заболевание было у него диагностировано в возрасте
16 лет?
Инсулинзависимый сахарный диабет.

25. Керри Страг, героиня женской олимпийской гимнастической команды в 1996 г. имела эндокринное расстройство, свойственное многим женщинам атлетам. Назовите его.
Задержка пубертата. Страг было 18 лет, когда она участвовала в летних олимпийских играх в Атланте в 1996 г,

26. Рон Санто выиграл шесть Золотых Перчаток и участвовал в девяти играх Всех Звезд, пока играл на третьей базе за Чикагскую юношескую сборную. В каком возрасте у него был диагностирован Инсулинзависимый диабет?
В восемнадцать лет, сразу после подписания им первого контракта на игру в большой лиге бейсбола.

27. Назовите трехфутового, семидюймового 65-фунтового карлика, сражавшегося за St. Louis Browns в августе, 1951.
Эдди Гэдел. Его обыграл сбрасывающий Detroit Tigers Боб Кэйн.

28. Джордж Муресан из Washington Bullets - самый высокий игрок в истории Национальной Баскетбольной Ассоциации (7 футов, 7 дюймов). Какое лечение он получал в связи с акромегалией и гигантизмом?
Транссфеноидальную аденомэктомию, лучевую терапию на область гипофиза и инъекции соматостатина. (Примечание: Шакилл О'Нил - 7 футов, 1 дюйм высотой).

29. Какой размер обуви был у Муресана?
Девятнадцатый.

30. Какой рост был у Муресана в 14 лет?
Шесть футов, девять дюймов.

31. Назовите англичанина, первого легкоатлета, пробежавшего милю менее, чем за 4 минуты, несмотря на диагноз болезни Аддисона?
Сэр Роджер Баннистер. За свое достижение он был награжден.

32. Легенда бейсбола Джеки Робинсон (1919-1972) и легенда джаза Элла Фицджеральд (1917-1996) страдали от одного эндокринного заболевания. От какого?
Сахарный диабет.

33. В каком возрасте был диагностирован сахарный диабет у Джеки Робинсона?
В 38 лет, через 1 год после ухода из бейсбола.

34. Вилли Шумакер высотой всего лишь 4 фута, 11 дюймов, но он считается в своей профессии одним из самых удачливых. Что это за профессия?
Поло,

35. Библейский гигант Голиаф был убит камнем из пращи Давида. Какое расстройство зрения могло способствовать его кончине?
Битемпоральная гемианопсия, вызванная соматотропиномой.

36. Какое медицинское нарушение могло лежать в основе низкого роста вымышленного персонажа Тини Тим из "Рождественского гимна" Чарльза Диккенса?
Дистальный канальцевый ацидоз I типа.

37. Найм Сулейманоглы из Турции ростом всего лишь 4 фута, 11 дюймов и весом только 141 фунтов. В Олимпийских играх лета 1995 г. он завоевал золотую медаль за поднятие в рывке штанги в 413 фунтов. Под каким именем он также известен благодаря своей силе и низкому росту?
Карманный Геркулес.


58. ИНТЕРЕСНЫЕ ФАКТЫ В ЭНДОКРИНОЛОГИИ
Michael Т. McDermott, M.D.

1. Кто был самым высоким человеком ?
Человеком самого высокого документально зарегистрированного роста был Роберт Валдов (Robert Wadlow) из Алтона, штат Иллинойс. В 13 лет его рост составил 214 см; в возрасте 22 лет, когда он умер в 1940 г, - 286 см.. Его вес был около 200 кг. Это состояние было результатом опухоли гипофиза, секретиругощей гормон роста, которая начала расти до закрытия эпифизеальных пластинок скелета (гигантизм).

2. Назовите самую высокую женщину.
Зснг Зин Ля (Zeng Jinlain) из провинции Хунань, Китай, была самой высокой женщиной. Ее рост был 212 см в возрасте 13 лет и достиг 244 см как раз перед ее смертью в возрасте 17 лет в 1982 г. У нее также была опухоль, секретирующая гормон роста, которая развилась в детском возрасте.

3. Каков был рост самого маленького человека?
Кальвин Филлипс (Calvin Phillips) из Бриджуотер, штат Массачусетс, в возрасте 19 лет был ростом 57 см и весил 6 кг. Он умер в 1812 г., когда ему было 22 года. У него была прогерия, которая характеризуется карликовостью и преждевременным наступлением старости.

4, Кто была самая низкая взрослая женщина?
Самой низкой взрослой женщиной была Полин Мастере (Pauline Musters) из Нидерландов. Ее рост был 60 см и вес 5 кг незадолго до ее смерти в 19-летнем возрасте в 1895 г. Из-за относительно нормальных пропорций тела считают, что у нее была недостаточность гормона роста, хотя измерение гормона роста, как понимаете, в 1895 г. не проводилось.

5. У кого были самые резкие колебания роста?
Адам Рсйнер (Adam Rainer) из Австрии был 115-сантиметровым карликом в возрасте 21 года, но быстро вырос в 214-сантиметрового гиганта в 32 года в 1931 г.

6. Представители какого племени отмечаются самым высоким ростом в Африке?
Представители племени Тутси (Watusi, или Tutsi) в Судане, Руанде, Бурунди и Центральной Африканской Республике - самые высокие люди в мире. Средний рост мужчин - 193 см, женщин - 175 см. Их высокий рост считается результатом генетической адаптации.

7. Представители какого племени отличаются самым низким ростом в Африке?
Пигмеи Мбути из Заира и Центральной Африканской Республики имеют самый низкий средний рост. У мужчин в среднем - 135 см, у женщин - 132 см. Их малый рост считается результатом генетической резистентности к гормону роста, возможно, из-за недостаточности рецепторов этого гормона.

8. Кто был самым тяжелым человеком?
Джон Броуэр Миннок (Jon Brower Minnoch) с острова Бенбридж, штат Вашингтон, был ростом 183 см и весил 630 кг, когда он поступил в госпиталь в возрасте 37 лет с застойной сердечной недостаточностью. Он находился в госпитале 2 года и получал диету с калорийностью 1200 ккал, и при выписке его вес был 50 кг.

9. Сколько весила самая тяжелая женщина?
Самой тяжелой женщиной была миссис Перси Перл Вашингтон (Percy Pearl Washington) из города Милуоки, штат Висконсин, рост которой был 180 см, вес 400 кг. Она умерла в 1972 г.

10. Каков самый большой известный размер талии?
Уолтер Хадсон (Walter Hudson) из Нью-Йорка ростом 175 см, наибольший вес которого был 570 кг, имел размер талии 300 см.

11. Кто были самые тяжелые близнецы?
Билли и Бенни МакКрери (Billy и Benny McCrary) из Хендерсонвиля, Северная Каролина, весили 333 кг и 324 кг соответственно. У обоих были талии по 212 см. Один брат погиб, разбившись на мотоцикле, другой жив ко времени публикации этой книги.

12. Кто была женщина, родившая наибольшее число детей за свою жизнь?
Женщина-крестьянка из поселка Шуя к востоку от Москвы, Россия, родила 69 детей с 1725 до 1765 г. У нее было 27 беременностей, и родилось 16 пар близнецов, 7 раз по трое и 4 раза по четверо детей. 67 детей пережили младенческий возраст.

13. Кто была самая старая родильница?
В 1956 г. Рут Элис Кистлен (Ruth Alice Kistlen) из Калифорнии родила дочь в возрасте 57 лет и 129 дней. Она является самой старой подтвержденной медиками матерью, которая была беременна и родила ребенка без вмешательства медиков. Новейшие репродуктивные методы позволяют превзойти этот рекорд. В 1996 г. 63-летняя женщина родила здорового ребенка после имплантации яйцеклетки от молодой женщины.

14. Какое самое большое число множественных родов при одной беременности известно?
О 10 родах (декаплет) сообщалось в Бразилии (1946 г.), Китае (1936 г.) и Испании (1924 г.). 9 родов (нонуклет) были известны в Австралии (1971 г.), Филадельфии (1972 г.) и Бангладеш (1977 г.).

15. Какая самая большая зарегистрированная опухоль?
В 1905 г. у женщины из Техаса была удалена киста яичника, которая весила 148 кг.

16. У кого были самые длинные когда-либо наблюдавшиеся волосы?
В 1780 г. у 52-летней женщины-крестьянки из Польши были зарегистрированы волосы длиной 360 см. Так как ее волосы росли на 1 см в месяц, вероятно, это потребовало, по крайней мере, 24 лет беспрерывного роста. Большинство волос выпадало и замещалось до того, как они достигали 90 см в длину.

17. У кого были самая большая грудная клетка и мышцы руки?
У Исаака "Доктор Размер" Нессера (Jass "Dr. Size" Nesser) из Гринсбурга, Пенсильвания окружность грудной клетки была 140 см, бицепса - 60 см. Его рост был 175 см, вес - 157 кг.

18. Было ли у царя Израиля Давида какое-либо эндокринное расстройство?
"Когда царь Давид состарился, они укрывали его одеялами, но он не мог согреться. Тогда его слуги сказали ему: "Мы найдем молодую девственницу, чтобы она обслуживала тебя, наш государь, и ухаживала за тобой. Если она будет спать с Вашим Величеством, Вам будет тепло"... Служанка, которая была очень красивой, обслуживала царя и ухаживала за ним, но у царя не было с ней близких отношений" (I Царств 1:1-4). Некоторые предположения свидетельствуют о том, что царь Давид страдал гипотиреозом.

19. Какое эндокринное расстройство могло быть у Голиафа из Гата?
Голиаф из Гата, который был убит камнем из пращи Давида (I Samuel 17:1-51), вероятно, имел рост около 2 м 5 см. Его высокий рост мог быть результатом опухоли гипофиза; легкость, с которой камень Давида разрушил череп Голиафа, могла быть из-за гиперпаратиреоза, его странное поведение могло быть результатом гипогликемии, вызванной инсулиномой. Таким образом, он мог быть самым ранним известным примером МЭН-1 синдрома,

20. Какое эндокринное расстройство было у президента США Джона Кеннеди?
У Кеннеди была первичная недостаточность надпочечников - болезнь Аддисона. На протяжении последних лет жизни и будучи президентом он лечился глюкокортикоидами, которые принимал внутрь.


Оглавление

Предисловия
Список сокращений

I. Нарушения энергетического метаболизма
1. Сахарный диабет
2. Острые осложнения сахарного диабета
3. Хронические осложнения сахарного диабета
4. Диабет у беременных
5. Инфекции у больных диабетом
6. Гипогликемия
7. Нарушения обмена липидов
8. Ожирение
9.Остеопороз

II. Нарушения структуры костей и минерального обмена
10. Остеомаляция и рахит
11. Болезнь Педжета
12. Гиперкальциемия
13. Гиперпаратиреоз
14. Гиперкальциемия при злокачественных новообразованиях
15. Гипокальциемия
16. Почечнокаменная болезнь

III. Гипофизарные и гипоталамические нарушения
17. Гипофизарная недостаточность
18. Нефункционирующие опухоли гипофиза
19. Пролактин-секретирующие опухоли гипофиза
20. Опухоли гипофиза, секретирующие гормон роста
21. Опухоли гипофиза, секретирующие гликопротеины
22. Синдром кушинга
23. Расстройства водного метаболизма
24. Нарушения роста
25. Гормон роста: применение по медицинским показаниям и
злоупотребление его назначением

IV. Заболевания надпочечников
26. Первичный альдостеронизм
27. Феохромоцитома
28. Злокачественные опухоли надпочечников
29. Надпочечниковая недостаточность
30. Врожденная гиперплазия надпочечников

V. Заболевания щитовидной железы
31. Тесты определения функции щитовидной железы
32. Гипертиреоз
33. Гипотиреоз
34. Тироидиты
35. Узловые образования в щитовидной железе и зоб
36. Рак щитовидной железы
37. Ургентные ситуации, связанные с патологией щитовидной железы
38. Эутиреоидный патологический синдром

VI. Репродуктивная эндокринология
39. Аномалии дифференцировки пола
40. Нарушения полового созревания
41. Мужской гипогонадизм
42. Импотенция
43. Гинекомастия
44. Аменорея
45. Галакторея
46. Гирсутизм и вирилизация
47. Бесплодие
48. Менопауза
49. Применение по медицинским показаниям и злоупотребление
анаболическими стероидами

VII. Различные эндокринные нарушения
50. Множественная эндокринная иеоплазия
51. Аутоиммунные полигландулярпые эндокринопатии
52. Опухоли клеток островков поджелудочной железы
53. Карциноидный синдром
54. Кожные проявления сахарного диабета и болезней щитовидной железы
55. Наследственные синдромы гормональной резистентности
56. Изучение случаев эндокринной патологии
57. Знаменитые люди с эндокринными нарушениями
58. Интересные факты в эндокринологии


Предисловия

Предисловие к первому изданию на русском языке

Редактор "Endocrine secrets* профессор Michael T. McDermott в своем кратком предисловии к книге, в частности, написал: "... благодарим наших пациентов, которые являются нашими лучшими учителями". Действительно, редактируемая мною книга подготовлена сотрудниками известных эндокринологических клиник США и основана на большом практическом опыте авторов (более 20 участников этого издания). Клинические наблюдения, современный гормонально-метаболический мониторинг, функциональные исследования, анализ результатов терапии различных эндокринно-метаболических состояний позволили создать оригинальное руководство для студентов, врачей-эндокринологов, преподавателей медицинских университетов и др.
Ценность руководства для российских эндокринологов несомненна. Медик любой специальности (эндокринолог - естественно), открыв первые страницы книги, вряд ли сможет отказаться от дальнейшего ее прочтения, изучения и оценки своей эндокринологической эрудиции. Оригинальность структуры глав руководства - в виде вопросов и ответов, богатый иллюстративный материал (схемы, таблицы, рисунки и т. п.), библиография по нозологическим разделам еще раз подчеркивают не только высокую содержательную профессиональную информативность книги, но и ее педагогическую значимость.
Надеюсь, что книга получит достойную оценку в медицинских ВУЗах России, среди практикующих эндокринологов и научных работников.

Заслуженный деятель науки России, профессор ЮЛ. Князев

Предисловие ко второму изданию на русском языке

Вышедшая в США в 1995 г. книга "Секреты эндокринологии" и ее перевод в России в 1998 г. получили широкую известность и высокую оценку среди врачей, преподавателей медицинских ВУЗов и студентов. Тем не менее, современные достижения в эндокринологии, пересмотр ряда позиций стимулировали авторский коллектив к выпуску нового издания, значительно переработанного и дополненного.
Так значительная распространенность нарушений минерального обмена и костного метаболизма, новые данные в их диагностике и лечении способствовали появлению новых глав по гиперпаратиреозу, гиперкальциемии при злокачественных заболеваниях, значительно переработаны главы по остеопорозу, гиперкальциемии, нефролитиазу. С современных позиций расширена и переработана глава по ожирению с широким освещением экспериментальных данных и генетических исследований. Написана новая глава по функциональным тестам определения функции щитовидной железы, заново переписана глава по гипертиреозу, дополнена новыми сведениями глава, посвященная раку щитовидной железы. Современная действительность продиктовала появление двух новых глав по назначению и злоупотреблению применением гормона роста и анаболических стероидов, особенно у спортсменов.
Надеюсь, что второе издание книги будет интересно и полезно широкому кругу специалистов, особенно эндокринологам, преподавателям и научным работникам.

Ведущий научный сотрудник
Эндокринологического научного центра РАМН
кандидат мед. наук Л.Я. Российская

Предисловие к первому изданию

Обучение врача требует совместных усилий многих людей. Я надеюсь, что эта книга является небольшим, но существенным вкладом в обучение. Благодарю в первую очередь тех, кто тратил свое время и силы на создание этих глав. Мои коллеги вносили в общий труд не только знания и опыт, но гуманность и доброе настроение. Все это оценено очень высоко. Также благодарю студентов, которые прилежно и усердно усваивали знания, умения и человеколюбивые идеалы, необходимые для того, чтобы стать настоящими врачами. И в заключение благодарю пациентов, являющихся лучшими учителями. При виде их страданий и терпения наш ум становится более пытливым, и наши сердца способны к истинному состраданию. В конечном счете для пациентов мы и создали эту книгу.

Майкл Т. МакДермотт, доктор медицины.
Аврора, Колорадо.

Предисловие ко второму изданию

Серия "Секреты" представляет новый подход к обучению. Каждая книга этой серии следует сократовскому методу, когда задаются актуальные для клиники вопросы, а затем приводятся короткие ответы и объяснения. Мысленно читатель должен представить себя на обходе с лечащим врачом и попытаться ответить на каждый вопрос перед тем, как прочитать ответ.
Моя особая благодарность авторам, которые так великодушно поделились своими знаниями, опытом, мудростью и разумом на этих страницах. Мне также хочется поблагодарить тех, кто читает и изучает эти главы, поскольку нет большей радости для учителя, чем студент, который хочет учиться. Я искренне надеюсь, что эта книга будет способствовать приобретению ценного и прочного опыта.

Майкл Т. МакДермотт, доктор медицины.
Денвер, Колорадо.


Список сокращений

ААС - анаболические-андрогенные стероиды
АГ - абсорбционная гиперкальциурия
АД - артериальное давление
АДГ - антидиуретический гормон
АКТГ - адренокортикотропный гормон
АПА - альдостерон-продуцирующая аденома
АТП - антитиреоидные препараты
АТФ - аденозинтрифосфорная кислота
ВГН - врожденная гиперплазия коры надпочечников
ГПТ - пшерпаратирсоз
ГР - гормон роста
ГРГ - гопадотропин-рилизннг гормон
Гсд - гестационный сахарный диабет
ДКА -диабетический кетоацидоз
ИБС - ишемическая болезнь сердца
ИГА - ндеопатический гиперальдостеронизм
Изсд- инсулинозависимый сахарный диабет (сахарный диабет типа I)
ИМТ - индекс массы тела
Инзсд- инсулинонезависимый сахарный диабет (сахарный диабет типа II)
ИФР - инсулиноподобные факторы роста
КРГ - кортикотропнн-рилнзинг гормон
КТ - компьютерная томография
Л Г - лютсинизирующий гормон
ЛПВП - липопротеины высокой плотности
ЛПНП - липопротеины низкой плотности
ЛПОНП - липопротеины очень низкой плотности
МПК - минеральная плотность кости
МРТ - магнитно-резонансная томография
МРЩЖ - медуллярный рак щитовидной железы
МСГ - меланоцитостимулирующий гормон
МЭН - множественная эндокринная неоплазия
НД - несахарный диабет
НПХ-инсулин - нейтральный протамин инсулин Хагедорна
Нтг - нарушение толерантности к глюкозе
ОВО - общее содержание воды в организме
ПГ - почечная гиперкальциурия
ПГФ - паратиреоидный гипертензивный фактор
ПГЭ - полигландулярные эндокринопатии
ПЛГ -первичная легочная гипертензия
ПТГ - паратиреоидный гормон
ПТГрП - ПТГ-родственный полипептид
СГГ - семейная гипокальциурическая гиперкальциемия
СЖК - свободные жирные кислоты
СКФ - скорость клубочковой фильтрации
СПКЯ - синдром поликистозных яичников
СУГ -скорость утилизации глюкозы
Тз - тринодтиронин
Тд - тироксин
ТМУЗ - токсический многоузловой зоб
ТТГ - тиреотропный гормон
ФСГ - фолликулостимулирующий гормон
ХГ - хориональный гонадотропин
ЦНС - центральная нервная система
чПЛ - лактоген плаценты человека
ЧСС - частота сердечных сокращений
чХГ - хориональный гонадотропин человека
ЭЦО - эффективный циркулирующий объем


СЕКРЕТЫ ЭНДОКРИНОЛОГИИ

Вопросы которые вам зададут на экзамене, врачебном обходе, в клинике.

Ценность руководства для российских эндокринологов несомненна. Медик любой специальности
(эндокринолог - естественно), открыв первые страницы книги, вряд ли сможет отказаться от
дальнейшего ее прочтения, изучения и оценки своей эндокринологической эрудиции.
Оригинальность структуры глав руководства - в виде вопросов и ответов, богатый
иллюстративный материал (схемы, таблицы, рисунки и т. п.), библиография по нозологическим
разделам еще раз подчеркивают не только высокую содержательную профессиональную
информативность книги, но и ее педагогическую значимость.
Надеюсь, что книга получит достойную оценку в медицинских ВУЗах России, среди практикующих
эндокринологов и научных работников.

Заслуженный деятель науки России, профессор ЮЛ. Князев